<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="Sq-0s-WXSB1uRC6GqFjozvebLaAQy9_QzXORAaUaAMYi3oH8lNIdXyo3d8TRDtn9weNy8nuAt5OcCt4x1HJ6ow==">
    <title>САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве :: Новости Донбасса</title>
    <meta name="title" content="САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2019/10/25/cover_296228.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2019/10/25/cover_296228.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2019/10/25/cover_296228_vk.png"/>


    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="http://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve" rel="canonical">
		<link href="http://app.novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1551957587" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <span>dn</span>Новости Донбасса            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://pravda.dn.ua/" target="_blank">
                        <span>dp</span>
                        Донецкая правда                    </a>
                </li>
                <li>
                    <a href="https://bit.ly/election2019TV" target="_blank">
                        <span>dn</span>
                        Выборы ТВ                    </a>
                </li>
                <li>
                    <a href="http://donbasleaks.org/" target="_blank">
                        <span>dl</span>
                        ПОЛНЫЙ ДОСТУП                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://vk.com/novostidonbass">
                        <i class="icons-1455217249-vk"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://ok.ru/novostidnua">
                        <i class="icons-1455217277-odnoklassniki"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">РУС</a><i class="language">/</i>

            <a class="language " href="/en">ENG</a>

    </li>
<!-- END LANGUAGE -->
            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id='admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'); }); </script>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.png" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/formula-shtaynmayera">ФОРМУЛА ШТАЙНМАЙЕРА</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">25 октября 2019, 09:44</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="296228">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2019/10/25/cover_296228.png&amp;p[title]=САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве&amp;description=&amp;url=http://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve&amp;image=https://novosti.dn.ua/upload/share/news/2019/10/25/cover_296228_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve&amp;text=САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве&amp;image=https://novosti.dn.ua/upload/share/news/2019/10/25/cover_296228.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            214        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве </h1>
                                                <div class="article__text">
                            <p>Трое народных депутатов от «Слуги народа» записались в Специализированную антикоррупционную прокуратуру для дачи показаний в деле о возможном получении взяток 11 парламентариями. Об этом сообщил руководитель САП Назар Холодницкий.<br /> <br /> По его словам, трое нардепов изъявили желание дать показания в течение суток после открытия уголовного производства по факту возможного взяточничества некоторыми нардепами, которые входят в Комитет по финансам, налоговой и таможенной политике.<br /> <br /> «За эти сутки ко мне на прием записались несколько человек, которые выразили желание дать объяснения по этому делу. Это нардепы. Трое. Монобольшинства», — сказал он в эфире программы <a href="https://youtu.be/1bs6vgD1PQU?t=2036" target="_blank" rel="noopener">«Право на власть»</a> на телеканале ICTV.<br /> <br /> Подозреваемых в данном производстве еще нет, отметил руководитель САП. <br /> <br /> Он также добавил, что члены комитета должны прийти с объяснениями в Национальное антикоррупционное бюро и протий полиграф.</p>
<hr />
<p>Под подозрение о взяточничестве попали следующие нардепы от «Слуги народа»: Ирина Аллахвердиева, Ольга Василевская-Смаглюк, Дарья Володина, Юлия Диденко, Александр Дубинский, Виктория Кинзбурская, Алексей Ковалев, Анна Колесник, Алексей Леонов, Анастасия Ляшенко, Евгений Петруняк.<br /> <br /> Их подозревают в возможном получении по 30 тысяч долларов за блокирование законопроекта о ликвидации коррупционных схем при оценке объектов недвижимости.<br /> <br /> Согласно предварительным данным теста на полиграфе, нардеп Ольга Василевская-Смаглюк не получала взяток, но знает о таких предложениях своим коллегам.</p>                                                    </div>

                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕМЫ</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Организации</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/sluga-naroda">Слуга народа</a>
                                                                                    </div>
                                                                            </div>
                                                                            <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/vzyatky">Взятки</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <div id='admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'); }); </script></div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
</div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/296230-mchs-lnr-dvoe-muzhchyn-podorvalys-na-rastyazhke-v-luganske" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:37</div>
    <div class="tape_news__item_date">«МЧС ЛНР»: Двое мужчин подорвались на растяжке в Луганске</div>
</a>


<a href="/news/296225-vdnr-zayavyly-chto-kremlevskyy-kurator-surkov-pryekhal-v-doneck" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:00</div>
    <div class="tape_news__item_date">В «ДНР» заявили, что кремлевский куратор Сурков приехал в Донецк</div>
</a>


<a href="/news/296212-shtab-dvoe-grazhdanskykh-raneny-pry-obstrele-boevykamy-podkontrolnoy-ym-zhd-stancyy" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:12</div>
    <div class="tape_news__item_date">Штаб: Двое гражданских ранены при обстреле боевиками подконтрольной им жд-станции</div>
</a>


<a href="/news/296211-dnr-ne-mozhet-yssledovat-chast-materyala-neopoznannykh-pogybshykh--net-oborudovanyya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:08</div>
    <div class="tape_news__item_date">«ДНР» не может исследовать часть материала неопознанных погибших — нет оборудования</div>
</a>


<a href="/news/296207-uchenye-otdnr-zaymutsya-poyskom-prychyn-podzemnykh-tolchkov-vmakeevke" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:18</div>
    <div class="tape_news__item_date">Ученые от «ДНР» займутся поиском причин подземных толчков в Макеевке</div>
</a>


<a href="/news/296205-boevyky-ustanovyly-novye-myny-nedaleko-ot-donecka" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:29</div>
    <div class="tape_news__item_date">Боевики установили новые мины недалеко от Донецка</div>
</a>


<a href="/news/296202-es-pryzval-boevykov-osvobodyt-aseeva" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:13</div>
    <div class="tape_news__item_date">ЕС призвал боевиков освободить Асеева</div>
</a>


<a href="/news/296201-rossyya-otpravyla-gumkonvoy-dlya-l-dnr-predydushhyy-byl-naproshloy-nedele" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:30</div>
    <div class="tape_news__item_date">Россия отправила «гумконвой» для «Л-ДНР». Предыдущий был на прошлой неделе</div>
</a>


<a href="/news/296199-yz-reky-v-centre-donecka-dostaly-mertvogo-muzhchynu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:07</div>
    <div class="tape_news__item_date">Из реки в центре Донецка достали мертвого мужчину</div>
</a>


<a href="/news/296194-krasnyy-krest-napravyl-v-doneck-232-tonny-gumanytarnoy-pomoshhy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:05</div>
    <div class="tape_news__item_date">Красный Крест направил в Донецк 232 тонны гуманитарной помощи</div>
</a>


<a href="/news/296193-boevyky-ne-razreshyly-obse-vesty-nablyudenye-na-granyce-s-rossyey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:59</div>
    <div class="tape_news__item_date">Боевики не разрешили ОБСЕ вести наблюдение на границе с Россией</div>
</a>


<a href="/news/296190-glavnye-sobytyya-nepodkontrolnogo-donbassa-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">00:19</div>
    <div class="tape_news__item_date">Главные события неподконтрольного Донбасса за день</div>
</a>


<a href="/news/296183-sud-otpustyl-uchastnyka-lnr-vyvedennogo-yz-luganska-sotrudnykamy-sbu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:35</div>
    <div class="tape_news__item_date">Суд отпустил участника «ЛНР», выведенного из Луганска сотрудниками СБУ</div>
</a>


<a href="/news/296181-pushylyn-vnezapno-upreknul-chynovnykov-dnr-zaformalnoe-otnoshenye-klyudyam" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:46</div>
    <div class="tape_news__item_date">Пушилин внезапно упрекнул «чиновников ДНР» за формальное отношение к людям</div>
</a>


<a href="/news/296177-glava-komyteta-rady-nevyplata-pensyy-v-okkupacyy-ehto-krazha" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:39</div>
    <div class="tape_news__item_date">Глава комитета Рады: Невыплата пенсий в оккупации — это кража</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/296231-akcyy-protyv-kapytulyacyy-prokhodyat-vkyeve-yryade-drugykh-gorodov" class="tape_news__item all ">
    <div class="tape_news__item_time">11:03</div>
    <div class="tape_news__item_date">Акции против «капитуляции» проходят в Киеве и ряде других городов</div>
</a>


<a href="/news/296230-mchs-lnr-dvoe-muzhchyn-podorvalys-na-rastyazhke-v-luganske" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:37</div>
    <div class="tape_news__item_date">«МЧС ЛНР»: Двое мужчин подорвались на растяжке в Луганске</div>
</a>


<a href="/news/296229-avakov-zastupylsya-zaazov-posle-krytyky-vssha" class="tape_news__item all ">
    <div class="tape_news__item_time">10:30</div>
    <div class="tape_news__item_date">Аваков заступился за «Азов» после критики в США</div>
</a>


<a href="/news/296228-sap-troe-nardepov-ot-slugy-naroda-khotyat-dat-pokazanyya-v-dele-o-vzyatochnychestve" class="tape_news__item all ">
    <div class="tape_news__item_time">09:44</div>
    <div class="tape_news__item_date">САП: Трое нардепов от «Слуги народа» хотят дать показания в деле о взяточничестве</div>
</a>


<a href="/news/296227-glava-komyteta-rady-predlozhyl-otkryt-kpvv-v-schaste-ranee-kyev-takuyu-vozmozhnost-ysklyuchal" class="tape_news__item all ">
    <div class="tape_news__item_time">09:20</div>
    <div class="tape_news__item_date">Глава комитета Рады предложил открыть КПВВ в Счастье. Ранее Киев такую возможность исключал</div>
</a>


<a href="/news/296226-na-donbasse-ranen-ukraynskyy-voennyy-za-mynuvshye-sutky-eshhe-strelyaly-s-uchastka-razvedenyya" class="tape_news__item all ">
    <div class="tape_news__item_time">08:46</div>
    <div class="tape_news__item_date">На Донбассе ранен украинский военный за минувшие сутки. Еще стреляли с участка разведения</div>
</a>


<a href="/news/296225-vdnr-zayavyly-chto-kremlevskyy-kurator-surkov-pryekhal-v-doneck" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:00</div>
    <div class="tape_news__item_date">В «ДНР» заявили, что кремлевский куратор Сурков приехал в Донецк</div>
</a>


<a href="/news/296224-u-kpvv-stanyca-luganskaya-net-yurydycheskogo-statusa-ehto-sozdaet-problemy-dlya-zhyteley-y-vlastey" class="tape_news__item all ">
    <div class="tape_news__item_time">07:08</div>
    <div class="tape_news__item_date">У КПВВ «Станица Луганская» нет юридического статуса. Это создает проблемы для жителей и властей</div>
</a>


<a href="/news/296223-glavnye-sobytyya-24-oktyabrya-v-podkontrolnykh-dnr/lnr-rayonakh" class="tape_news__item all news_important">
    <div class="tape_news__item_time">23:20</div>
    <div class="tape_news__item_date">Главные события 24 октября в подконтрольных «ДНР/ЛНР» районах</div>
</a>


<a href="/news/296222-medvedchuk-snova-byl-v-rossyy-y-vstrechalsya-s-premerom-medvedevym" class="tape_news__item all ">
    <div class="tape_news__item_time">22:56</div>
    <div class="tape_news__item_date">Медведчук снова был в России и встречался с премьером Медведевым</div>
</a>


<a href="/news/296221-rabotnyky-predpryyatyy-luganshhyny-trebovaly-zachyslenyya-esv-pod-stenamy-dfs-y-kabmyna" class="tape_news__item all ">
    <div class="tape_news__item_time">22:07</div>
    <div class="tape_news__item_date">Работники предприятий Луганщины требовали зачисления ЕСВ под стенами ДФС и Кабмина</div>
</a>


<a href="/news/296220-v-sbu-nazvaly-kolychestvo-uderzhyvaemykh-boevykamy-ukrayncev" class="tape_news__item all ">
    <div class="tape_news__item_time">21:05</div>
    <div class="tape_news__item_date">В СБУ назвали количество удерживаемых боевиками украинцев</div>
</a>


<a href="/news/296219-ehks-prokuror-zelenskyy-nazval-rassledovanye-del-maydana-neobektyvnym" class="tape_news__item all ">
    <div class="tape_news__item_time">20:32</div>
    <div class="tape_news__item_date">Экс-прокурор: Зеленский назвал расследование дел Майдана «необъективным»</div>
</a>


<a href="/news/296218-setam-planyruet-prodavat-pamyatnyky-lenynu" class="tape_news__item all ">
    <div class="tape_news__item_time">19:21</div>
    <div class="tape_news__item_date">СЕТАМ планирует продавать памятники Ленину</div>
</a>


<a href="/news/296217-sud-otklonyl-apellyacyyu-rf-na-reshenye-o-vyplate-oshhadbanku-13-mlrd-za-anneksyyu-kryma" class="tape_news__item all ">
    <div class="tape_news__item_time">18:15</div>
    <div class="tape_news__item_date">Суд отклонил апелляцию РФ на решение о выплате «Ощадбанку» $1,3 млрд за аннексию Крыма</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <div id='admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'); }); </script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/296203-v-pryfrontovom-poselke-na-donbasse-5-let-zhyvut-bez-sveta-zhytelnyca-zapysala-obrashhenye-zelenskomu" class="visual">
        <img src="/upload/news/2019/10/24/5db16d20dc9af-albv0k0ymg0_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/296203-v-pryfrontovom-poselke-na-donbasse-5-let-zhyvut-bez-sveta-zhytelnyca-zapysala-obrashhenye-zelenskomu" class="news__title">В прифронтовом поселке на Донбассе 5 лет живут без света. Жительница записала обращение Зеленскому</a>
    <div class="news__subtext"> </div>
    <div class="news__date">24 октября, 12:20  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/296195-deputat-slugy-naroda-pogovoryl-spushylynym-vehfyre-rossyyskogo-kanala" class="visual">
        <img src="/upload/news/2019/10/24/5db14c0fcfa96-albv0k0ymg0_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/296195-deputat-slugy-naroda-pogovoryl-spushylynym-vehfyre-rossyyskogo-kanala" class="news__title">Депутат «Слуги народа» поговорил с Пушилиным в эфире российского канала</a>
    <div class="news__subtext"> </div>
    <div class="news__date">24 октября, 09:52  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/296080-myrnyy-plan-zelenskogo-chto-zhdet-dnr" class="visual">
        <img src="/upload/news/2019/10/20/5dabfc9f38d64-bf431d1c578761b0f7f5caf8e5f94874-1571060270-extra-large_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/296080-myrnyy-plan-zelenskogo-chto-zhdet-dnr" class="news__title">Мирный план Зеленского: что ждет «ДНР»? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 октября, 09:25  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/">dn</a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li><li><a href="http://donbasleaks.org" target="_blank">Полный доступ</a></li><li><a href="http://media.dn.ua" target="_blank">Донбасс Медиа</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.<br>
<p>«Новости Донбасса» © 2019 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="form-search" class="footer__subscribe">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
    <!-- LANGUAGE -->
<div class="language">
            <a class="active" href="/">РУС</a><span>/</span>

            <a class="" href="/en">ENG</a>

    </div>
<!-- END LANGUAGE -->
    <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/formula-shtaynmayera">ФОРМУЛА ШТАЙНМАЙЕРА</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://pravda.dn.ua/" target="_blank">
            <span class="">dp</span>Донецкая правда        </a>
        <a href="https://bit.ly/election2019TV" target="_blank">
            <span class="">dn</span>Выборы ТВ        </a>
        <a href="http://donbasleaks.org/" target="_blank">
            <span class="">dl</span>ПОЛНЫЙ ДОСТУП        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://vk.com/novostidonbass">
                    <i class="icons-1455217249-vk"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://ok.ru/novostidnua">
                    <i class="icons-1455217277-odnoklassniki"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1549980096"></script>
<script src="/js/main.min.js?v=1549980096"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


