<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="PBpsIHn600uH1KIlQHoGqYKnCZs-6qZU0ckkGflrz0huTDlMCoq-c-is6FEHLHaQ8e5Q3QmN5D6zsGJYriGkMQ==">
    <title>СМИ узнали, сколько потеряет Украина от новых санкций России :: Новости Донбасса</title>
    <meta name="title" content="СМИ узнали, сколько потеряет Украина от новых санкций России :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="СМИ узнали, сколько потеряет Украина от новых санкций России"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2019/12/27/cover_298088.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="СМИ узнали, сколько потеряет Украина от новых санкций России">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2019/12/27/cover_298088.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2019/12/27/cover_298088_vk.png"/>


    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="http://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy" rel="canonical">
		<link href="http://app.novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1551957587" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <span>dn</span>Новости Донбасса            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        <span>dp</span>
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        <span>dn</span>
                        ДОНБАСС СЕГОДНЯ                    </a>
                </li>
                <li>
                    <a href="http://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        <span>dl</span>
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://vk.com/novostidonbass">
                        <i class="icons-1455217249-vk"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://ok.ru/novostidnua">
                        <i class="icons-1455217277-odnoklassniki"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">РУС</a><i class="language">/</i>

            <a class="language " href="/en">ENG</a>

    </li>
<!-- END LANGUAGE -->
            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id='admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'); }); </script>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.png" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/obmen-plennymy">Обмен пленными</a>

<a href="http://novosti.dn.ua/tags/osobyy-status">Особый статус</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">СМИ узнали, сколько потеряет Украина от новых санкций России</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">27 декабря 2019, 15:51</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="298088">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2019/12/27/cover_298088.png&amp;p[title]=СМИ узнали, сколько потеряет Украина от новых санкций России&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=СМИ узнали, сколько потеряет Украина от новых санкций России&amp;description=&amp;url=http://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy&amp;image=https://novosti.dn.ua/upload/share/news/2019/12/27/cover_298088_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy&amp;text=СМИ узнали, сколько потеряет Украина от новых санкций России&amp;image=https://novosti.dn.ua/upload/share/news/2019/12/27/cover_298088.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            259        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">СМИ узнали, сколько потеряет Украина от новых санкций России </h1>
                                                <div class="article__text">
                            <p>После введения санкций России по ряду украинских промышленных товаров, Украина недополучит на рынке 31,2 миллиона долларов, и потеряет 1,3% текущего экспорта в РФ. Об этом сообщила <a href="https://www.epravda.com.ua/rus/news/2019/12/27/655350/" target="_blank" rel="noopener">«Экономическая правда»</a> со ссылкой на документ.<br /><br />По данным издания, правительство России запретило своим производителям экспортировать в Украину бумагу и картон для утилизации (макулатуру и отходы), что составляет 0,4% от импорта всех российских товаров стоимостью 21,4 миллиона долларов. Украина, как утверждает «ЭП», получала почти половину этих товаров из России.<br /><br />В денежном эквиваленте наибольшие потери от санкций почувствует украинский рынок промышленных медицинских товаров (изделия из пластмассы и резины). Они составят 16,1 миллиона долларов, поскольку запрещен ввоз в Россию грелок, медицинских трубок и воздуховодов, жгутов. Кроме того, рынок котлов для центрального отопления недополучит 8,7 миллиона долларов.<br /><br />В то же время санкции РФ о запрете ввоза кукурузного крахмала, глюкозы и фруктозы не скажутся на украинских производителях, поскольку, по данным Госстата Украины за 9 месяцев 2019 года, экспорт этих товаров не осуществлялся.</p>
<hr />
<p>Российское правительство 17 декабря расширило перечень запрещенных к ввозу украинских товаров и запретило импорт бумажных отходов в Украину.</p>                                                    </div>

                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/sankcyy">Санкции</a>
                                                                                            <a class="tag"
                                                   href="/tags/rossyya-ukrayna">Россия-Украина</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/281454-novosty-donbassa-v-telegram-tolko-samoe-vazhnoe-podpysyvaytes" class="material">
    «Новости Донбасса» в Telegram – только самое важное. Подписывайтесь!    <span>09 ноября, 13:00</span>
</a></div>    </div>
</div>

                            
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    </div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
</div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/298069-glavnye-sobytyya-nepodkontrolnogo-donbassa-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:01</div>
    <div class="tape_news__item_date">Главные события неподконтрольного Донбасса за день</div>
</a>


<a href="/news/298068-dnr-razdumyvaet-nad-otmenoy-komendantskogo-chasa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:38</div>
    <div class="tape_news__item_date">«ДНР» раздумывает над отменой комендантского часа</div>
</a>


<a href="/news/298067-dnr-sobyraetsya-ezhednevno-vklyuchat-gymn-rossyy-po-radyo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:53</div>
    <div class="tape_news__item_date">«ДНР» собирается ежедневно включать гимн России по радио</div>
</a>


<a href="/news/298064-dnr-povysyt-stoymost-proezda-vobshhestvennom-transporte" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:41</div>
    <div class="tape_news__item_date">«ДНР» повысит стоимость проезда в общественном транспорте</div>
</a>


<a href="/news/298061-vdnr-posetovaly-nanekhvatku-doktorov-yurydycheskykh-nauk-mnogye-uekhaly-posle-2014-go" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:00</div>
    <div class="tape_news__item_date">В «ДНР» посетовали на нехватку докторов юридических наук. Многие уехали после 2014-го</div>
</a>


<a href="/news/298057-smy-kyev-y-boevyky-obmenyayut-bolee-200-chelovek-" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:57</div>
    <div class="tape_news__item_date">СМИ: Киев и боевики обменяют более 200 человек </div>
</a>


<a href="/news/298050-ukrayna-mozhet-otklyuchyt-vodosnabzhenye-donecku-v-sluchae-otkaza-platyt" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:50</div>
    <div class="tape_news__item_date">Украина может отключить водоснабжение Донецку в случае отказа платить</div>
</a>


<a href="/news/298043-vdnr-utverzhdayut-chto-semy-ehks-berkutovcev-samy-obratylys-sprosboy-obobmene" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:55</div>
    <div class="tape_news__item_date">В «ДНР» утверждают, что семьи экс-беркутовцев сами обратились с просьбой об обмене</div>
</a>


<a href="/news/298037-glavnye-sobytyya-nepodkontrolnogo-donbassa-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:30</div>
    <div class="tape_news__item_date">Главные события неподконтрольного Донбасса за день</div>
</a>


<a href="/news/298029-v-makeevke-snova-pochuvstvovaly-podzemnyy-tolchok-posle-vozobnovlenyya-raboty-shakhty-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:10</div>
    <div class="tape_news__item_date">В Макеевке снова почувствовали подземный толчок после возобновления работы шахты </div>
</a>


<a href="/news/298030-vdonecke-rasskazaly-orezhyme-raboty-kafe-vnovogodnye-prazdnyky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:04</div>
    <div class="tape_news__item_date">В Донецке рассказали о режиме работы кафе в новогодние праздники</div>
</a>


<a href="/news/298028-dnr-zhytel-gorlovky-ranen-vrezultate-obstrela" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:56</div>
    <div class="tape_news__item_date">«ДНР»: Житель Горловки ранен в результате обстрела</div>
</a>


<a href="/news/298025-vdnr-pryznaly-chto-mynskye-soglashenyya-nepredusmatryvayut-ee-pryznanye-gosudarstvom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">15:52</div>
    <div class="tape_news__item_date">В «ДНР» признали, что Минские соглашения не предусматривают ее признание «государством»</div>
</a>


<a href="/news/298022-dnr-nekhochet-govoryt-s-kyevom-odecentralyzacyy-bez-ucheta-osobogo-statusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:10</div>
    <div class="tape_news__item_date">«ДНР» не хочет говорить с Киевом о децентрализации без учета «особого статуса»</div>
</a>


<a href="/news/298012-boevyky-ogranychyvayut-svobodu-peredvyzhenyya-myssyy-obse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:20</div>
    <div class="tape_news__item_date">Боевики ограничивают свободу передвижения миссии ОБСЕ</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/298093-prystayko-germanyya-otkazala-ukrayne-v-voennoy-pomoshhy" class="tape_news__item all ">
    <div class="tape_news__item_time">18:13</div>
    <div class="tape_news__item_date">Пристайко: Германия отказала Украине в военной помощи</div>
</a>


<a href="/news/298092-advokat-sud-vdnepre-osvobodyl-eshhe-dvukh-chelovek-dlya-obmena" class="tape_news__item all ">
    <div class="tape_news__item_time">17:19</div>
    <div class="tape_news__item_date">Адвокат: Суд в Днепре освободил еще двух человек для обмена</div>
</a>


<a href="/news/298091-sud-perenes-rassmotrenye-apellyacyy-podozrevaemogo-v-dele-sheremeta-antonenko" class="tape_news__item all ">
    <div class="tape_news__item_time">16:49</div>
    <div class="tape_news__item_date">Суд перенес рассмотрение апелляции подозреваемого в деле Шеремета Антоненко</div>
</a>


<a href="/news/298090-veteran-ato-puma-ostalas-pod-arestom-vdele-opokushenyy-nabyznesmena" class="tape_news__item all ">
    <div class="tape_news__item_time">16:18</div>
    <div class="tape_news__item_date">Ветеран АТО «Пума» осталась под арестом в деле о покушении на бизнесмена</div>
</a>


<a href="/news/298089-goncharuk-poprosyl-podozhdat-eshhe-den-dva-rezultatov-gazovykh-peregovorov-srf" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:00</div>
    <div class="tape_news__item_date">Гончарук попросил подождать еще «день-два» результатов газовых переговоров с РФ</div>
</a>


<a href="/news/298088-smy-uznaly-skolko-poteryaet-ukrayna-ot-novykh-sankcyy-rossyy" class="tape_news__item all ">
    <div class="tape_news__item_time">15:51</div>
    <div class="tape_news__item_date">СМИ узнали, сколько потеряет Украина от новых санкций России</div>
</a>


<a href="/news/298087-chetvero-gornyakov-ustroyly-podzemnyy-strayk-na-shakhte-donetchyny" class="tape_news__item all ">
    <div class="tape_news__item_time">15:23</div>
    <div class="tape_news__item_date">Четверо горняков устроили подземный страйк на шахте Донетчины</div>
</a>


<a href="/news/298086-kabmyn-uprostyl-poluchenye-grazhdanstva-ynostrancamy-voevavshymy-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">14:40</div>
    <div class="tape_news__item_date">Кабмин упростил получение гражданства иностранцами, воевавшими на Донбассе</div>
</a>


<a href="/news/298085-glava-lugoga-dopustyl-chto-kryzys-vlasty-v-severodonecke-pomozhet-reshyt-reforma-decentralyzacyy" class="tape_news__item all ">
    <div class="tape_news__item_time">14:07</div>
    <div class="tape_news__item_date">Глава ЛугОГА допустил, что кризис власти в Северодонецке поможет решить реформа децентрализации</div>
</a>


<a href="/news/298084-skhemy-uznaly-o-taynoy-vstreche-glavy-ofysa-prezydenta-bogdana-s-kolomoyskym" class="tape_news__item all ">
    <div class="tape_news__item_time">13:44</div>
    <div class="tape_news__item_date">«Схемы» узнали о тайной встрече главы Офиса президента Богдана с Коломойским</div>
</a>


<a href="/news/298083-v-luganskoy-oblasty-obeshhayut-potratyt-3-myllyarda-gryven-na-remont-dorog-v-2020-godu" class="tape_news__item all ">
    <div class="tape_news__item_time">13:08</div>
    <div class="tape_news__item_date">В Луганской области обещают потратить 3 миллиарда гривен на ремонт дорог в 2020 году</div>
</a>


<a href="/news/298082-za-god-24-cheloveka-poluchyly-sroky-za-gosyzmenu" class="tape_news__item all ">
    <div class="tape_news__item_time">12:42</div>
    <div class="tape_news__item_date">За год 24 человека получили сроки за госизмену</div>
</a>


<a href="/news/298080-teylor-vydyt-smysl-vo-vvedenyy-myrotvorcev-posle-ukhoda-rossyyskoy-armyy-yz-donbassa" class="tape_news__item all ">
    <div class="tape_news__item_time">12:10</div>
    <div class="tape_news__item_date">Тейлор видит смысл во введении миротворцев после ухода российской армии из Донбасса</div>
</a>


<a href="/news/298081-lysychansku-daly-vodu-no-proyzoshly-proryvy-trub" class="tape_news__item all ">
    <div class="tape_news__item_time">12:03</div>
    <div class="tape_news__item_date">Лисичанску дали воду, но произошли прорывы труб</div>
</a>


<a href="/news/298079-moskva-nadeetsya-na-vozobnovlenye-postavok-ehlektroehnergyy-v-ukraynu-" class="tape_news__item all ">
    <div class="tape_news__item_time">11:31</div>
    <div class="tape_news__item_date">Москва надеется на возобновление поставок электроэнергии в Украину </div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <div id='admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'); }); </script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/298084-skhemy-uznaly-o-taynoy-vstreche-glavy-ofysa-prezydenta-bogdana-s-kolomoyskym" class="visual">
        <img src="/upload/news/2019/12/27/5e05f342cdf86-550fb459-9db9-40b6-ab3c-43a4b93dad1c-w650-r0-s_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/298084-skhemy-uznaly-o-taynoy-vstreche-glavy-ofysa-prezydenta-bogdana-s-kolomoyskym" class="news__title">«Схемы» узнали о тайной встрече главы Офиса президента Богдана с Коломойским</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 декабря, 13:44  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/298078-vodytelskye-prava-v-smartfone-kak-rabotaet-prylozhenye-" class="visual">
        <img src="/upload/news/2019/12/27/5e05cd08d6c72-------------_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/298078-vodytelskye-prava-v-smartfone-kak-rabotaet-prylozhenye-" class="news__title">Водительские права в смартфоне: как работает приложение  ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 декабря, 11:06  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/298015-gorevshyy-ynternat-naluganshhyne-dva-goda-nazad-oshtrafovaly-na34gryvny" class="visual">
        <img src="/upload/news/2019/12/25/5e03317aa7a2c-1212_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/298015-gorevshyy-ynternat-naluganshhyne-dva-goda-nazad-oshtrafovaly-na34gryvny" class="news__title">Горевший интернат на Луганщине два года назад оштрафовали на 34 гривны</a>
    <div class="news__subtext"> </div>
    <div class="news__date">25 декабря, 11:28  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/">dn</a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li><li><a href="http://donbasleaks.org" target="_blank">Полный доступ</a></li><li><a href="http://media.dn.ua" target="_blank">Донбасс Медиа</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.<br>
<p>«Новости Донбасса» © 2017 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="form-search" class="footer__subscribe">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
    <!-- LANGUAGE -->
<div class="language">
            <a class="active" href="/news/202580-myd-zayavlyaet-o-nalychyy-dokazatelstv-nezakonnogo-prebyvanyya-na-terrytoryy-ukrayny-3600-rossyyskykh-voennykh">РУС</a><span>/</span>

            <a class="language " href="en">ENG</a><span>/</span>

    </div>
<!-- END LANGUAGE -->
    <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/obmen-plennymy">Обмен пленными</a>

<a href="http://novosti.dn.ua/tags/osobyy-status">Особый статус</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            <span class="">dp</span>ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            <span class="">dn</span>ДОНБАСС СЕГОДНЯ        </a>
        <a href="http://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            <span class="">dl</span>Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://vk.com/novostidonbass">
                    <i class="icons-1455217249-vk"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://ok.ru/novostidnua">
                    <i class="icons-1455217277-odnoklassniki"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1549980096"></script>
<script src="/js/main.min.js?v=1549980096"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


