<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="prkn_q8JLjcw-WTYJkXmB5k-uYC1O515GIkWUqhnaROX4x-qzkJCbnrKEKJgLN4xymbYzMN80Ax3vlU44F8FRg==">
    <title>Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР» :: Новости Донбасса</title>
    <meta name="title" content="Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР» :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР»"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="http://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr"/>
    <meta property="og:image" content="http://novosti.dn.ua/upload/share/news/2020/08/20/cover_304166.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР»">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="http://novosti.dn.ua/upload/share/news/2020/08/20/cover_304166.png">
    <link rel="image_src" href="http://novosti.dn.ua/upload/share/news/2020/08/20/cover_304166_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="http://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr" rel="canonical">
		<link href="http://app.novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс сегодня                    </a>
                </li>
                <li>
                    <a href="http://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="http://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР»</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">20 августа 2020, 19:18</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="304166">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr&amp;p[images][0]=http://novosti.dn.ua/upload/share/news/2020/08/20/cover_304166.png&amp;p[title]=Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР»&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР»&amp;description=&amp;url=http://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr&amp;image=http://novosti.dn.ua/upload/share/news/2020/08/20/cover_304166_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr&amp;text=Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР»&amp;image=http://novosti.dn.ua/upload/share/news/2020/08/20/cover_304166.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            374        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР» </h1>
                                                                        <div class="article__text">
                            <p>Россия в Трехсторонней контактной группе жестко продвигает политическую субьективизацию отдельных районов Донецкой и Луганской областей (ОРДЛО). Об этом <a href="https://www.facebook.com/sergiy.garmash/posts/2678517432248389" target="_blank" rel="noopener">заявил</a> представитель ОРДО в украинской делегации, журналист Сергей Гармаш. <br /> <br /> По его словам, во время переговоров ТКГ 18 и 19 августа представители РФ открыто говорили о «делегации ОРДЛО», несмотря на то, что члены группировок «ДНР/ЛНР» не являются членами ТКГ, а выступают приглашенными российской стороной.<br /> <br /> «Все ее действия, в том числе и перемирие, направлены только на это — узаконить в теле Украины раковую опухоль "русского мира". Вчера на ТКГ это было особенно заметно», — написал журналист.<br /> <br /> По итогу переговоров РФ принципиально занимает позицию наблюдателя, а не участника процесса, рассказал Гармаш.<br /> <br /> «Глядя на откровенно хамское поведение той стороны, блокировавшей конструктивный диалог, и исходя из опыта последних политических уступок в виде решения о "Консультативном совете" и "Формулы Штайнмайера", у меня есть основания переживать, как бы в погоне за тактическими победами, мы не пришли к стратегическому поражению», — заявил он.<br /> <br /> Гармаш отметил, что высказывают свою личную позицию как гражданина Украины и жителя Донбасса.<br /> <br /> «Обращаюсь к ОБСЕ и западным партнерам. Если вы действительно хотите мирного диалога, а не создания почвы для реального гражданского конфликта, не закрывайте глаза на то, что Минский процесс превращен в фарс. Если ТКГ — это Россия Украина и ОБСЕ, то диалог должен вестись между членами ТКГ, а не аватарами РФ из Донецка и Луганска, которые ничего не решают, а потому и не отвечают за свои действия», — призвал он.</p>
<hr />
<p>По итогу переговоров ТКГ Гармаш сообщил, что Глава украинской делегации Леонид Кравчук<br /><a href="/news/304134-v-tkg-rasskazaly-o-debyute-kravchuka-v-peregovorakh-po-donbassu" target="_blank" rel="noopener">пообещал</a> обратиться к Верховной Раде с просьбой пересмотреть постановление о местных выборах на Донбассе, если российская сторона разблокирует переговоры.<br /><br />В Офисе президента Украины отметили, что в подгруппе по политическим вопросам Украина подчеркнула необходимость выполнения договоренностей «нормандской четверки» по итогу саммита в Париже в частности продолжения работы над имплементацией «формулы Штайнмайера» в законодательство.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/trekhstoronnyaya-kontaktnaya-gruppa">Трехсторонняя контактная группа</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua -->
</div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7638-moshennyky-na-kpvv-kak-ne-vestys-na-ykh-obman" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/08/20/5f3e27988c784-------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/08/20/5f3e27988c784-------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/08/20/5f3e27988c784-------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/08/20/5f3e27988c784-------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Мошенники на КПВВ. Как не вестись на их обман?</div></a><div class="news__subtext"></div><div class="news__date">20 августа 2020, 10:28 </div></div></div>
<div class="news  article_news"><a href="/article/7637-bez-putyna-druzhat-ly-protyv-rossyy-strany-sng-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/08/17/5f3a4a38b2d77-thumbnail-tw-20180919013956-4062_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/08/17/5f3a4a38b2d77-thumbnail-tw-20180919013956-4062_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/08/17/5f3a4a38b2d77-thumbnail-tw-20180919013956-4062_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/08/17/5f3a4a38b2d77-thumbnail-tw-20180919013956-4062_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Без Путина. Дружат ли против России страны СНГ? </div></a><div class="news__subtext"></div><div class="news__date">17 августа 2020, 12:00 </div></div></div>
<div class="news  article_news"><a href="/article/7634-ad-v-shalashe-pod-doneckom-lyudy-nedelyamy-zhyvut-v-polyakh-potomu-chto-dnr-ne-puskaet-ykh-domoy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/08/10/5f310bcf8c298-5f30715b77945_448x405.gif" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/08/10/5f310bcf8c298-5f30715b77945_768x405.gif" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/08/10/5f310bcf8c298-5f30715b77945_500x600.gif"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/08/10/5f310bcf8c298-5f30715b77945_500x500.gif"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Ад в шалаше: под Донецком люди неделями живут в полях, потому что «ДНР» не пускает их домой</div></a><div class="news__subtext"></div><div class="news__date">10 августа 2020, 11:55 </div></div></div>
<div class="news  article_news"><a href="/article/7632-sutky-v-puty-kak-lyudy-vybyrayutsya-yz-donecka-v-maryupol-cherez-rossyyu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/08/08/5f2efb15cf6f3-317072556-l-2015_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/08/08/5f2efb15cf6f3-317072556-l-2015_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/08/08/5f2efb15cf6f3-317072556-l-2015_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/08/08/5f2efb15cf6f3-317072556-l-2015_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Сутки в пути: как люди выбираются из Донецка в Мариуполь через Россию</div></a><div class="news__subtext"></div><div class="news__date">08 августа 2020, 20:00 </div></div></div>
<div class="news  article_news"><a href="/article/7631-koronavyrus-y-svoboda-massovykh-sobranyy-podkast" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/08/07/5f2d7635e2b4e-4bjiezizsogfk4w7m2nfftmeofylaahpmzjx5h4c_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/08/07/5f2d7635e2b4e-4bjiezizsogfk4w7m2nfftmeofylaahpmzjx5h4c_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/08/07/5f2d7635e2b4e-4bjiezizsogfk4w7m2nfftmeofylaahpmzjx5h4c_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/08/07/5f2d7635e2b4e-4bjiezizsogfk4w7m2nfftmeofylaahpmzjx5h4c_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Коронавирус и свобода массовых собраний. Подкаст</div></a><div class="news__subtext"></div><div class="news__date">07 августа 2020, 17:00 </div></div></div>
<div class="news  article_news"><a href="/article/7630-polnogo-prekrashhenyya-ognya-na-donbasse-poka-ne-budet-ehksperty-sovetuyut-chto-delat" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/08/06/5f2c6dd485b0c-28388527155-92587e39e4-c_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/08/06/5f2c6dd485b0c-28388527155-92587e39e4-c_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/08/06/5f2c6dd485b0c-28388527155-92587e39e4-c_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/08/06/5f2c6dd485b0c-28388527155-92587e39e4-c_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Полного прекращения огня на Донбассе пока не будет. Эксперты советуют, что делать</div></a><div class="news__subtext"></div><div class="news__date">06 августа 2020, 22:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/304173-dnr-sdelala-eshhe-odyn-den-vykhodnym" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:43</div>
    <div class="tape_news__item_date">«ДНР» сделала еще один день выходным</div>
</a>


<a href="/news/304172-yaremenko-yz-slugy-naroda-khochet-chtoby-vybory-sostoyalys-v-krymu-y-ordlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:21</div>
    <div class="tape_news__item_date">Яременко из «Слуги народа» хочет, чтобы выборы состоялись в Крыму и ОРДЛО</div>
</a>


<a href="/news/304171-na-peregovorakh-po-donbassu-sporyat-yz-za-postanovlenyya-o-mestnykh-vyborakh-chto-tam-napysano" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:02</div>
    <div class="tape_news__item_date">На переговорах по Донбассу спорят из-за постановления о местных выборах. Что там написано?</div>
</a>


<a href="/news/304167-dnr-otkroet-elenovku-na-odyn-den" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:45</div>
    <div class="tape_news__item_date">«ДНР» откроет «Еленовку» на один день</div>
</a>


<a href="/news/304157-vdnr-rasskazaly-kak-nachnetsya-uchebnyy-god-nafone-covid-19-shkolnyky-mogut-nenosyt-masky-na-urokakh" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">15:13</div>
    <div class="tape_news__item_date">В «ДНР» рассказали, как начнется учебный год на фоне COVID-19. Школьники могут не носить маски на уроках</div>
</a>


<a href="/news/304153-dnr-prygovoryla-k11godam-tyurmy-mestnogo-zhytelya-zashpyonazh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:42</div>
    <div class="tape_news__item_date">«ДНР» приговорила к 11 годам тюрьмы местного жителя за «шпионаж»</div>
</a>


<a href="/news/304150-lnr-soobshhyla-o-4-novykh-sluchayakh-koronavyrusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:50</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 4 новых случаях коронавируса</div>
</a>


<a href="/news/304149-dnr-okoronavyruse-41zabolevshyy-ydvoe-umershykh-zasutky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:46</div>
    <div class="tape_news__item_date">«ДНР» о коронавирусе: 41 заболевший и двое умерших за сутки</div>
</a>


<a href="/news/304139-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:37</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости</div>
</a>


<a href="/news/304137-na-shakhte-v-toreze-pogyb-gornyak-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:31</div>
    <div class="tape_news__item_date">На шахте в Торезе погиб горняк </div>
</a>


<a href="/news/304135-lnr-arestovala-svoego-mynystra-po-obvynenyyu-v-korrupcyy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:48</div>
    <div class="tape_news__item_date">«ЛНР» арестовала своего «министра» по обвинению в коррупции</div>
</a>


<a href="/news/304118-vdnr-eshhe-tochno-neznayut-kak-budut-rabotat-shkoly-vuslovyyakh-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:53</div>
    <div class="tape_news__item_date">В «ДНР» еще точно не знают, как будут работать школы в условиях COVID-19</div>
</a>


<a href="/news/304114-dnr-zayavyla-odvukh-umershykh-y33zabolevshykh-koronavyrusom-zasutky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:35</div>
    <div class="tape_news__item_date">«ДНР» заявила о двух умерших и 33 заболевших коронавирусом за сутки</div>
</a>


<a href="/news/304112-lnr-soobshhyla-o-634-sluchayakh-koronavyrusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:52</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 634 случаях коронавируса</div>
</a>


<a href="/news/304102-v-obse-oprovergly-zayavlenye-lnr-o-zabolevshem-covid-19-nablyudatele" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:37</div>
    <div class="tape_news__item_date">В ОБСЕ опровергли заявление «ЛНР» о заболевшем COVID-19 наблюдателе</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/304174-na-donetchyne-za-sutky-29-novykh-sluchaev-covid-19" class="tape_news__item all ">
    <div class="tape_news__item_time">23:26</div>
    <div class="tape_news__item_date">На Донетчине за сутки — 29 новых случаев COVID-19</div>
</a>


<a href="/news/304173-dnr-sdelala-eshhe-odyn-den-vykhodnym" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:43</div>
    <div class="tape_news__item_date">«ДНР» сделала еще один день выходным</div>
</a>


<a href="/news/304172-yaremenko-yz-slugy-naroda-khochet-chtoby-vybory-sostoyalys-v-krymu-y-ordlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:21</div>
    <div class="tape_news__item_date">Яременко из «Слуги народа» хочет, чтобы выборы состоялись в Крыму и ОРДЛО</div>
</a>


<a href="/news/304171-na-peregovorakh-po-donbassu-sporyat-yz-za-postanovlenyya-o-mestnykh-vyborakh-chto-tam-napysano" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:02</div>
    <div class="tape_news__item_date">На переговорах по Донбассу спорят из-за постановления о местных выборах. Что там написано?</div>
</a>


<a href="/news/304170-kravchuk-rf-dobyvaetsya-provedenyya-mestnykh-vyborov-po-vsey-terrytoryy-donbassa" class="tape_news__item all news_important">
    <div class="tape_news__item_time">21:07</div>
    <div class="tape_news__item_date">Кравчук: РФ добивается проведения местных выборов по всей территории Донбасса</div>
</a>


<a href="/news/304169-kravchuk-na-vstreche-v-normandskykh-sovetnykov-obsudyat-podgotovku-k-sammytu-lyderov-ukrayny-francyy-germanyy-y-rf" class="tape_news__item all ">
    <div class="tape_news__item_time">20:46</div>
    <div class="tape_news__item_date">Кравчук: На встрече в «нормандских» советников обсудят подготовку к саммиту лидеров Украины, Франции, Германии и РФ</div>
</a>


<a href="/news/304168-vukrayne-yzmenyly-karantynnye-zony-donbass-ostaetsya-vzelenoy" class="tape_news__item all news_important">
    <div class="tape_news__item_time">20:01</div>
    <div class="tape_news__item_date">В Украине изменили карантинные зоны. Донбасс остается в «зеленой»</div>
</a>


<a href="/news/304167-dnr-otkroet-elenovku-na-odyn-den" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:45</div>
    <div class="tape_news__item_date">«ДНР» откроет «Еленовку» на один день</div>
</a>


<a href="/news/304166-predstavytel-ordo-vtkg-rfzhestko-prodvygaet-subektyvyzacyyu-l-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">19:18</div>
    <div class="tape_news__item_date">Представитель ОРДО в ТКГ: РФ жестко продвигает субъективизацию «Л-ДНР»</div>
</a>


<a href="/news/304165-otdykhat-vukrayne-yly-luchshe-doma-peresydet-vyyasnyaem-nalynyy-soprykosnovenyya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">19:05</div>
    <div class="tape_news__item_date">Отдыхать в Украине или лучше дома пересидеть? Выясняем на «Линии соприкосновения» ►</div>
</a>


<a href="/news/304164-boevyky-otkryvaly-ogon-v-rayone-avdeevky-" class="tape_news__item all ">
    <div class="tape_news__item_time">18:10</div>
    <div class="tape_news__item_date">Боевики открывали огонь в районе Авдеевки </div>
</a>


<a href="/news/304163-vdokhnuly-zhyzn-v-mynsk-zelenskyy-ocenyl-rabotu-obnovlennoy-ukraynskoy-delegacyy-v-tkg" class="tape_news__item all news_important">
    <div class="tape_news__item_time">17:00</div>
    <div class="tape_news__item_date">«Вдохнули жизнь в «Минск». Зеленский оценил работу обновленной украинской делегации в ТКГ</div>
</a>


<a href="/news/304162-ukrayna-dosykh-por-nepoluchyla-spysky-dlya-obmena-plennymy-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">16:32</div>
    <div class="tape_news__item_date">Украина до сих пор не получила списки для обмена пленными на Донбассе</div>
</a>


<a href="/news/304161-zelenskyy-vstrecha-normandskykh-sovetnykov-podtverzhdena-dalshe--vstrecha-lyderov" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:05</div>
    <div class="tape_news__item_date">Зеленский: Встреча «нормандских» советников подтверждена. Дальше — встреча лидеров</div>
</a>


<a href="/news/304158-ultymatum-rossyy-v-tkg-kravchuk-rasskazal-chto-budet-delat" class="tape_news__item all news_important">
    <div class="tape_news__item_time">15:43</div>
    <div class="tape_news__item_date">Ультиматум России в ТКГ: Кравчук рассказал, что будет делать</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/304165-otdykhat-vukrayne-yly-luchshe-doma-peresydet-vyyasnyaem-nalynyy-soprykosnovenyya" class="visual">
        <img src="/upload/news/2020/08/20/5f3e9f30e276d-5f3e837aa9631-234d198e50212507bdf31d96185267dc-1597919684-extra-large-1200_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/304165-otdykhat-vukrayne-yly-luchshe-doma-peresydet-vyyasnyaem-nalynyy-soprykosnovenyya" class="news__title">Отдыхать в Украине или лучше дома пересидеть? Выясняем на «Линии соприкосновения» ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 августа, 19:05  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/304099-nagradu-surkov-vruchal-opublykovan-razgovor-svagnerovcamy-kotorye-voevaly-nadonbasse" class="visual">
        <img src="/upload/news/2020/08/18/5f3c05109cd8e-5ed008_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/304099-nagradu-surkov-vruchal-opublykovan-razgovor-svagnerovcamy-kotorye-voevaly-nadonbasse" class="news__title">«Награду Сурков вручал». Опубликован разговор с «вагнеровцами», которые воевали на Донбассе</a>
    <div class="news__subtext"> </div>
    <div class="news__date">18 августа, 19:27  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/304038-vybory-na-donbasse-k-chemu-gotovytsya" class="visual">
        <img src="/upload/news/2020/08/15/5f38299d47e3d-1592159936_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/304038-vybory-na-donbasse-k-chemu-gotovytsya" class="news__title">Выборы на Донбассе. К чему готовиться? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">15 августа, 21:30  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>
	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>(Р) — этим символом обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс сегодня        </a>
        <a href="http://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


