<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="rcAm0_GwOyIdVyn9Vhx7aDp5K3FLQbwQLcoDHRTj1YLFiEGJo4R5Vy8tBMsweRoBCkxlBi8T22FG_TctTICl8Q==">
    <title>В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ :: Новости Донбасса</title>
    <meta name="title" content="В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2019/07/24/5d3840549b8c3-----_600x315_293650.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2019/07/24/5d3840549b8c3-----_600x315_293650.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2019/07/24/5d3840549b8c3-----_600x315_293650_vk.png"/>


    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="http://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt" rel="canonical">
		<link href="http://app.novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1551957587" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <span>dn</span>Новости Донбасса            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://pravda.dn.ua/" target="_blank">
                        <span>dp</span>
                        Донецкая правда                    </a>
                </li>
                <li>
                    <a href="http://bit.ly/election2019TV" target="_blank">
                        <span>dn</span>
                        Выборы ТВ                    </a>
                </li>
                <li>
                    <a href="http://donbasleaks.org/" target="_blank">
                        <span>dl</span>
                        ПОЛНЫЙ ДОСТУП                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://vk.com/novostidonbass">
                        <i class="icons-1455217249-vk"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://ok.ru/novostidnua">
                        <i class="icons-1455217277-odnoklassniki"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">РУС</a><i class="language">/</i>

            <a class="language " href="/en">ENG</a>

    </li>
<!-- END LANGUAGE -->
            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id='admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'); }); </script>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.png" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/parlamentskye-vybory-2019">Выборы 2019</a>

<a href="http://novosti.dn.ua/tags/azovskoe-more">Азовское море</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">24 июля 2019, 14:22</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="293650">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2019/07/24/5d3840549b8c3-----_600x315_293650.png&amp;p[title]=В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="http://vkontakte.ru/share.php?title=В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ&amp;description=&amp;url=http://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt&amp;image=https://novosti.dn.ua/upload/share/news/2019/07/24/5d3840549b8c3-----_600x315_293650_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt&amp;text=В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ&amp;image=https://novosti.dn.ua/upload/share/news/2019/07/24/5d3840549b8c3-----_600x315_293650.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            270        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ </h1>
                                                    <img class="big_img" src="/upload/news/2019/07/24/5d3840549b8c3-----_1200.png" alt="Скрин: 
Телеканал ТV7 Мариуполь/YouTube
">
                            <span class="photo_description">Скрин: 
Телеканал ТV7 Мариуполь/YouTube
</span>
                                                <div class="article__text">
                            <p>В Мариуполе открылся центр поддержки разным категориям населения. Здесь предоставляют бесплатную психологическую и юридическую помощь, медицинскую консультацию, а вскоре появится возможность быстро пройти тест на ВИЧ. Об этом говорится в <a href="https://youtu.be/SI9SxGjM2V4" target="_blank" rel="noopener">сюжете</a> местного телеканала ТV7.<br /> <br /> Комьюнити-центр «Equality east» открыт для переселенцев, военных, наркозависимых, представителей ЛГБТ-сообщесвта, жертв насилия, секс-работников и не только. Координаторы говорят, что прийти может любой желающий. <br /> <br /> «Здесь никто не будет спрашивать, относитесь ли вы к ЛГБТ-сообществу или нет. Если вы придете, никто не осудит. Мы не пропагандируем ничего. Мы пытаемся построить место, которое может дать помощь», — координатор центра Кирилл.<br /> <br /> В центре работают юристы, психологи, соцработники и волонтеры.<br /> <br /> «Мы планируем мероприятия разного характера: и психологические клубы, и мастер-классы, и лекции», — рассказал координатор Владимир.<br /> <br /> В сентябре здесь появится первый в Украине тестомат, с помощью которого можно быстро пройти тест на ВИЧ.</p>
<p> </p>                                                    </div>

                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕМЫ</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Места</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/nedelya-maryupolya">Мариуполь</a>
                                                                                    </div>
                                                                            </div>
                                                                            <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/vsu">Всу</a>
                                                                                            <a class="tag"
                                                   href="/tags/centr-pomoshhy">центр помощи</a>
                                                                                            <a class="tag"
                                                   href="/tags/vpl">ВПЛ</a>
                                                                                            <a class="tag"
                                                   href="/tags/lgbt">ЛГБТ</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <div id='admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'); }); </script></div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
</div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/293646-v-rossyy-zayavyly-chto-ykh-grazhdanstvo-poluchyly-7-tysyach-zhyteley-donbassa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:09</div>
    <div class="tape_news__item_date">В России заявили, что их гражданство получили 7 тысяч жителей Донбасса</div>
</a>


<a href="/news/293645-rossyya-napravyt-v-doneck-gumanytarnyy-konvoy-vpervye-v-ehtom-godu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:48</div>
    <div class="tape_news__item_date">Россия направит в Донецк «гуманитарный конвой» впервые в этом году</div>
</a>


<a href="/news/293643-v-donecke-propala-10-letnyaya-devochka" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:06</div>
    <div class="tape_news__item_date">В Донецке пропала 10-летняя девочка</div>
</a>


<a href="/news/293634-bespylotnyky-obse-obstrelyaly-vo-vremya-poletov-pod-maryupolem-y-granycey-s-rf" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:06</div>
    <div class="tape_news__item_date">Беспилотники ОБСЕ обстреляли во время полетов под Мариуполем и границей с РФ</div>
</a>


<a href="/news/293632-obse-vydela-kak-yz-okkupacyy-vezly-grob-v-storonu-rf-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:59</div>
    <div class="tape_news__item_date">ОБСЕ видела, как из оккупации везли гроб в сторону РФ </div>
</a>


<a href="/news/293630-glavnye-sobytyya-nepodkontrolnogo-donbassa-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:33</div>
    <div class="tape_news__item_date">Главные события неподконтрольного Донбасса за день</div>
</a>


<a href="/news/293604-shtab-oos-v-doneck-prybyly-rossyyskye-snaypery-dlya-unychtozhenyya-vydeokamer-obse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:16</div>
    <div class="tape_news__item_date">Штаб ООС: В Донецк прибыли российские снайперы для уничтожения видеокамер ОБСЕ</div>
</a>


<a href="/news/293599-v-dokuchaevske-ehvakuyrovaly-zhyteley-doma-yz-za-utechky-gaza" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:07</div>
    <div class="tape_news__item_date">В Докучаевске эвакуировали жителей дома из-за утечки газа</div>
</a>


<a href="/news/293594-v-obse-podtverdyly-gybel-zhenshhyny-na-nepodkontrolnoy-luganshhyne" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:22</div>
    <div class="tape_news__item_date">В ОБСЕ подтвердили гибель женщины на неподконтрольной Луганщине</div>
</a>


<a href="/news/293591-glavnye-sobytyya-nepodkontrolnogo-donbassa-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:55</div>
    <div class="tape_news__item_date">Главные события неподконтрольного Донбасса за день</div>
</a>


<a href="/news/293580-glava-dnr-ocenyl-vozmozhnost-perekhoda-narossyyskyy-telefonnyy-kod" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:12</div>
    <div class="tape_news__item_date">Глава «ДНР» оценил возможность перехода на российский телефонный код</div>
</a>


<a href="/news/293568-dnr-sobralas-provesty-perepys-naselenyya-voktyabre" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:49</div>
    <div class="tape_news__item_date">«ДНР» собралась провести перепись населения в октябре</div>
</a>


<a href="/news/293566-glava-dnr-rasskazal-chto-podal-dokumenty-napoluchenye-rossyyskogo-grazhdanstva" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:54</div>
    <div class="tape_news__item_date">Глава «ДНР» рассказал, что подал документы на получение российского гражданства</div>
</a>


<a href="/news/293564-glava-gruppyrovky-dnr-zayavyl-ovysokoy-gotovnosty-vkhozhdenyya-vrf-zhdet-poyavlenyya-okna-vozmozhnostey" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:27</div>
    <div class="tape_news__item_date">Глава группировки «ДНР» заявил о высокой готовности вхождения в РФ. Ждет появления «окна возможностей»</div>
</a>


<a href="/news/293546-donbass-nakanune-y-v-den-vyborov-glavnoe-za-nedelyu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:37</div>
    <div class="tape_news__item_date">Донбасс накануне и в день выборов. Главное за неделю</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/293654-sytuacyya-na-okruge-v-pokrovske-vertolet-so-specnazom-groby-y-shyny" class="tape_news__item all ">
    <div class="tape_news__item_time">15:40</div>
    <div class="tape_news__item_date">Ситуация на округе в Покровске: вертолет со спецназом, гробы и шины ►</div>
</a>


<a href="/news/293653-opzzh-otkazyvaetsya-pryznavat-proygrysh-brata-medvedchuka-y-obvynyaet-akhmetova" class="tape_news__item all news_important">
    <div class="tape_news__item_time">15:15</div>
    <div class="tape_news__item_date">ОПЗЖ отказывается признавать проигрыш брата Медведчука и обвиняет Ахметова</div>
</a>


<a href="/news/293652-denysova-zayavyla-o-skorom-vozvrashhenyy-ukraynskykh-moryakov-yz-rf" class="tape_news__item all news_important">
    <div class="tape_news__item_time">15:07</div>
    <div class="tape_news__item_date">Денисова заявила о скором возвращении украинских моряков из РФ</div>
</a>


<a href="/news/293651-ukrayne-peredaly-64-zaklyuchennykh-s-nepodkontrolnoy-luganshhyny" class="tape_news__item all ">
    <div class="tape_news__item_time">14:48</div>
    <div class="tape_news__item_date">Украине передали 64 заключенных с неподконтрольной Луганщины</div>
</a>


<a href="/news/293650-vmaryupole-otkrylsya-komyunyty-centr-dlya-vsekh--otvoennykh-dolgbt" class="tape_news__item all ">
    <div class="tape_news__item_time">14:22</div>
    <div class="tape_news__item_date">В Мариуполе открылся комьюнити-центр для всех — от военных до ЛГБТ</div>
</a>


<a href="/news/293649-oppoblok-pereschet-golosov-podtverdyl-proygrysh-brata-medvedchuka" class="tape_news__item all news_important">
    <div class="tape_news__item_time">13:50</div>
    <div class="tape_news__item_date">«Оппоблок»: Пересчет голосов подтвердил проигрыш брата Медведчука</div>
</a>


<a href="/news/293648-v-novoy-rade-budet-tolko-7-deputatov-svyazannykh-s-akhmetovym" class="tape_news__item all ">
    <div class="tape_news__item_time">13:40</div>
    <div class="tape_news__item_date">В новой Раде будет только 7 депутатов, связанных с Ахметовым</div>
</a>


<a href="/news/293646-v-rossyy-zayavyly-chto-ykh-grazhdanstvo-poluchyly-7-tysyach-zhyteley-donbassa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:09</div>
    <div class="tape_news__item_date">В России заявили, что их гражданство получили 7 тысяч жителей Донбасса</div>
</a>


<a href="/news/293647-efremov-dal-pervoe-yntervyu-posle-syzo-khochet-ochystyt-ymya-partyy-regyonov-yvernutsya-vpolytyku" class="tape_news__item all ">
    <div class="tape_news__item_time">12:59</div>
    <div class="tape_news__item_date">Ефремов дал первое интервью после СИЗО: хочет очистить имя Партии регионов и вернуться в политику</div>
</a>


<a href="/news/293645-rossyya-napravyt-v-doneck-gumanytarnyy-konvoy-vpervye-v-ehtom-godu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:48</div>
    <div class="tape_news__item_date">Россия направит в Донецк «гуманитарный конвой» впервые в этом году</div>
</a>


<a href="/news/293644-u-zelenskogo-poprosyat-regulyatora-y-kabmyn-smyagchyt-povyshenye-ceny-na-ehlektroehnergyyu" class="tape_news__item all ">
    <div class="tape_news__item_time">12:41</div>
    <div class="tape_news__item_date">У Зеленского попросят регулятора и Кабмин смягчить повышение цены на электроэнергию</div>
</a>


<a href="/news/293643-v-donecke-propala-10-letnyaya-devochka" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:06</div>
    <div class="tape_news__item_date">В Донецке пропала 10-летняя девочка</div>
</a>


<a href="/news/293642-zelenskyy-naznachyl-svoym-sovetnykom-chynovnyka-rabotavshego-s-tremya-ego-predshestvennykamy" class="tape_news__item all ">
    <div class="tape_news__item_time">11:48</div>
    <div class="tape_news__item_date">Зеленский назначил своим советником чиновника, работавшего с тремя его предшественниками</div>
</a>


<a href="/news/293641-v-okruge-50-mehr-pokrovska-pobedyl-mehra-dobropolya-na-vyborakh-v-radu" class="tape_news__item all news_important">
    <div class="tape_news__item_time">11:27</div>
    <div class="tape_news__item_date">В округе №50 мэр Покровска победил мэра Доброполья на выборах в Раду</div>
</a>


<a href="/news/293640-ehks-mehr-luganska-stal-zamsekretarya-snbo" class="tape_news__item all ">
    <div class="tape_news__item_time">11:15</div>
    <div class="tape_news__item_date">Экс-мэр Луганска стал замсекретаря СНБО</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <div id='admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'); }); </script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/293654-sytuacyya-na-okruge-v-pokrovske-vertolet-so-specnazom-groby-y-shyny" class="visual">
        <img src="/upload/news/2019/07/24/5d3851dbbfb05-ealcxe5w4aawjwj_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/293654-sytuacyya-na-okruge-v-pokrovske-vertolet-so-specnazom-groby-y-shyny" class="news__title">Ситуация на округе в Покровске: вертолет со спецназом, гробы и шины ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">24 июля, 15:40  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/293625-v-maryupole-pereselenka-s-detmy-y-vnukamy-zhyvet-v-garazhe-?" class="visual">
        <img src="/upload/news/2019/07/23/5d37363dd45ad---------1-_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/293625-v-maryupole-pereselenka-s-detmy-y-vnukamy-zhyvet-v-garazhe-?" class="news__title">В Мариуполе переселенка с детьми и внуками живет в гараже ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">23 июля, 19:29  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/293584-monopolyya-byvshykh-regyonalov-zakonchylas-kak-donbass-vybyral-parlament" class="visual">
        <img src="/upload/news/2019/07/22/5d35de079e8fe-------------_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/293584-monopolyya-byvshykh-regyonalov-zakonchylas-kak-donbass-vybyral-parlament" class="news__title">Монополия бывших «регионалов» закончилась: как Донбасс выбирал парламент ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">22 июля, 18:57  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/">dn</a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li><li><a href="http://donbasleaks.org" target="_blank">Полный доступ</a></li><li><a href="http://media.dn.ua" target="_blank">Донбасс Медиа</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.<br>
<p>«Новости Донбасса» © 2019 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="form-search" class="footer__subscribe">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
    <!-- LANGUAGE -->
<div class="language">
            <a class="active" href="/">РУС</a><span>/</span>

            <a class="" href="/en">ENG</a>

    </div>
<!-- END LANGUAGE -->
    <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="/blogs" >Блоги</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/parlamentskye-vybory-2019">Выборы 2019</a>

<a href="http://novosti.dn.ua/tags/azovskoe-more">Азовское море</a>

<a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://pravda.dn.ua/" target="_blank">
            <span class="">dp</span>Донецкая правда        </a>
        <a href="http://bit.ly/election2019TV" target="_blank">
            <span class="">dn</span>Выборы ТВ        </a>
        <a href="http://donbasleaks.org/" target="_blank">
            <span class="">dl</span>ПОЛНЫЙ ДОСТУП        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://vk.com/novostidonbass">
                    <i class="icons-1455217249-vk"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://ok.ru/novostidnua">
                    <i class="icons-1455217277-odnoklassniki"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1549980096"></script>
<script src="/js/main.min.js?v=1549980096"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


