<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="PjKnwBUBVOYkAv_jUVNFmgVlqQoPMqxuz_u6PlzSt7xEfNe5W0gdg110pogBMQrFShPNUmth7wG6rcBVMLTbzw==">
    <title>«Голос» представил свой план деоккупации Крыма и Донбасса :: Новости Донбасса</title>
    <meta name="title" content="«Голос» представил свой план деоккупации Крыма и Донбасса :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="«Голос» представил свой план деоккупации Крыма и Донбасса"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/02/27/cover_299494.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="«Голос» представил свой план деоккупации Крыма и Донбасса">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/02/27/cover_299494.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/02/27/cover_299494_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1893325758" data-zone="cbe5242d-79e1-496f-a513-6579426ffd3b"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1893325758')</script>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">«Голос» представил свой план деоккупации Крыма и Донбасса</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">27 февраля 2020, 13:23</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="299494">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/02/27/cover_299494.png&amp;p[title]=«Голос» представил свой план деоккупации Крыма и Донбасса&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=«Голос» представил свой план деоккупации Крыма и Донбасса&amp;description=&amp;url=http://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa&amp;image=https://novosti.dn.ua/upload/share/news/2020/02/27/cover_299494_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa&amp;text=«Голос» представил свой план деоккупации Крыма и Донбасса&amp;image=https://novosti.dn.ua/upload/share/news/2020/02/27/cover_299494.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            213        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">«Голос» представил свой план деоккупации Крыма и Донбасса </h1>
                                                                        <div class="article__text">
                            <p>Партия «Голос» презентовала собственную стратегию «холодной деоккупации» аннексированного Крыма и неподконтрольных районов Донбасса. Об этом передает <a href="https://www.pravda.com.ua/rus/news/2020/02/27/7241875/" target="_blank" rel="noopener">«Украинская правда»</a>.<br /> <br /> План под названием «Голос разума: стратегия холодной деоккупации оккупированных районов Донбасса и Крыма» представили сегодня в Киеве. Его содержание не является итоговым и должно обсуждаться, отметил лидер партии, нардеп Святослав Вакарчук. <br /> <br /> «Сегодняшний наш план — это, на самом деле, план для обсуждения, многое в нем можно менять... Мы предлагаем мир на украинских условиях», — сказал он. <br /> <br /> «Мы назвали его "План холодной деоккупации". "Холодной", потому что надеемся — не уверены, но надеемся — что именно таким способом, без горячей фазы, мы можем приблизиться к решению сложной проблемы восстановления территориальной целостности Украины в полном объеме... И Донбасс, и Крым — это неотъемлемые территория Украины. И мы не имеем права разменивать их друг на друга», — отметил нардеп.<br /> <br /> Вакарчук также раскритиковал Минские договоренности, заявив, что они убивают украинцев, создают иллюзию движения к миру и размывают украинский суверенитет. <br /> <br /> Издание приводит перечисление общих этапов, предусмотренных планом «Голоса»:<br /> <br /> — Прекращение огня на всей «линии фронта» (разграничения) — не менее 6 месяцев, желательно года;<br /> <br /> — Демилитаризованная зона и международная полицейская миссия,<br /> <br /> — Начало разоружения;<br /> <br /> — Создание условий для деоккупации;<br /> <br /> — Начало деоккупации и временная международная администрация;<br /> <br /> — Завершение деоккупации и начало реинтеграции Донбасса;<br /> <br /> — Первые выборы на освобожденных территориях;<br /> <br /> — Возвращение Крыма.<br /> <br /> Параллельно с этим Украина должна работать над: развитием армии; освобождением и защитой граждан Украины, развитием инфраструктуры и экономики, защитой информационного пространства, возмещением убытков от российской агрессии и ответственностью за преступления оккупантов.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Люди</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/svyatoslav-vakarchuk">Святослав Вакарчук</a>
                                                                                    </div>
                                                                            </div>
                                                                            <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/deokkupacyya">деоккупация</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/299338-vkremle-zayavyly-chto-daty-sammyta-normandskoy-chetverky-poka-net" class="material">
    В Кремле заявили, что даты саммита «нормандской четверки» пока нет    <span>21 февраля, 14:06</span>
</a>
<a href="/news/299479-obse-vopros-razvedenyya-syl-na-donbasse-trebuet-dorabotky" class="material">
    ОБСЕ: Вопрос разведения сил на Донбассе требует доработки    <span>26 февраля, 20:57</span>
</a>
<a href="/news/299485-mynoborony-ustrayvayut-mynskye-soglashenyya-v-aspekte-bezopasnosty" class="material">
    Минобороны устраивают Минские соглашения в аспекте безопасности    <span>27 февраля, 09:21</span>
</a></div>    </div>
</div>

                            
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1334239340" data-zone="a8794184-697d-4fca-8638-343587e62fca"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1334239340')</script></div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w1" class="history"><div class="news  article_news"><a href="/article/7532-pozhyloy-znachyt-uyazvymyy-yly-kak-stanovyatsya-zhertvamy-yz-za-pensyy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/02/26/5e56687c48517-462063_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/02/26/5e56687c48517-462063_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/02/26/5e56687c48517-462063_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/02/26/5e56687c48517-462063_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Пожилой значит уязвимый, или Как становятся жертвами из-за пенсии</div></a><div class="news__subtext"></div><div class="news__date">26 февраля 2020, 14:32 </div></div></div>
<div class="news  article_news"><a href="/article/7531-kak-zhyvut-pereselency-v-odesskoy-oblasty" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/02/25/5e55162aa74cc-5e54030605c62-dsc00114-1200-watermark_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/02/25/5e55162aa74cc-5e54030605c62-dsc00114-1200-watermark_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/02/25/5e55162aa74cc-5e54030605c62-dsc00114-1200-watermark_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/02/25/5e55162aa74cc-5e54030605c62-dsc00114-1200-watermark_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как живут переселенцы в Одесской области</div></a><div class="news__subtext"></div><div class="news__date">24 февраля 2020, 19:00 </div></div></div>
<div class="news  article_news"><a href="/article/7530-donbass-ehto-ne-tolko-terrykony-kak-s-pomoshhyu-sovremennogo-yskusstva-razrushyt-stereotypy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/02/22/225e5153b20b265-5e515382ef120-dsc09724_crop_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/02/22/225e5153b20b265-5e515382ef120-dsc09724_crop_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/02/22/225e5153b20b265-5e515382ef120-dsc09724_crop_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/02/22/225e5153b20b265-5e515382ef120-dsc09724_crop_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Донбасс – это не только терриконы». Как с помощью современного искусства разрушить стереотипы</div></a><div class="news__subtext"></div><div class="news__date">22 февраля 2020, 17:00 </div></div></div>
<div class="news  article_news"><a href="/article/7529-rossyya-posle-2024-goda-vozmozhnye-scenaryy-razvytyya-y-budushhee-donbassa" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/02/21/5e5004f90e191-slack-imgs.com_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/02/21/5e5004f90e191-slack-imgs.com_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/02/21/5e5004f90e191-slack-imgs.com_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/02/21/5e5004f90e191-slack-imgs.com_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Россия после 2024 года. Возможные сценарии развития и будущее Донбасса</div></a><div class="news__subtext"></div><div class="news__date">21 февраля 2020, 17:00 </div></div></div>
<div class="news  article_news"><a href="/article/7528-donbass-y-hate-speech-v-socsetyakh-kak-prymyryt-ukraynskoe-obshhestvo" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/02/19/5e4daf510b03c-rsz-221_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/02/19/5e4daf510b03c-rsz-221_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/02/19/5e4daf510b03c-rsz-221_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/02/19/5e4daf510b03c-rsz-221_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Донбасс и hate speech в соцсетях: как примирить украинское общество?</div></a><div class="news__subtext"></div><div class="news__date">19 февраля 2020, 22:30 </div></div></div>
<div class="news  article_news"><a href="/article/7526-donbass-na-myunkhenskoy-konferencyy-reportazh" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/02/17/5e47ee388b5cd-86822070-1900482596763265-2333886074754957312-o_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/02/17/5e47ee388b5cd-86822070-1900482596763265-2333886074754957312-o_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/02/17/5e47ee388b5cd-86822070-1900482596763265-2333886074754957312-o_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/02/17/5e47ee388b5cd-86822070-1900482596763265-2333886074754957312-o_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Донбасс на Мюнхенской конференции. Репортаж</div></a><div class="news__subtext"></div><div class="news__date">17 февраля 2020, 14:02 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/299495-na-donbasse-nachaly-meryt-temperaturu-u-presekayushhykh-kpvv" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:55</div>
    <div class="tape_news__item_date">На Донбассе начали мерить температуру у пресекающих КПВВ</div>
</a>


<a href="/news/299491-dnr-uvydela-narushenyya-vorganyzacyy-pytanyya-vshkolakh-makeevky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:52</div>
    <div class="tape_news__item_date">«ДНР» увидела нарушения в организации питания в школах Макеевки</div>
</a>


<a href="/news/299488-krasnyy-krest-napravyl-175-tonn-gumanytarnoy-pomoshhy-na-nepodkontrolnyy-donbass" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:47</div>
    <div class="tape_news__item_date">Красный Крест направил 175 тонн гуманитарной помощи на неподконтрольный Донбасс</div>
</a>


<a href="/news/299484-sayt-lnr-udalyl-novost-opredlozhenyy-pasechnyka-otmenyt-komendantskyy-chas" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:05</div>
    <div class="tape_news__item_date">Сайт «ЛНР» удалил новость о предложении Пасечника отменить комендантский час</div>
</a>


<a href="/news/299482-na-donbasse-pogyb-ukraynskyy-voennyy-eshhe-dvoe-postradaly" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:12</div>
    <div class="tape_news__item_date">На Донбассе погиб украинский военный, еще двое пострадали</div>
</a>


<a href="/news/299481-zayavlenyya-surkova-y-novyy-arest-v-luganske-glavnoe-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:41</div>
    <div class="tape_news__item_date">Заявления Суркова и новый арест в Луганске. Главное за день</div>
</a>


<a href="/news/299472-vdonecke-obnaruzhyly-pyanykh-vodyteley-marshrutok-yskuplennymy-pravamy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:09</div>
    <div class="tape_news__item_date">В Донецке обнаружили пьяных водителей маршруток. И с купленными правами</div>
</a>


<a href="/news/299456-lnr-posadyla-vtyurmu-na12let-rabotnyka-luganskogo-vuza-zasotrudnychestvo-ssbu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:36</div>
    <div class="tape_news__item_date">«ЛНР» посадила в тюрьму на 12 лет работника луганского вуза за «сотрудничество с СБУ»</div>
</a>


<a href="/news/299447-v-donecke-odyn-chelovek-pogyb-y-chetvero-postradaly-posle-stolknovenyya-vaza-s-avtobusom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:22</div>
    <div class="tape_news__item_date">В Донецке один человек погиб и четверо пострадали после столкновения ВАЗа с автобусом</div>
</a>


<a href="/news/299440-problemy-s-medya-dnr-y-rossyyskye-pasporta-u-zhyteley-donecka-glavnoe-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:33</div>
    <div class="tape_news__item_date">Проблемы с медиа «ДНР» и российские паспорта у жителей Донецка. Главное за день</div>
</a>


<a href="/news/299427-bespylotnyk-obse-tryzhdy-glushyly-nad-nepodkontrolnoy-luganshhynoy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:27</div>
    <div class="tape_news__item_date">Беспилотник ОБСЕ трижды глушили над неподконтрольной Луганщиной</div>
</a>


<a href="/news/299420-dnr-otkazalas-otbumazhnoy-versyy-gazety" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:37</div>
    <div class="tape_news__item_date">«ДНР» отказалась от бумажной версии газеты</div>
</a>


<a href="/news/299411-obse-zafyksyrovala-povrezhdenyya-zhylykh-domov-vzolotom-5-yaleksandrovke-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:14</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала повреждения жилых домов в Золотом-5 и Александровке </div>
</a>


<a href="/news/299409-nepogoda-ostavyla-bez-sveta-naselennye-punkty-po-obe-storony-na-donbasse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:27</div>
    <div class="tape_news__item_date">Непогода оставила без света населенные пункты по обе стороны на Донбассе</div>
</a>


<a href="/news/299407-smert-na-kpvv-y-ukraynskye-byopasporta-dlya-zhyteley-donecka-glavnoe-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:44</div>
    <div class="tape_news__item_date">Смерть на КПВВ и украинские биопаспорта для жителей Донецка. Главное за день</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/299495-na-donbasse-nachaly-meryt-temperaturu-u-presekayushhykh-kpvv" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:55</div>
    <div class="tape_news__item_date">На Донбассе начали мерить температуру у пресекающих КПВВ</div>
</a>


<a href="/news/299494-golos-predstavyl-svoy-plan-deokkupacyy-kryma-y-donbassa" class="tape_news__item all ">
    <div class="tape_news__item_time">13:23</div>
    <div class="tape_news__item_date">«Голос» представил свой план деоккупации Крыма и Донбасса</div>
</a>


<a href="/news/299493-sud-zakryl-ugolovnye-dela-protyv-ehks-deputatov-otoppobloka-vylkula-ykolesnykova" class="tape_news__item all ">
    <div class="tape_news__item_time">12:29</div>
    <div class="tape_news__item_date">Суд закрыл уголовные дела против экс-депутатов от «Оппоблока» Вилкула и Колесникова</div>
</a>


<a href="/news/299492-gbr-otkrylo-delo-o-vozmozhnom-davlenyy-baydena-na-shokyna" class="tape_news__item all ">
    <div class="tape_news__item_time">12:15</div>
    <div class="tape_news__item_date">ГБР открыло дело о возможном давлении Байдена на Шокина</div>
</a>


<a href="/news/299491-dnr-uvydela-narushenyya-vorganyzacyy-pytanyya-vshkolakh-makeevky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:52</div>
    <div class="tape_news__item_date">«ДНР» увидела нарушения в организации питания в школах Макеевки</div>
</a>


<a href="/news/299490-kuleba-ukrayna-mozhet-vstupyt-v-nato-nesmotrya-na-okkupacyyu" class="tape_news__item all ">
    <div class="tape_news__item_time">11:17</div>
    <div class="tape_news__item_date">Кулеба: Украина может вступить в НАТО, несмотря на оккупацию</div>
</a>


<a href="/news/299489-ukraynku-budut-sudyt-zapopytku-nezakonno-oformyt-rossyyanynu-pasport-ukrayny" class="tape_news__item all ">
    <div class="tape_news__item_time">11:05</div>
    <div class="tape_news__item_date">Украинку будут судить за попытку незаконно оформить россиянину паспорт Украины</div>
</a>


<a href="/news/299488-krasnyy-krest-napravyl-175-tonn-gumanytarnoy-pomoshhy-na-nepodkontrolnyy-donbass" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:47</div>
    <div class="tape_news__item_date">Красный Крест направил 175 тонн гуманитарной помощи на неподконтрольный Донбасс</div>
</a>


<a href="/news/299487-v-rossyy-zaderzhaly-chetyrekh-ukrayncev-po-podozrenyyu-v-narkotorgovle" class="tape_news__item all ">
    <div class="tape_news__item_time">10:33</div>
    <div class="tape_news__item_date">В России задержали четырех украинцев по подозрению в наркоторговле</div>
</a>


<a href="/news/299486-pod-volnovakhoy-nashly-skhron-s-boeprypasamy" class="tape_news__item all ">
    <div class="tape_news__item_time">09:58</div>
    <div class="tape_news__item_date">Под Волновахой нашли схрон с боеприпасами</div>
</a>


<a href="/news/299485-mynoborony-ustrayvayut-mynskye-soglashenyya-v-aspekte-bezopasnosty" class="tape_news__item all ">
    <div class="tape_news__item_time">09:21</div>
    <div class="tape_news__item_date">Минобороны устраивают Минские соглашения в аспекте безопасности</div>
</a>


<a href="/news/299484-sayt-lnr-udalyl-novost-opredlozhenyy-pasechnyka-otmenyt-komendantskyy-chas" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:05</div>
    <div class="tape_news__item_date">Сайт «ЛНР» удалил новость о предложении Пасечника отменить комендантский час</div>
</a>


<a href="/news/299483-glava-mynoborony-prokommentyroval-ynformacyyu-o-vozmozhnoy-otstavke" class="tape_news__item all ">
    <div class="tape_news__item_time">08:32</div>
    <div class="tape_news__item_date">Глава Минобороны прокомментировал информацию о возможной отставке</div>
</a>


<a href="/news/299482-na-donbasse-pogyb-ukraynskyy-voennyy-eshhe-dvoe-postradaly" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:12</div>
    <div class="tape_news__item_date">На Донбассе погиб украинский военный, еще двое пострадали</div>
</a>


<a href="/news/299481-zayavlenyya-surkova-y-novyy-arest-v-luganske-glavnoe-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:41</div>
    <div class="tape_news__item_date">Заявления Суркова и новый арест в Луганске. Главное за день</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <div id='admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'); }); </script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/299473-chto-smotryt-pryfrontovoy-donbass-posle-kodyrovanyya-ukraynskogo-sputnyka" class="visual">
        <img src="/upload/news/2020/02/26/5e5693ed6f2fd-646_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/299473-chto-smotryt-pryfrontovoy-donbass-posle-kodyrovanyya-ukraynskogo-sputnyka" class="news__title">Что смотрит прифронтовой Донбасс после кодирования украинского спутника ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">26 февраля, 17:49  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/299471-zhyzn-v-poselke-kuda-pryletayut-snaryady-pokolenye-donbass" class="visual">
        <img src="/upload/news/2020/02/26/5e568a990fc35-oaw2-qpopsa_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/299471-zhyzn-v-poselke-kuda-pryletayut-snaryady-pokolenye-donbass" class="news__title">Жизнь в поселке, куда прилетают снаряды. «Поколение Донбасс» ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">26 февраля, 17:14  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/299367-kyevskyy-plan-perezagruzky-mynskykh-soglashenyy" class="visual">
        <img src="/upload/news/2020/02/22/5e518a8d00745-24472099_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/299367-kyevskyy-plan-perezagruzky-mynskykh-soglashenyy" class="news__title">Киевский план перезагрузки Минских соглашений ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">22 февраля, 22:10  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li><li><a href="http://donbasleaks.org" target="_blank">Полный доступ</a></li><li><a href="http://media.dn.ua" target="_blank">Донбасс Медиа</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>(Р) — этим символом обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


