<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="ftDWAWSmKJs3kHEMlVCrKcOAIhXMw9yfIxQ9LAWkiDYk6aZZUcEf4WWpGGHwZeUcluEPTIWmg9gVd2xFWtHpVw==">
    <title>По обе стороны от КПВВ: коронавирус и другие новости :: Новости Донбасса</title>
    <meta name="title" content="По обе стороны от КПВВ: коронавирус и другие новости :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="По обе стороны от КПВВ: коронавирус и другие новости"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/03/30/cover_300398.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="По обе стороны от КПВВ: коронавирус и другие новости">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/03/30/cover_300398.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/03/30/cover_300398_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">По обе стороны от КПВВ: коронавирус и другие новости</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">30 марта 2020, 21:02</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="300398">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/03/30/cover_300398.png&amp;p[title]=По обе стороны от КПВВ: коронавирус и другие новости&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=По обе стороны от КПВВ: коронавирус и другие новости&amp;description=&amp;url=http://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty&amp;image=https://novosti.dn.ua/upload/share/news/2020/03/30/cover_300398_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty&amp;text=По обе стороны от КПВВ: коронавирус и другие новости&amp;image=https://novosti.dn.ua/upload/share/news/2020/03/30/cover_300398.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            270        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">По обе стороны от КПВВ: коронавирус и другие новости </h1>
                                                                        <div class="article__text">
                            <p>На время пандемии «Донбасс: полный доступ» будет информировать о ситуации с коронавирусной инфекции Covid-19 в Донецкой и Луганской областях по обе стороны линии соприкосновения. Информация о ситуации с коронавирусом в Украине доступна в этой <a href="/tags/koronavyrus?fbclid=IwAR08WVSsPknVrkrVW9_U2gSJe-NXYckPwGOK4deYOLT_TckOAUxu62etP4Q" target="_blank" rel="noopener">рубрике</a>. Мы продолжаем также сообщать и о других актуальных новостях на оккупированной части региона.</p>
<hr />
<p><strong>Ситуация с распространением Covid-19</strong><br /><br />В Украине лабораторно <a href="/news/300372-v-ukrayne-podtverdyly-480-sluchaev-koronavyrusa-umerly-11-chelovek" target="_blank" rel="noopener">подтверждено</a> 480 случаев коронавируса COVID-19, 11 человек скончались, шестеро выздоровели. В Донецкой области зафиксировано 6 случаев, в Луганской - 2. При этом у Министерства здравоохранения отсутствуют данные о ситуации с коронавирусом на временно неподконтрольных территориях Донецкой и Луганской областей и в аннексированном Крыму.<br /><br />Группировка «ЛНР» <a href="/news/300395-lnr-zayavyla-o-pervom-sluchae-koronavyrusa-v-orlo" target="_blank" rel="noopener">подтвердила</a> первый случай заболевания коронавирусом. Утверждается, что он выявлен у жителя Славяносербского района, который вернулся из-за границы.<br /><br />На Донбассе <a href="/news/300369-nadonetchyne-y-luganshhyne-ustanovyly-palatky-dlya-sortyrovky-vozmozhnykh-bolnykh" target="_blank" rel="noopener">установлены</a> временные пункты приема больных на коронавирус. В Луганской области их разместят на территории больниц в городах Рубежное, Северодонецк, Старобельск, Лисичанск, Беловодск, в Донецкой области — в местных учреждениях здравоохранения в Мариуполе, Бахмуте, Мирнограде, Волновахе, Краматорске, Константиновке и Торецке.<br /><br />Донецкая облгосадминистрация <a href="/news/300389-na-vezde-v-doneckuyu-oblast-neyzvestnye-delayut-lyudyam-ehkspress-testy-na-koronavyrus" target="_blank" rel="noopener">получила</a> информацию о том, что на административной границе с Днепропетровской областью людям предлагали сдать экспрес-тесты на коронавирус. Для проведения теста необходимо специальное оборудование, поэтому провести такой тест на улице невозможно.<br /><br />Украина <a href="/news/300374-reznykov-obeshhaet-pomoshh-zhytelyam-ordlo-vborbe-skoronavyrusom" target="_blank" rel="noopener">обратится</a> к международным организациям с просьбой отправить в неподконтрольные районы Донбасса гуманитарные конвои со средствами защиты от коронавируса. Регулярно гуманитарные конвои на эти территории отправляет Международный комитет Красного Креста. Однако группировка «ДНР» <a href="/news/300286-dnr-ne-prosyla-ehkspress-testy-u-krasnogo-kresta-v-mkkk-zhdut-reshenyya-po-otpravke-sleduyushhego-gruza" target="_blank" rel="noopener">не запрашивала</a> у МККК экспресс-тесты и товары медицинского назначения, поэтому в следующем грузе их отправлять не планируется.<br /><br />«ЛНР» <a href="/news/300397-lnr-otmenyla-lgot-na-proezd-y-perenesla-poslednyy-zvonok" target="_blank" rel="noopener">отменила</a> льготы на проезд в общественном транспорте сроком до 16 апреля, и перенесла окончание учебного года.<br /><br />В отдельных районах Донецкой области под наблюдением врачей <a href="/news/300393-v-dnr-zayavyly-o-pochty-8-tysyachakh-chelovek-pod-nablyudenyem-yz-za-sytuacyy-s-covid-19" target="_blank" rel="noopener">находятся</a> 7984 человек. 118 из них госпитализированы, остальные на самоизоляции, заявили в «ДНР».<br /><br /><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/786968713&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" width="100%" height="300" frameborder="no" scrolling="no"></iframe><br /><strong>Права человека</strong><br /><br />28 марта в Горловке члены «ДНР» выезд из города и несколько центральных улиц возле городского рынка и устроили массовые проверки, <a href="/news/300386-pravozashhytnyky-vgorlovke-boevyky-nezakonno-zaderzhaly-bolee-50chelovek" target="_blank" rel="noopener">сообщает</a> представитель омбудсвумен на Донбассе Павел Лисянский. По его информации, были задержаны 57 человек.</p>
<p><strong>Подписывайтесь на рассылку:</strong></p>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup"><form id="mc-embedded-subscribe-form" class="validate" action="//hromadske.us8.list-manage.com/subscribe/post?u=8cc0ced6947396cc4213a2640&amp;id=e4aafcae5a" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> <sub>обязательное поле для заполнения</sub></div>
<div class="mc-field-group"><label for="mce-EMAIL">Ваш Email <span class="asterisk">*</span> </label> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">Ваше имя </label> <input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear"> </div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_8cc0ced6947396cc4213a2640_e4aafcae5a" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Подписаться" /></div>
</div>
</form></div>
<!--End mc_embed_signup-->
<p> </p>
<!--End mc_embed_signup-->
<p> </p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/glavnoe-za-den">Главное за день</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    </div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7549-deputat-slugy-naroda-opublykoval-vydeo-gde-brat-ermaka-torguet-gosdolzhnostyamy-chto-ob-ehtom-yzvestno" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/03/30/5e81acf0a0040-snimok-ekrana-2020-03-29-v-15.13.41_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/03/30/5e81acf0a0040-snimok-ekrana-2020-03-29-v-15.13.41_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/03/30/5e81acf0a0040-snimok-ekrana-2020-03-29-v-15.13.41_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/03/30/5e81acf0a0040-snimok-ekrana-2020-03-29-v-15.13.41_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Депутат «Слуги народа» опубликовал видео, где брат Ермака «торгует» госдолжностями. Что об этом известно?</div></a><div class="news__subtext"></div><div class="news__date">30 марта 2020, 11:15 </div></div></div>
<div class="news  article_news"><a href="/article/7547-kak-zhyvut-doneck-y-lugansk-v-peryod-karantyna" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/03/30/5e814624bd2af-5536589328fc07b3_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/03/30/5e814624bd2af-5536589328fc07b3_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/03/30/5e814624bd2af-5536589328fc07b3_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/03/30/5e814624bd2af-5536589328fc07b3_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как живут Донецк и Луганск в период карантина</div></a><div class="news__subtext"></div><div class="news__date">30 марта 2020, 09:00 </div></div></div>
<div class="news  article_news"><a href="/article/7546-delo-mn17-svydetely-o-kotorykh-luchshe-nykomu-ne-znat" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/03/27/5e7e580473a86-16fc7d0ce21f98260afcf4f0c61a8d07_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/03/27/5e7e580473a86-16fc7d0ce21f98260afcf4f0c61a8d07_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/03/27/5e7e580473a86-16fc7d0ce21f98260afcf4f0c61a8d07_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/03/27/5e7e580473a86-16fc7d0ce21f98260afcf4f0c61a8d07_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Дело МН17: Свидетели, о которых лучше никому не знать</div></a><div class="news__subtext"></div><div class="news__date">27 марта 2020, 21:00 </div></div></div>
<div class="news  article_news"><a href="/article/7544-myrnye-peregovory-bez-pryznanyya-opyt-raznykh-stran" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/03/27/275e7d39891cc3c-5e7d376b163ee-47rs200211b154_crop_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/03/27/275e7d39891cc3c-5e7d376b163ee-47rs200211b154_crop_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/03/27/275e7d39891cc3c-5e7d376b163ee-47rs200211b154_crop_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/03/27/275e7d39891cc3c-5e7d376b163ee-47rs200211b154_crop_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Мирные переговоры без признания. Опыт разных стран</div></a><div class="news__subtext"></div><div class="news__date">27 марта 2020, 08:00 </div></div></div>
<div class="news  article_news"><a href="/article/7543-pandemyya-y-doneck-bez-panyky-bez-karantyna" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/03/23/5e7916a83bd72---------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/03/23/5e7916a83bd72---------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/03/23/5e7916a83bd72---------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/03/23/5e7916a83bd72---------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Пандемия и Донецк. Без паники, без карантина</div></a><div class="news__subtext"></div><div class="news__date">23 марта 2020, 21:58 </div></div></div>
<div class="news  article_news"><a href="/article/7542-s-pesnyamy-y-stykhamy-doneckye-vstrechy-v-kyeve" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/03/20/5e74d0abddfbc-88237715-2966306830103571-2710027263155372032-o_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/03/20/5e74d0abddfbc-88237715-2966306830103571-2710027263155372032-o_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/03/20/5e74d0abddfbc-88237715-2966306830103571-2710027263155372032-o_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/03/20/5e74d0abddfbc-88237715-2966306830103571-2710027263155372032-o_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">С песнями и стихами. Донецкие встречи в Киеве</div></a><div class="news__subtext"></div><div class="news__date">20 марта 2020, 15:20 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:02</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости</div>
</a>


<a href="/news/300397-lnr-otmenyla-lgoty-na-proezd-y-perenesla-poslednyy-zvonok" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:50</div>
    <div class="tape_news__item_date">«ЛНР» отменила льготы на проезд и перенесла последний звонок</div>
</a>


<a href="/news/300395-lnr-zayavyla-o-pervom-sluchae-koronavyrusa-v-orlo" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">19:14</div>
    <div class="tape_news__item_date">«ЛНР» заявила о первом случае коронавируса в ОРЛО</div>
</a>


<a href="/news/300393-v-dnr-zayavyly-o-pochty-8-tysyachakh-chelovek-pod-nablyudenyem-yz-za-sytuacyy-s-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:21</div>
    <div class="tape_news__item_date">В «ДНР» заявили о почти 8 тысячах человек под наблюдением из-за ситуации с COVID-19</div>
</a>


<a href="/news/300383-l-dnr-yspolzuyut-temu-koronavyrusa-dlya-ynformacyonnogo-vlyyanyya-yssledovanye-dyy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:34</div>
    <div class="tape_news__item_date">«Л-ДНР» используют тему коронавируса для информационного влияния — исследование ДИИ</div>
</a>


<a href="/news/300373-vdtp-pod-shakhterskom-pogybly-chetyre-cheloveka-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:05</div>
    <div class="tape_news__item_date">В ДТП под Шахтерском погибли четыре человека </div>
</a>


<a href="/news/300367-borba-s-koronavyrusom-po-obe-storony-ot-kpvv-doneck-y-lugansk-zakryty-dlya-obse-glavnoe-za-nedelyu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:57</div>
    <div class="tape_news__item_date">Борьба с коронавирусом по обе стороны от КПВВ, Донецк и Луганск закрыты для ОБСЕ. Главное за неделю</div>
</a>


<a href="/news/300359-koronavyrus-v-donecke-vydeo-reportazh-yz-goroda" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:56</div>
    <div class="tape_news__item_date">Коронавирус в Донецке. Видео-репортаж из города ►</div>
</a>


<a href="/news/300355-v-gorlovke-za-gospytalyzyrovannymy-s-podozrenyem-na-covid-19-sledyt-polycyya-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:34</div>
    <div class="tape_news__item_date">В Горловке за госпитализированными с подозрением на Covid-19 следит «полиция ДНР»</div>
</a>


<a href="/news/300353-lnr-nachnet-v-ysklyuchytelnykh-sluchayakh-vpuskat-zhyteley-orlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:38</div>
    <div class="tape_news__item_date">«ЛНР» начнет «в исключительных случаях» впускать жителей ОРЛО</div>
</a>


<a href="/news/300349-lnr-zaderzhala-bolee-50chelovek-kotorye-pytalys-popast-v-lugansk-posle-zakrytyya-kpvv" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:39</div>
    <div class="tape_news__item_date">«ЛНР» задержала более 50 человек, которые пытались попасть в Луганск после закрытия КПВВ</div>
</a>


<a href="/news/300348-koronavyrus-na-donbasse-sudba-myrnogo-plana" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:50</div>
    <div class="tape_news__item_date">Коронавирус на Донбассе. Судьба мирного плана ►</div>
</a>


<a href="/news/300346-lnr-vyyavyla-pervogo-zarazyvshegosya-koronavyrusom-zhdut-podtverzhdenye" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:11</div>
    <div class="tape_news__item_date">«ЛНР» выявила первого заразившегося коронавирусом. Ждут подтверждение</div>
</a>


<a href="/news/300345-doneckaya-fyltrovalnaya-stancyya-vozobnovyla-rabotu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:31</div>
    <div class="tape_news__item_date">Донецкая фильтровальная станция возобновила работу</div>
</a>


<a href="/news/300344-dnr-pushylyn-obyazal-vernuvshykhsya-prokhodyt-samoyzolyacyyu-ypryotkryl-granycu-srf" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:02</div>
    <div class="tape_news__item_date">«ДНР»: Пушилин обязал вернувшихся проходить самоизоляцию и «приоткрыл» границу с РФ</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/300400-ynostrancam-zapreshheno-skhodyt-na-bereg-v-portakh-ukrayny-" class="tape_news__item all ">
    <div class="tape_news__item_time">22:51</div>
    <div class="tape_news__item_date">Иностранцам запрещено сходить на берег в портах Украины </div>
</a>


<a href="/news/300399-v-ukrayne-uzhe-548-sluchaev-koronavyrusa-13-chelovek-umerly" class="tape_news__item all news_important">
    <div class="tape_news__item_time">22:20</div>
    <div class="tape_news__item_date">В Украине — уже 548 случаев коронавируса, 13 человек умерли</div>
</a>


<a href="/news/300398-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:02</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости</div>
</a>


<a href="/news/300397-lnr-otmenyla-lgoty-na-proezd-y-perenesla-poslednyy-zvonok" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:50</div>
    <div class="tape_news__item_date">«ЛНР» отменила льготы на проезд и перенесла последний звонок</div>
</a>


<a href="/news/300395-lnr-zayavyla-o-pervom-sluchae-koronavyrusa-v-orlo" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">19:14</div>
    <div class="tape_news__item_date">«ЛНР» заявила о первом случае коронавируса в ОРЛО</div>
</a>


<a href="/news/300394-voennyy-pogyb-ot-snayperskoy-puly-na-donbasse-eshhe-odyn-ranen-" class="tape_news__item all news_important">
    <div class="tape_news__item_time">18:31</div>
    <div class="tape_news__item_date">Военный погиб от снайперской пули на Донбассе, еще один ранен </div>
</a>


<a href="/news/300393-v-dnr-zayavyly-o-pochty-8-tysyachakh-chelovek-pod-nablyudenyem-yz-za-sytuacyy-s-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:21</div>
    <div class="tape_news__item_date">В «ДНР» заявили о почти 8 тысячах человек под наблюдением из-за ситуации с COVID-19</div>
</a>


<a href="/news/300391-vdonoga-rasskazaly-kak-chetvero-maryupolcev-zarazylys-koronavyrusom" class="tape_news__item all ">
    <div class="tape_news__item_time">18:05</div>
    <div class="tape_news__item_date">В ДонОГА рассказали, как четверо мариупольцев заразились коронавирусом</div>
</a>


<a href="/news/300392-syvokho-o-svoem-uvolnenyy-snbo-ne-ynteresna-tema-donbassa" class="tape_news__item all ">
    <div class="tape_news__item_time">17:41</div>
    <div class="tape_news__item_date">Сивохо о своем увольнении: СНБО не интересна тема Донбасса</div>
</a>


<a href="/news/300389-na-vezde-v-doneckuyu-oblast-neyzvestnye-delayut-lyudyam-ehkspress-testy-na-koronavyrus" class="tape_news__item all ">
    <div class="tape_news__item_time">17:11</div>
    <div class="tape_news__item_date"> На въезде в Донецкую область неизвестные делают людям «экспресс-тесты» на коронавирус</div>
</a>


<a href="/news/300390-verkhovnaya-rada-prynyala-zakon-o-bankakh-v-pervom-chtenyy" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:58</div>
    <div class="tape_news__item_date">Верховная Рада приняла закон о банках в первом чтении</div>
</a>


<a href="/news/300388-rada-so-vtoroy-popytky-naznachyla-mynystrov-fynansov-y-zdravookhranenyya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:51</div>
    <div class="tape_news__item_date">Рада со второй попытки назначила министров финансов и здравоохранения</div>
</a>


<a href="/news/300387-vneocherednoe-zasedanye-rady-zelenskyy-pryshel-v-maske" class="tape_news__item all ">
    <div class="tape_news__item_time">16:44</div>
    <div class="tape_news__item_date">Внеочередное заседание Рады: Зеленский пришел в маске ►</div>
</a>


<a href="/news/300386-pravozashhytnyky-vgorlovke-boevyky-nezakonno-zaderzhaly-bolee-50chelovek" class="tape_news__item all ">
    <div class="tape_news__item_time">16:00</div>
    <div class="tape_news__item_date">Правозащитники: В Горловке боевики незаконно задержали более 50 человек</div>
</a>


<a href="/news/300385-rada-soberetsya-na-trete-zasedanye-za-den" class="tape_news__item all news_important">
    <div class="tape_news__item_time">15:31</div>
    <div class="tape_news__item_date">Рада соберется на третье заседание за день</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/300359-koronavyrus-v-donecke-vydeo-reportazh-yz-goroda" class="visual">
        <img src="/upload/news/2020/03/29/5e80a05c876e9-------------_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/300359-koronavyrus-v-donecke-vydeo-reportazh-yz-goroda" class="news__title">Коронавирус в Донецке. Видео-репортаж из города ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">29 марта, 15:56  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/300348-koronavyrus-na-donbasse-sudba-myrnogo-plana" class="visual">
        <img src="/upload/news/2020/03/28/5e7fb82480f64-5a9773fade_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/300348-koronavyrus-na-donbasse-sudba-myrnogo-plana" class="news__title">Коронавирус на Донбассе. Судьба мирного плана ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">28 марта, 22:50  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/300275-khospys-dlya-starykov-yz-pryfrontovoy-zony-kak-ym-pomogayut-volontery" class="visual">
        <img src="/upload/news/2020/03/26/5e7c9574804c1--------------min_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/300275-khospys-dlya-starykov-yz-pryfrontovoy-zony-kak-ym-pomogayut-volontery" class="news__title">Хоспис для стариков из прифронтовой зоны: как им помогают волонтеры ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">26 марта, 13:35  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li><li><a href="http://donbasleaks.org" target="_blank">Полный доступ</a></li><li><a href="http://media.dn.ua" target="_blank">Донбасс Медиа</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>(Р) — этим символом обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


