<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="ViDGXeRAI8ZIFUFUD8XcJfpjkbGG0b7y33Co09jlFbY4R_Eorh939ilaDyc4n6l6jVrEhNng3cGSGcSKvIRgww==">
    <title>СМИ: Обмен пленными состоится 16 апреля :: Новости Донбасса</title>
    <meta name="title" content="СМИ: Обмен пленными состоится 16 апреля :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="СМИ: Обмен пленными состоится 16 апреля"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/04/15/cover_300854.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="СМИ: Обмен пленными состоится 16 апреля">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/04/15/cover_300854.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/04/15/cover_300854_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">СМИ: Обмен пленными состоится 16 апреля</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">15 апреля 2020, 17:01</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="300854">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/04/15/cover_300854.png&amp;p[title]=СМИ: Обмен пленными состоится 16 апреля&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=СМИ: Обмен пленными состоится 16 апреля&amp;description=&amp;url=http://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya&amp;image=https://novosti.dn.ua/upload/share/news/2020/04/15/cover_300854_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya&amp;text=СМИ: Обмен пленными состоится 16 апреля&amp;image=https://novosti.dn.ua/upload/share/news/2020/04/15/cover_300854.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            304        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">СМИ: Обмен пленными состоится 16 апреля </h1>
                                                                        <div class="article__text">
                            <p>Предварительно обмен удерживаемыми лицами состоится завтра, 16 апреля, на КПВВ «Майорское». Об этом сообщает <a href="https://hromadske.ua/posts/obmin-polonenih-z-ldnr-vidbudetsya-16-kvitnya-dzherela" target="_blank" rel="noopener">«Громадське»</a> со ссылкой на свои источники в миссии ОБСЕ на Донбассе и в Министерстве внутренних дел.<br /><br />В связи с карантином журналистов не пустят освещать процесс, на месте будет снимать только камера Офиса президента Украины.</p>
<hr />
<p>В ОБСЕ <a href="https://novosti.dn.ua/news/300839-soglasovany-detaly-obmena-uderzhyvaemymy-kotoryy-sostoytsya-do-paskhy-na-donbasse" target="_blank" rel="noopener">заявили</a> о том, что участникам Трехсторонней контактной группы удалось согласовать детали грядущего обмена. Ожидается, что он состоится до Пасхи.<br /><br /><span style="font-weight: 400;">В Офисе президента <a href="https://novosti.dn.ua/news/300844-data-obmena-uderzhyvaemymy-nadonbasse-postoyanno-utochnyaetsya-zayavyly-vofyse-prezydenta">отметили</a>, что дата обмена удерживаемыми на Донбассе «постоянно уточняется».<br /><br /></span>Украинская сторона пока не назвала имена и количество людей, готовящихся к обмену. Как <a href="https://novosti.dn.ua/news/300670-sleduyushhyy-obmen-sostoytsya-nakanune-paskhy-storony-dogovorylys-o-spyskakh-y-date-" target="_blank" rel="noopener">заявляли</a> сепаратисты, стороны готовятся к обмену «21 на 16».<br /><br />Ранее «ДНР» и «ЛНР» <a href="https://novosti.dn.ua/news/300483-l/dnr-nazvaly-ymena-lyudey-kotorykh-mogut-peredat-ukrayne-pry-obmene" target="_blank" rel="noopener">озвучили</a> имена людей, которых готовы передать Украине при обмене удерживаемыми лицами, а также тех, кого хотят <a href="https://novosti.dn.ua/news/300517-l-dnr-soobshhyly-kogo-khotyat-poluchyt-vramkakh-obmena" target="_blank" rel="noopener">получить</a> взамен.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/obmen-plennymy">Обмен пленными</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua -->
</div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7558-kak-rossyyskye-trolly-vooruzhayutsya-vyrusom-lzhy-obzor-smy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/04/15/5e9724be4a1a0-200410-rawnsley-russian-trolls-tease-n91q1o_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/04/15/5e9724be4a1a0-200410-rawnsley-russian-trolls-tease-n91q1o_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/04/15/5e9724be4a1a0-200410-rawnsley-russian-trolls-tease-n91q1o_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/04/15/5e9724be4a1a0-200410-rawnsley-russian-trolls-tease-n91q1o_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как российские тролли вооружаются «вирусом лжи». Обзор СМИ</div></a><div class="news__subtext"></div><div class="news__date">15 апреля 2020, 18:05 </div></div></div>
<div class="news  article_news"><a href="/article/7556-pereselency-sudyatsya-s-pravytelstvom-y-sylovykamy-yz-za-razbytogo-zhylya-kakovy-perspektyvy-poluchyt-dengy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/04/13/5e93ad212cf79-5cdff49d49974-60648342-591014314724522-6805323685637914624-o-1200_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/04/13/5e93ad212cf79-5cdff49d49974-60648342-591014314724522-6805323685637914624-o-1200_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/04/13/5e93ad212cf79-5cdff49d49974-60648342-591014314724522-6805323685637914624-o-1200_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/04/13/5e93ad212cf79-5cdff49d49974-60648342-591014314724522-6805323685637914624-o-1200_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Переселенцы судятся с правительством и силовиками из-за разбитого жилья. Каковы перспективы получить деньги</div></a><div class="news__subtext"></div><div class="news__date">13 апреля 2020, 10:00 </div></div></div>
<div class="news  article_news"><a href="/article/7554-zhyzn-v-onlayn-chto-delaet-molodezh-donetchyny-na-karantyne" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/04/09/5e8f35017ec48-----------------------------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/04/09/5e8f35017ec48-----------------------------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/04/09/5e8f35017ec48-----------------------------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/04/09/5e8f35017ec48-----------------------------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Жизнь в онлайн. Что делает молодежь Донетчины на карантине</div></a><div class="news__subtext"></div><div class="news__date">09 апреля 2020, 17:00 </div></div></div>
<div class="news  article_news"><a href="/article/7553-depressyya-domashnee-nasylye-y-karantyn-my-sobraly-vse-telefony-pomoshhy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/04/07/5e8ccfdd21168-kamen-750x375_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/04/07/5e8ccfdd21168-kamen-750x375_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/04/07/5e8ccfdd21168-kamen-750x375_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/04/07/5e8ccfdd21168-kamen-750x375_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Депрессия, домашнее насилие и карантин. Мы собрали все телефоны помощи</div></a><div class="news__subtext"></div><div class="news__date">07 апреля 2020, 21:30 </div></div></div>
<div class="news  article_news"><a href="/article/7552-svoboda-slova-vo-vremya-chumy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/04/03/5e875b13b63ab-5e8726e75c_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/04/03/5e875b13b63ab-5e8726e75c_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/04/03/5e875b13b63ab-5e8726e75c_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/04/03/5e875b13b63ab-5e8726e75c_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Свобода слова во время чумы</div></a><div class="news__subtext">Как власти в странах Восточной Европы пытаются бороться с эпидемией COVID-19 при помощи цензуры и давления на оппонентов.</div><div class="news__date">03 апреля 2020, 15:40 </div></div></div>
<div class="news  article_news"><a href="/article/7550-donbass-na-karantyne-dve-nedely-yz-zhyzny-pokrovska" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/04/02/5e850a51bdcab-----------------5_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/04/02/5e850a51bdcab-----------------5_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/04/02/5e850a51bdcab-----------------5_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/04/02/5e850a51bdcab-----------------5_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Донбасс на карантине: две недели из жизни Покровска</div></a><div class="news__subtext"></div><div class="news__date">02 апреля 2020, 08:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/300861-lnr-vvela-ogranychenyya-v-pervomayske-strogaya-samoyzolyacyya-ostanovka-transporta" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:48</div>
    <div class="tape_news__item_date">«ЛНР» ввела ограничения в Первомайске: строгая самоизоляция, остановка транспорта</div>
</a>


<a href="/news/300858-za-sutky-v-ordlo-eshhe-pyat-sluchaev-koronavyrusa-" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">19:07</div>
    <div class="tape_news__item_date">За сутки в ОРДЛО — еще пять случаев коронавируса </div>
</a>


<a href="/news/300857-ukrayna-pryzvala-rf-obespechyt-nadlezhashhuyu-pomoshh-okkupyrovannym-terrytoryyam-v-svyazy-s-pandemyey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:41</div>
    <div class="tape_news__item_date">Украина призвала РФ обеспечить надлежащую помощь оккупированным территориям в связи с пандемией</div>
</a>


<a href="/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:01</div>
    <div class="tape_news__item_date">СМИ: Обмен пленными состоится 16 апреля</div>
</a>


<a href="/news/300853-mehr-makeevky-podtverdyl-chto-vgorode-est-zabolevshye-koronavyrusom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:54</div>
    <div class="tape_news__item_date">«Мэр» Макеевки подтвердил, что в городе есть заболевшие коронавирусом</div>
</a>


<a href="/news/300843-v-gpsu-otreagyrovaly-na-pryezd-rossyyskogo-senatora-v-nepodkontrolnyy-doneck" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:40</div>
    <div class="tape_news__item_date">В ГПСУ отреагировали на приезд российского сенатора в неподконтрольный Донецк</div>
</a>


<a href="/news/300840-obse-vydela-vertolet-unepodkontrolnogo-uchastka-ukraynskoy-granycy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:21</div>
    <div class="tape_news__item_date">ОБСЕ видела вертолет у неподконтрольного участка украинской границы</div>
</a>


<a href="/news/300837-dnr-zakryla-nakarantyn-otdelenye-reanymacyy-szabolevshey-covid-19" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:41</div>
    <div class="tape_news__item_date">«ДНР» закрыла на карантин отделение реанимации с заболевшей COVID-19</div>
</a>


<a href="/news/300834-vlnr-poka-neznayut-budetly-parad-na9maya-v-dnr-zayavyly-chto-parad-proydet" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:12</div>
    <div class="tape_news__item_date">В «ЛНР» пока не знают, будет ли парад на 9 мая. В «ДНР» заявили, что парад пройдет</div>
</a>


<a href="/news/300832-vlnr-prognozyruyut-rost-sluchaev-covid-19-sredy-kontaktyrovavshykh-szabolevshymy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:45</div>
    <div class="tape_news__item_date">В «ЛНР» прогнозируют рост случаев COVID-19 среди контактировавших с заболевшими</div>
</a>


<a href="/news/300829-lnr-nebudet-otmenyat-komendantskyy-chas-napaskhu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:55</div>
    <div class="tape_news__item_date">«ЛНР» не будет отменять комендантский час на Пасху</div>
</a>


<a href="/news/300826-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:09</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>


<a href="/news/300822-dnr-soobshhyla-o4novykh-sluchayakh-koronavyrusa-uzhe-22-ynfycyrovannykh" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">18:31</div>
    <div class="tape_news__item_date">«ДНР» сообщила о 4 новых случаях коронавируса. Уже 22 инфицированных</div>
</a>


<a href="/news/300821-dnr-zapretyla-pokydat-zakrytyy-poselok-ynogorodnym-rabotnykam-starobeshevskoy-tehs" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:45</div>
    <div class="tape_news__item_date">«ДНР» запретила покидать закрытый поселок иногородним работникам Старобешевской ТЭС</div>
</a>


<a href="/news/300819-lnr-soobshhyla-o-16-zabolevshykh-koronavyrusom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:43</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 16 заболевших коронавирусом</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/300861-lnr-vvela-ogranychenyya-v-pervomayske-strogaya-samoyzolyacyya-ostanovka-transporta" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:48</div>
    <div class="tape_news__item_date">«ЛНР» ввела ограничения в Первомайске: строгая самоизоляция, остановка транспорта</div>
</a>


<a href="/news/300860-sud-arestoval-general-mayora-sbu-shaytanova-na-dva-mesyaca" class="tape_news__item all ">
    <div class="tape_news__item_time">19:38</div>
    <div class="tape_news__item_date">Суд арестовал генерал-майора СБУ Шайтанова на два месяца</div>
</a>


<a href="/news/300859-putyn-poka-ne-soglasylsya-pryzvat-v-oon-k-globalnomu-prekrashhenyyu-ognya" class="tape_news__item all ">
    <div class="tape_news__item_time">19:25</div>
    <div class="tape_news__item_date">Путин пока не согласился призвать в ООН к глобальному прекращению огня</div>
</a>


<a href="/news/300858-za-sutky-v-ordlo-eshhe-pyat-sluchaev-koronavyrusa-" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">19:07</div>
    <div class="tape_news__item_date">За сутки в ОРДЛО — еще пять случаев коронавируса </div>
</a>


<a href="/news/300857-ukrayna-pryzvala-rf-obespechyt-nadlezhashhuyu-pomoshh-okkupyrovannym-terrytoryyam-v-svyazy-s-pandemyey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:41</div>
    <div class="tape_news__item_date">Украина призвала РФ обеспечить надлежащую помощь оккупированным территориям в связи с пандемией</div>
</a>


<a href="/news/300856-pervyy-sluchay-koronavyrusa-obnaruzhen-u-voennogo-gospogransluzhby" class="tape_news__item all ">
    <div class="tape_news__item_time">18:05</div>
    <div class="tape_news__item_date">Первый случай коронавируса обнаружен у военного Госпогранслужбы</div>
</a>


<a href="/news/300855-kabmyn-razreshyl-nosyt-cyfrovuyu-versyyu-pasporta-vmobylnom-prylozhenyy-diya" class="tape_news__item all ">
    <div class="tape_news__item_time">17:20</div>
    <div class="tape_news__item_date">Кабмин разрешил носить цифровую версию паспорта в мобильном приложении «Дія»</div>
</a>


<a href="/news/300854-smy-obmen-plennymy-sostoytsya-16aprelya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:01</div>
    <div class="tape_news__item_date">СМИ: Обмен пленными состоится 16 апреля</div>
</a>


<a href="/news/300853-mehr-makeevky-podtverdyl-chto-vgorode-est-zabolevshye-koronavyrusom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:54</div>
    <div class="tape_news__item_date">«Мэр» Макеевки подтвердил, что в городе есть заболевшие коронавирусом</div>
</a>


<a href="/news/300852-sud-arestoval-podpolkovnyka-sbu-yego-soobshhnyka-popodozrenyyu-vpodkupe-vzone-oos" class="tape_news__item all ">
    <div class="tape_news__item_time">16:23</div>
    <div class="tape_news__item_date">Суд арестовал подполковника СБУ и его сообщника по подозрению в подкупе в зоне ООС</div>
</a>


<a href="/news/300851-vrade-opredelylas-sdatoy-novogo-vneocherednogo-zasedanyya" class="tape_news__item all ">
    <div class="tape_news__item_time">15:41</div>
    <div class="tape_news__item_date">В Раде определилась с датой нового внеочередного заседания</div>
</a>


<a href="/news/300850-vdoneckoy-oblasty-sdelaly-180-testov-nakoronavyrus" class="tape_news__item all ">
    <div class="tape_news__item_time">15:17</div>
    <div class="tape_news__item_date">В Донецкой области сделали 180 тестов на коронавирус</div>
</a>


<a href="/news/300849-novynskyy-soobshhyl-opolozhytelnom-teste-nakoronavyrus" class="tape_news__item all ">
    <div class="tape_news__item_time">14:25</div>
    <div class="tape_news__item_date">Новинский сообщил о положительном тесте на коронавирус</div>
</a>


<a href="/news/300848-kabmyn-uvolyl-pervogo-zamglavy-mynveteranov" class="tape_news__item all ">
    <div class="tape_news__item_time">14:25</div>
    <div class="tape_news__item_date">Кабмин уволил первого замглавы Минветеранов</div>
</a>


<a href="/news/300847-vdoneckoy-oblasty-perevozchyky-prysvoyly-5mln-gryven-naperevozkakh-yzordlo" class="tape_news__item all ">
    <div class="tape_news__item_time">14:19</div>
    <div class="tape_news__item_date">В Донецкой области перевозчики присвоили 5 млн гривен на перевозках из ОРДЛО</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/300838-nakpvv-vstanyce-luganskoy-zastryaly-lyudy" class="visual">
        <img src="/upload/news/2020/04/15/5e96bba5b69c4-1045_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/300838-nakpvv-vstanyce-luganskoy-zastryaly-lyudy" class="news__title">На КПВВ в Станице Луганской «застряли» люди ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">15 апреля, 10:44  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/300775-karantyn-yprava-cheloveka-zakonnyly-shtrafy" class="visual">
        <img src="/upload/news/2020/04/13/5e940eff0a303-1004_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/300775-karantyn-yprava-cheloveka-zakonnyly-shtrafy" class="news__title">Карантин и права человека. Законны ли штрафы? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">13 апреля, 10:04  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/300758-chto-dnr-nedogovaryvaet-o-koronavyruse" class="visual">
        <img src="/upload/news/2020/04/12/5e92e76842692-img-5548_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/300758-chto-dnr-nedogovaryvaet-o-koronavyruse" class="news__title">Что «ДНР» не договаривает о коронавирусе ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">11 апреля, 21:30  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li><li><a href="http://donbasleaks.org" target="_blank">Полный доступ</a></li><li><a href="http://media.dn.ua" target="_blank">Донбасс Медиа</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>(Р) — этим символом обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


