<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="qawGNSWPBBbStRAGJuyXOGS7YhMgi9RBewfybqmKboqbz2hUb_dJVeqMZUdXiqVRM-obRHjypgAhY5Bb7bImyA==">
    <title>Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» :: Новости Донбасса</title>
    <meta name="title" content="Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="Повлиял ли коронавирус на интерес Москвы к «Л-ДНР»"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/05/23/5ec8fb9f31d68-------------_600x315_301860.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="Повлиял ли коронавирус на интерес Москвы к «Л-ДНР»">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/05/23/5ec8fb9f31d68-------------_600x315_301860.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/05/23/5ec8fb9f31d68-------------_600x315_301860_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://podcasts.apple.com/ua/podcast/nd-podcast/id1513354721?fbclid=IwAR2l36Omalujng0YtLOSiq4phUU-7jjnRIPXhw4duTMeP21L3YZ0E903uf0" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ►</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">23 мая 2020, 13:28</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="301860">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/05/23/5ec8fb9f31d68-------------_600x315_301860.png&amp;p[title]=Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ►&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ►&amp;description=&amp;url=http://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr&amp;image=https://novosti.dn.ua/upload/share/news/2020/05/23/5ec8fb9f31d68-------------_600x315_301860_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr&amp;text=Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ►&amp;image=https://novosti.dn.ua/upload/share/news/2020/05/23/5ec8fb9f31d68-------------_600x315_301860.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            459        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ► </h1>
                                                                            <div class="videoWrapper">
                                <iframe width="560" height="315" src="https://www.youtube.com/embed/C5NgMHGUUZk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                            </div>
                                                <div class="article__text">
                            <p>Делегации из аннексированного Крыма и российские чиновники низшего и среднего ранга — регулярные гости в самопровозглашенных республиках «Л-ДНР». Их визиты подаются как успех внешней политики группировок и шаги по сближению с Россией. Но постепенно все эти визиты стали сходить на нет, ещё до пандемии коронавируса.<br /> <br />Неужели российские политики теряют интерес к Донбассу? Об этом — в сюжете <a href="https://youtu.be/C5NgMHGUUZk" target="_blank" rel="noopener">«Новостей Донбасса»</a>.</p>
<p> </p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                                            </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua -->
</div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7597-znakovoe-reshenye-pereselency-smogut-golosovat-na-mestnykh-vyborakh" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/05/21/5ec6e1ec3c9d2-1555836037-9037_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/05/21/5ec6e1ec3c9d2-1555836037-9037_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/05/21/5ec6e1ec3c9d2-1555836037-9037_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/05/21/5ec6e1ec3c9d2-1555836037-9037_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Знаковое решение». Переселенцы смогут голосовать на местных выборах</div></a><div class="news__subtext"></div><div class="news__date">22 мая 2020, 10:00 </div></div></div>
<div class="news  article_news"><a href="/article/7595-koronavyrus-y-propaganda-podkast" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/05/21/5eaf29cc5c317------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/05/21/5eaf29cc5c317------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/05/21/5eaf29cc5c317------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/05/21/5eaf29cc5c317------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Коронавирус и пропаганда. Подкаст</div></a><div class="news__subtext"></div><div class="news__date">21 мая 2020, 17:30 </div></div></div>
<div class="news  article_news"><a href="/article/7594-vybory-mynskye-peregovory-reyntegracyya-donbassa-podrobnosty-ot-mynystra" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/05/21/5ec5c6185dbcd-98007125-377398299874394-3663938150977241088-n_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/05/21/5ec5c6185dbcd-98007125-377398299874394-3663938150977241088-n_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/05/21/5ec5c6185dbcd-98007125-377398299874394-3663938150977241088-n_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/05/21/5ec5c6185dbcd-98007125-377398299874394-3663938150977241088-n_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Выборы, Минские переговоры, реинтеграция Донбасса. Подробности от министра</div></a><div class="news__subtext"></div><div class="news__date">21 мая 2020, 07:57 </div></div></div>
<div class="news  article_news"><a href="/article/7593-zelenskyy-o-donbasse-y-peregovorakh-v-mynske-glavnye-tezysy-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/05/20/5ec546359464c-5ec4fa8cf39f8-3f394bbf070d9ced821e79902e192aad-1589964450-extra-large-1200_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/05/20/5ec546359464c-5ec4fa8cf39f8-3f394bbf070d9ced821e79902e192aad-1589964450-extra-large-1200_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/05/20/5ec546359464c-5ec4fa8cf39f8-3f394bbf070d9ced821e79902e192aad-1589964450-extra-large-1200_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/05/20/5ec546359464c-5ec4fa8cf39f8-3f394bbf070d9ced821e79902e192aad-1589964450-extra-large-1200_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Зеленский о Донбассе и переговорах в Минске. Главные тезисы </div></a><div class="news__subtext"></div><div class="news__date">20 мая 2020, 15:10 </div></div></div>
<div class="news  article_news"><a href="/article/7592-nacyonalyzacyya-kak-otvet-na-koronakryzys-podkast" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/05/14/5ebd3164a60f2---------------4_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/05/14/5ebd3164a60f2---------------4_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/05/14/5ebd3164a60f2---------------4_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/05/14/5ebd3164a60f2---------------4_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Национализация как ответ на коронакризис? Подкаст</div></a><div class="news__subtext"></div><div class="news__date">18 мая 2020, 10:47 </div></div></div>
<div class="news  article_news"><a href="/article/7589-kto-yz-ukraynskykh-polytykov-segodnya-vlyyaet-na-sudbu-donbassa" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/05/14/5ebd08f7438c8-imgonline-com-ua-resize-hesqskr0rhbeau-650x410_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/05/14/5ebd08f7438c8-imgonline-com-ua-resize-hesqskr0rhbeau-650x410_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/05/14/5ebd08f7438c8-imgonline-com-ua-resize-hesqskr0rhbeau-650x410_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/05/14/5ebd08f7438c8-imgonline-com-ua-resize-hesqskr0rhbeau-650x410_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Кто из украинских политиков сегодня влияет на судьбу Донбасса</div></a><div class="news__subtext"></div><div class="news__date">14 мая 2020, 12:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:28</div>
    <div class="tape_news__item_date">Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ►</div>
</a>


<a href="/news/301859-na-zhd-stancyy-lnr-s-relsov-soshel-lokomotyv-gruzovogo-sostava" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:20</div>
    <div class="tape_news__item_date">На жд-станции «ЛНР» с рельсов сошел локомотив грузового состава</div>
</a>


<a href="/news/301858-dnr-za-sutky-podtverdyla-33-novykh-sluchaya-koronavyrusa-" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">11:10</div>
    <div class="tape_news__item_date">«ДНР» за сутки подтвердила 33 новых случая коронавируса </div>
</a>


<a href="/news/301853-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:00</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>


<a href="/news/301852-dnr-vsezhe-provedet-vstupytelnye-ehkzameny-dlya-shkolnykov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:08</div>
    <div class="tape_news__item_date">«ДНР» все же проведет вступительные экзамены для школьников</div>
</a>


<a href="/news/301846-lnr-soobshhyla-opyatom-umershem-otkoronavyrusa-vsego-377-zabolevshykh" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:48</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о пятом умершем от коронавируса. Всего 377 заболевших</div>
</a>


<a href="/news/301844-dvazhdy-plennyy-ukraynec-synchenko-sbezhal-yz-tyurmy-boevykov-dnr-obyavyla-za-nego-nagradu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:22</div>
    <div class="tape_news__item_date">Дважды пленный украинец Синченко сбежал из тюрьмы боевиков. «ДНР» объявила за него награду</div>
</a>


<a href="/news/301841-gyrkyn-zayavyl-chto-pushylyn-ypasechnyk-nekomanduyut-armyyamy-l-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:22</div>
    <div class="tape_news__item_date">Гиркин заявил, что Пушилин и Пасечник не командуют армиями «Л-ДНР»</div>
</a>


<a href="/news/301836-obse-rasskazala-o-zhenshhyne-poluchyvshey-pulevoe-ranenye-pod-doneckom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:07</div>
    <div class="tape_news__item_date">ОБСЕ рассказала о женщине, получившей пулевое ранение под Донецком</div>
</a>


<a href="/news/301834-dnr-podtverdyla-339-sluchaev-koronavyrusa" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">11:08</div>
    <div class="tape_news__item_date">«ДНР» подтвердила 339 случаев коронавируса</div>
</a>


<a href="/news/301832-lnr-soobshhyla-opozhare-vpolyklynyke" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:43</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о пожаре в поликлинике</div>
</a>


<a href="/news/301823-vdnr-rasskazaly-skolko-avaryy-nashakhtakh-proyzoshlo-s2014-goda" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:59</div>
    <div class="tape_news__item_date">В «ДНР» рассказали, сколько аварий на шахтах произошло с 2014 года</div>
</a>


<a href="/news/301822-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:25</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>


<a href="/news/301818-dnr-provodyt-reydy-popoysku-detey-mladshe-14let-bez-soprovozhdenyya-vzroslykh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:46</div>
    <div class="tape_news__item_date">«ДНР» проводит рейды по поиску детей младше 14 лет без сопровождения взрослых</div>
</a>


<a href="/news/301813-vdnr-obyasnyly-nezhelanye-obedynyatsya-slnr-mynskymy-soglashenyyamy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:50</div>
    <div class="tape_news__item_date">В «ДНР» объяснили нежелание объединяться с «ЛНР» Минскими соглашениями</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/301862-nackorpus-pryshel-pod-ofys-opzzh-prozvuchal-vzryv-est-zaderzhannye" class="tape_news__item all ">
    <div class="tape_news__item_time">15:04</div>
    <div class="tape_news__item_date">«Нацкорпус» пришел под офис ОПЗЖ: прозвучал взрыв, есть задержанные ►</div>
</a>


<a href="/news/301861-na-donetchyne-vpervye-s-nachala-konflykta-vynesly-prygovor-za-propagandu-voyny" class="tape_news__item all ">
    <div class="tape_news__item_time">13:52</div>
    <div class="tape_news__item_date">На Донетчине впервые с начала конфликта вынесли приговор за пропаганду войны</div>
</a>


<a href="/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:28</div>
    <div class="tape_news__item_date">Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ►</div>
</a>


<a href="/news/301859-na-zhd-stancyy-lnr-s-relsov-soshel-lokomotyv-gruzovogo-sostava" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:20</div>
    <div class="tape_news__item_date">На жд-станции «ЛНР» с рельсов сошел локомотив грузового состава</div>
</a>


<a href="/news/301858-dnr-za-sutky-podtverdyla-33-novykh-sluchaya-koronavyrusa-" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">11:10</div>
    <div class="tape_news__item_date">«ДНР» за сутки подтвердила 33 новых случая коронавируса </div>
</a>


<a href="/news/301857-v-vsu-podtverzhdeno-6-novykh-sluchaev-covid-19-za-sutky-" class="tape_news__item all ">
    <div class="tape_news__item_time">10:04</div>
    <div class="tape_news__item_date">В ВСУ подтверждено 6 новых случаев COVID-19 за сутки </div>
</a>


<a href="/news/301856-boevyky-ranyly-odnogo-voennogo" class="tape_news__item all ">
    <div class="tape_news__item_time">09:11</div>
    <div class="tape_news__item_date">Боевики ранили одного военного</div>
</a>


<a href="/news/301855-v-ukrayne-vyyavyly-432-novykh-sluchaya-koronavyrusa" class="tape_news__item all news_important">
    <div class="tape_news__item_time">09:06</div>
    <div class="tape_news__item_date">В Украине выявили 432 новых случая коронавируса</div>
</a>


<a href="/news/301850-reznykov-obse-nepodtverdyla-obstrel-lehp-naluganshhyne-ukraynskymy-voennymy" class="tape_news__item all news_important">
    <div class="tape_news__item_time">23:30</div>
    <div class="tape_news__item_date">Резников: ОБСЕ не подтвердила обстрел ЛЭП на Луганщине украинскими военными</div>
</a>


<a href="/news/301854-nacpolycyya-dopolnyt-podozrenye-gyrkynu-naosnovanyy-yntervyu-gordonu" class="tape_news__item all ">
    <div class="tape_news__item_time">22:38</div>
    <div class="tape_news__item_date">Нацполиция дополнит подозрение Гиркину на основании интервью Гордону</div>
</a>


<a href="/news/301853-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:00</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>


<a href="/news/301852-dnr-vsezhe-provedet-vstupytelnye-ehkzameny-dlya-shkolnykov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:08</div>
    <div class="tape_news__item_date">«ДНР» все же проведет вступительные экзамены для школьников</div>
</a>


<a href="/news/301851-donoga-oslablenyya-karantyna-v-doneckoy-oblasty-poka-ne-budet" class="tape_news__item all news_important">
    <div class="tape_news__item_time">20:29</div>
    <div class="tape_news__item_date">ДонОГА: Ослабления карантина в Донецкой области пока не будет</div>
</a>


<a href="/news/301849-kak-vlast-yvolontery-boryutsya-protyv-koronavyrusa" class="tape_news__item all ">
    <div class="tape_news__item_time">19:42</div>
    <div class="tape_news__item_date">Как власть и волонтеры борются против коронавируса ►</div>
</a>


<a href="/news/301848-v-ukrayne-poyavylas-partyya-kotoraya-nosyt-ymya-mehra-maryupolya" class="tape_news__item all ">
    <div class="tape_news__item_time">18:47</div>
    <div class="tape_news__item_date">В Украине появилась партия, которая носит имя мэра Мариуполя</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/301862-nackorpus-pryshel-pod-ofys-opzzh-prozvuchal-vzryv-est-zaderzhannye" class="visual">
        <img src="/upload/news/2020/05/23/5ec9141fc8d03-photo-2020-05-23-14-42-17-1024x682_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/301862-nackorpus-pryshel-pod-ofys-opzzh-prozvuchal-vzryv-est-zaderzhannye" class="news__title">«Нацкорпус» пришел под офис ОПЗЖ: прозвучал взрыв, есть задержанные ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">23 мая, 15:04  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" class="visual">
        <img src="/upload/news/2020/05/23/5ec8fb9f31d68-------------_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/301860-povlyyal-lykoronavyrus-naynteres-moskvy-kl-dnr" class="news__title">Повлиял ли коронавирус на интерес Москвы к «Л-ДНР» ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">23 мая, 13:28  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/301849-kak-vlast-yvolontery-boryutsya-protyv-koronavyrusa" class="visual">
        <img src="/upload/news/2020/05/22/5ec80213740ca-746_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/301849-kak-vlast-yvolontery-boryutsya-protyv-koronavyrusa" class="news__title">Как власть и волонтеры борются против коронавируса ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">22 мая, 19:42  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>
	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>(Р) — этим символом обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://podcasts.apple.com/ua/podcast/nd-podcast/id1513354721?fbclid=IwAR2l36Omalujng0YtLOSiq4phUU-7jjnRIPXhw4duTMeP21L3YZ0E903uf0');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


