<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="vfjDQ_pWp6dqvaEVwUQZZo_1idBKBqfTJc-jA7-pJVfRzKEMtjv17C2K2W_1MV483cT-sxlS-Lh1kNM02N9JDw==">
    <title>В Луганской области зарегистрировали 770 случаев коронавируса :: Новости Донбасса</title>
    <meta name="title" content="В Луганской области зарегистрировали 770 случаев коронавируса :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="В Луганской области зарегистрировали 770 случаев коронавируса"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="http://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa"/>
    <meta property="og:image" content="http://novosti.dn.ua/upload/share/news/2020/09/22/cover_305056.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="В Луганской области зарегистрировали 770 случаев коронавируса">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="http://novosti.dn.ua/upload/share/news/2020/09/22/cover_305056.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/09/22/cover_305056_vk.png" />

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1600763864" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Выборы ТВ                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="#">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="#">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">РУС</a><i class="language">/</i>

            <a class="language " href="/ua">УКР</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">В Луганской области зарегистрировали 770 случаев коронавируса</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">22 сентября 2020, 12:17</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="305056">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa&amp;p[images][0]=http://novosti.dn.ua/upload/share/news/2020/09/22/cover_305056.png&amp;p[title]=В Луганской области зарегистрировали 770 случаев коронавируса&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=В Луганской области зарегистрировали 770 случаев коронавируса&amp;description=&amp;url=http://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa&amp;image=http://novosti.dn.ua/upload/share/news/2020/09/22/cover_305056_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa&amp;text=В Луганской области зарегистрировали 770 случаев коронавируса&amp;image=http://novosti.dn.ua/upload/share/news/2020/09/22/cover_305056.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">2</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            394        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">В Луганской области зарегистрировали 770 случаев коронавируса </h1>
                                                                        <div class="article__text">
                            <p>В Луганской области за минувшие сутки выявили 8 новых заболевших коронавирусной болезнью. Об этом <a href="https://www.facebook.com/lgudses/posts/691850201423042?__cft__%5b0%5d=AZUiCi8NgImKoZSHzGKUGCSlzmUXZHrOutMx2XCXrtYZ-i7WVmeG7pEZ2SzOWPprSVgxY-XVSin365LHk7erFW6aruVC__9rswp9aBaCLnHTuQ_auhTWxqOMXC3gOMUE4tqNFT_FYEwF3byt-mvnr_j-XGQsTZYx6gLg8yAwqtBS_KWd0TLf3dgu16bvmuPg4bE&amp;__tn__=%2CO%2CP-R">сообщает</a> областной лабораторный центр.<br /><br />За все время исследований на подконтрольной Украине части Луганщины выявили 770 случаев коронавируса. Из них выздоровели 418 пациентов, а 6 человек умерли. Продолжают болеть 344 человека.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flgudses%2Fposts%2F691850201423042&amp;show_text=true&amp;width=552&amp;appId=165661196860287&amp;height=686" width="552" height="686" frameborder="0" scrolling="no"></iframe></p>
<hr />
<p>За минувшие сутки в Украине <a href="/news/305045-v-ukrayne-zafyksyrovaly-2884-zabolevshykh-koronavyrusom-za-den" target="_blank" rel="noopener">выявили</a> 2884 заболевших коронавирусом. Всего в стране зарегистрировано 181 237 случаев COVID-19. Из них 79 901 человек выздоровели, а 3 642 — умерли.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/luganskaya-oblast">Луганская область</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/koronavyrus">коронавирус</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua -->
</div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7670-peremyrye-na-donbasse-bylo-na-grany-sryva-yz-za-sytuacyy-v-shumakh-my-pobyvaly-tam-chtoby-razobratsya-chto-budet-dalshe-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/22/5f69cf0eeb9fd-1221_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/22/5f69cf0eeb9fd-1221_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/22/5f69cf0eeb9fd-1221_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/22/5f69cf0eeb9fd-1221_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Перемирие на Донбассе было на грани срыва из-за ситуации в Шумах. Мы побывали там, чтобы разобраться, что будет дальше </div></a><div class="news__subtext"></div><div class="news__date">22 сентября 2020, 13:20 </div></div></div>
<div class="news  article_news"><a href="/article/7669-reforma-v-deystvyy-skolko-stoyat-zemly-donetchyny-y-chego-boyatsya-ukraynskye-fermery" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/21/5f68a18780851-image_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/21/5f68a18780851-image_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/21/5f68a18780851-image_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/21/5f68a18780851-image_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Реформа в действии: сколько стоят земли Донетчины и чего боятся украинские фермеры?</div></a><div class="news__subtext"></div><div class="news__date">21 сентября 2020, 15:30 </div></div></div>
<div class="news  article_news"><a href="/article/7668-cena-novoy-zhyzny-ystoryy-pereselencev" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/20/5f67bbc20fc5a---_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/20/5f67bbc20fc5a---_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/20/5f67bbc20fc5a---_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/20/5f67bbc20fc5a---_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Цена новой жизни: истории переселенцев</div></a><div class="news__subtext"></div><div class="news__date">20 сентября 2020, 20:21 </div></div></div>
<div class="news  article_news"><a href="/article/7667-reznykov-ozvuchyl-punkty-pravytelstvennogo-plana-reyntegracyy-donbassa-polnaya-versyya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/18/5f651cda4fbd2-6652c2108e1f633b4a880f8a92e72bf5_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/18/5f651cda4fbd2-6652c2108e1f633b4a880f8a92e72bf5_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/18/5f651cda4fbd2-6652c2108e1f633b4a880f8a92e72bf5_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/18/5f651cda4fbd2-6652c2108e1f633b4a880f8a92e72bf5_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Резников озвучил пункты правительственного плана реинтеграции Донбасса. Полная версия</div></a><div class="news__subtext"></div><div class="news__date">18 сентября 2020, 21:11 </div></div></div>
<div class="news  article_news"><a href="/article/7666-doroga-domoy-zastryavshye-za-granycey-grazhdane-raznykh-stran-srazhayutsya-za-vozvrashhenye-na-rodynu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/16/5f622834a8c2f-1594029325-mid-uzbekistana-gosgranica-rf-i-kazahstana-zakryta-ne-verte-moshennikam_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/16/5f622834a8c2f-1594029325-mid-uzbekistana-gosgranica-rf-i-kazahstana-zakryta-ne-verte-moshennikam_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/16/5f622834a8c2f-1594029325-mid-uzbekistana-gosgranica-rf-i-kazahstana-zakryta-ne-verte-moshennikam_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/16/5f622834a8c2f-1594029325-mid-uzbekistana-gosgranica-rf-i-kazahstana-zakryta-ne-verte-moshennikam_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Дорога домой: застрявшие за границей граждане разных стран сражаются за возвращение на родину</div></a><div class="news__subtext"></div><div class="news__date">16 сентября 2020, 17:45 </div></div></div>
<div class="news  article_news"><a href="/article/7665-torgovat-nelzya-blokyrovat-mozhet-ly-svobodnaya-chast-donbassa-razvyvatsya-bez-donecka-y-luganska" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/15/5f60853dc80ac-379012180_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/15/5f60853dc80ac-379012180_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/15/5f60853dc80ac-379012180_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/15/5f60853dc80ac-379012180_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Торговать нельзя блокировать: Может ли свободная часть Донбасса развиваться без Донецка и Луганска?</div></a><div class="news__subtext"></div><div class="news__date">14 сентября 2020, 14:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/305059-lnr-zaderzhala-21-letnego-luganchanyna-obvynyv-vrabote-nasbu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:00</div>
    <div class="tape_news__item_date">«ЛНР» задержала 21-летнего луганчанина, обвинив в работе на СБУ</div>
</a>


<a href="/news/305050-v-gpsu-rasskazaly-skolko-chelovek-smogly-popast-v-doneck-y-lugansk-cherez-kpvv-v-ponedelnyk" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:44</div>
    <div class="tape_news__item_date">В ГПСУ рассказали, сколько человек смогли попасть в Донецк и Луганск через КПВВ в понедельник</div>
</a>


<a href="/news/305048-dnr-zayavyla-opyaty-smertyakh-y23novykh-zabolevshykh-koronavyrusom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:03</div>
    <div class="tape_news__item_date">«ДНР» заявила о пяти смертях и 23 новых заболевших коронавирусом</div>
</a>


<a href="/news/305047-lnr-rasskazala-ozaderzhanyy-byvshego-boevyka-dnr-kotoryy-sotrudnychal-ssbu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:00</div>
    <div class="tape_news__item_date">«ЛНР» рассказала о задержании бывшего боевика «ДНР», который сотрудничал с СБУ</div>
</a>


<a href="/news/305042-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:15</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости</div>
</a>


<a href="/news/305041-lnr-dopuskaet-vvedenye-karantyna-v-obrazovatelnykh-uchrezhdenyyakh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:06</div>
    <div class="tape_news__item_date">«ЛНР» допускает введение карантина в образовательных учреждениях</div>
</a>


<a href="/news/305039-lnr-zapretyla-svydanyya-s-zaklyuchennymy-y-prazdnyky-dlya-uchashhykhsya-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:37</div>
    <div class="tape_news__item_date">«ЛНР» запретила свидания с заключенными и праздники для учащихся </div>
</a>


<a href="/news/305037-fokyn-khotel-by-vremennoe-pravytelstvo-oon-dlya-vyborov-v-ordlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:46</div>
    <div class="tape_news__item_date">Фокин хотел бы временное правительство ООН для выборов в ОРДЛО</div>
</a>


<a href="/news/305027-oon-bolee-myllyona-zhyteley-donbassa-ne-mogut-poluchyt-pensyy-y-peresech-kpvv-na-fone-covid-19" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:40</div>
    <div class="tape_news__item_date">ООН: Более миллиона жителей Донбасса не могут получить пенсии и пересечь КПВВ на фоне COVID-19</div>
</a>


<a href="/news/305021-lnr-odyn-chelovek-umer-ot-covid-19-eshhe-u-shesty-vyyavyly-vyrus" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:26</div>
    <div class="tape_news__item_date">«ЛНР»: Один человек умер от COVID-19, еще у шести выявили вирус</div>
</a>


<a href="/news/305016-zakon-ob-otvetstvennosty-y-plan-po-dostyzhenyyu-myra-na-donbasse-smotryte-daydzhest-nd" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">06:42</div>
    <div class="tape_news__item_date">Закон об ответственности и план по достижению мира на Донбассе. Смотрите дайджест НД ►</div>
</a>


<a href="/news/305013-donbass-ytogy-nedely-14-20-sentyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">17:00</div>
    <div class="tape_news__item_date">Донбасс. Итоги недели 14 — 20 сентября</div>
</a>


<a href="/news/305010-v-obse-uznaly-podrobnosty-gybely-muzhchyny-ot-vzryva-granaty-pod-luganskom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:30</div>
    <div class="tape_news__item_date">В ОБСЕ узнали подробности гибели мужчины от взрыва гранаты под Луганском</div>
</a>


<a href="/news/305008-v-luganske-v-melovom-karere-nashly-granatu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:59</div>
    <div class="tape_news__item_date">В Луганске в меловом карьере нашли гранату</div>
</a>


<a href="/news/305006-v-ordlo-zayavyly-o-33-novykh-sluchayakh-covid-19-za-sutky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:42</div>
    <div class="tape_news__item_date">В ОРДЛО заявили о 33 новых случаях COVID-19 за сутки</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/305065-sozdanye-peregovornoy-ploshhadky-po-krymu-obsudyat-na-sammyte-ukrayna-es" class="tape_news__item all ">
    <div class="tape_news__item_time">16:40</div>
    <div class="tape_news__item_date">Создание переговорной площадки по Крыму обсудят на саммите Украина-ЕС</div>
</a>


<a href="/news/305064-nachalnyka-patrulnoy-polycyy-donetchyny-podozrevayut-vnezakonnom-khranenyy-oruzhyya" class="tape_news__item all ">
    <div class="tape_news__item_time">16:32</div>
    <div class="tape_news__item_date">Начальника патрульной полиции Донетчины подозревают в незаконном хранении оружия</div>
</a>


<a href="/news/305063-cheshskyy-sud-prygovoryl-belorusa-k45-godam-tyurmy-zapomoshh-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">15:59</div>
    <div class="tape_news__item_date">Чешский суд приговорил белоруса к 4,5 годам тюрьмы за помощь «ДНР»</div>
</a>


<a href="/news/305062-nablyudately-oon-ne-mogut-popast-v-tyurmy-boevykov-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">15:10</div>
    <div class="tape_news__item_date">Наблюдатели ООН не могут попасть в тюрьмы боевиков на Донбассе</div>
</a>


<a href="/news/305061-zaborona-sledstvye-po-delu-ob-ubyystve-sheremeta-ne-uchlo-versyyu-kotoraya-vedet-k-ehks-mynystru-klymenko" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:44</div>
    <div class="tape_news__item_date">«Заборона»: Следствие по делу об убийстве Шеремета не учло версию, которая ведет к экс-министру Клименко</div>
</a>


<a href="/news/305060-oon-savgusta-nadonbasse-ne-zafyksyrovano-nyodnoy-zhertvy-sredy-myrnykh-zhyteley" class="tape_news__item all ">
    <div class="tape_news__item_time">14:31</div>
    <div class="tape_news__item_date">ООН: С августа на Донбассе не зафиксировано ни одной жертвы среди мирных жителей</div>
</a>


<a href="/news/305059-lnr-zaderzhala-21-letnego-luganchanyna-obvynyv-vrabote-nasbu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:00</div>
    <div class="tape_news__item_date">«ЛНР» задержала 21-летнего луганчанина, обвинив в работе на СБУ</div>
</a>


<a href="/news/305058-sbu-obyavyla-vrozysk-dyrektora-zavoda-naokkupyrovannoy-luganshhyne" class="tape_news__item all ">
    <div class="tape_news__item_time">12:57</div>
    <div class="tape_news__item_date">СБУ объявила в розыск «директора» завода на оккупированной Луганщине</div>
</a>


<a href="/news/305053-bakhmut-kupyl-novye-trolleybusy" class="tape_news__item all ">
    <div class="tape_news__item_time">12:20</div>
    <div class="tape_news__item_date">Бахмут купил новые троллейбусы</div>
</a>


<a href="/news/305057-myd-ukrayna-nepoluchala-otes-naofycyalnom-urovne-ynformacyyu-operesmotre-bezvyza" class="tape_news__item all ">
    <div class="tape_news__item_time">12:19</div>
    <div class="tape_news__item_date">МИД: Украина не получала от ЕС на официальном уровне информацию о пересмотре «безвиза»</div>
</a>


<a href="/news/305056-v-luganskoy-oblasty-zaregystryrovaly-770-sluchaev-koronavyrusa" class="tape_news__item all ">
    <div class="tape_news__item_time">12:17</div>
    <div class="tape_news__item_date">В Луганской области зарегистрировали 770 случаев коронавируса</div>
</a>


<a href="/news/305055-fokyn-esly-vtechenye-mesyaca-nepoluchu-podderzhky-otvlasty-tozadumayus-nad-tem-chtoby-uyty-yztkg" class="tape_news__item all ">
    <div class="tape_news__item_time">11:38</div>
    <div class="tape_news__item_date">Фокин: Если в течение месяца не получу поддержки от власти, то задумаюсь над тем, чтобы уйти из ТКГ</div>
</a>


<a href="/news/305051-vchekhyy-prokuratura-prosyt-dlya-belorusa-15let-zauchastye-vboyakh-nadonbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">11:19</div>
    <div class="tape_news__item_date">В Чехии прокуратура просит для белоруса 15 лет за участие в боях на Донбассе</div>
</a>


<a href="/news/305050-v-gpsu-rasskazaly-skolko-chelovek-smogly-popast-v-doneck-y-lugansk-cherez-kpvv-v-ponedelnyk" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:44</div>
    <div class="tape_news__item_date">В ГПСУ рассказали, сколько человек смогли попасть в Донецк и Луганск через КПВВ в понедельник</div>
</a>


<a href="/news/305049-dom-prestarelykh-v-lymane-kupyl-meldonyy-vdvoe-dorozhe-rynochnoy-ceny" class="tape_news__item all ">
    <div class="tape_news__item_time">10:43</div>
    <div class="tape_news__item_date">Дом престарелых в Лимане купил мельдоний вдвое дороже рыночной цены</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/305016-zakon-ob-otvetstvennosty-y-plan-po-dostyzhenyyu-myra-na-donbasse-smotryte-daydzhest-nd" class="visual">
        <img src="/upload/news/2020/09/21/5f68211af356a-23d2317-imgonline-com-ua-resize-kdqias7gurs-800x530_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/305016-zakon-ob-otvetstvennosty-y-plan-po-dostyzhenyyu-myra-na-donbasse-smotryte-daydzhest-nd" class="news__title">Закон об ответственности и план по достижению мира на Донбассе. Смотрите дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">21 сентября, 06:42  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/305014-shakhter-sygral-vnychyu-szarey-vchempyonate" class="visual">
        <img src="/upload/news/2020/09/20/5f677ae31825b-dsc-1315_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/305014-shakhter-sygral-vnychyu-szarey-vchempyonate" class="news__title">«Шахтер» сыграл вничью с «Зарей» в чемпионате</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 сентября, 18:53  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/305002-realnaya-sytuacyya-naperedovoy-yvybory-dnr-donbass-segodnya" class="visual">
        <img src="/upload/news/2020/09/20/5f66fd944d248-20200920-095626_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/305002-realnaya-sytuacyya-naperedovoy-yvybory-dnr-donbass-segodnya" class="news__title">Реальная ситуация на передовой и «выборы» «ДНР». Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 сентября, 09:20  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>
	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.<br>
<p>«Новости Донбасса» © 2017 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/6bb7ffe8/jquery.js?v=1600129433"></script>
<script src="/assets/3d409d2e/yii.js?v=1600129433"></script>
<script src="/js/vendor/bootstrap.min.js?v=1600763864"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1600763864"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1600763864"></script>
<script src="/js/slideout.min.js?v=1600763864"></script>
<script src="/js/slick.min.js?v=1600763864"></script>
<script src="/js/jquery.cookie.js?v=1600763864"></script>
<script src="/js/app.min.js?v=1600763864"></script>
<script src="/js/main.min.js?v=1600763864"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


