<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="Eyh4XKuGrdX2uhhlLHagu0cCYzbiObhP4TorE3kYCwZBHko08auUncPXYDRhT-TNHWkKbowU_CmOVhsrTVJoQA==">
    <title>COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям :: Новости Донбасса</title>
    <meta name="title" content="COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/12/02/5fc775d380014-1301_600x315_306905.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/12/02/5fc775d380014-1301_600x315_306905.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/12/02/5fc775d380014-1301_600x315_306905_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://bit.ly/ndtelegramsite">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-sender="admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_355026949" data-zone="cbe5242d-79e1-496f-a513-6579426ffd3b" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_355026949')</script>
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям ►</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">02 декабря 2020, 12:59</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="306905">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/12/02/5fc775d380014-1301_600x315_306905.png&amp;p[title]=COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям ►&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям ►&amp;description=&amp;url=https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam&amp;image=https://novosti.dn.ua/upload/share/news/2020/12/02/5fc775d380014-1301_600x315_306905_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam&amp;text=COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям ►&amp;image=https://novosti.dn.ua/upload/share/news/2020/12/02/5fc775d380014-1301_600x315_306905.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">1</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            299        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям ► </h1>
                                                                            <div class="videoWrapper">
                                <iframe width="560" height="315" src="https://www.youtube.com/embed/UjRAWgNNlkU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                            </div>
                                                <div class="article__text">
                            <p>Пожилые люди, одинокие пенсионеры, люди с инвалидностью, ветераны войны — дополнительная помощь им нужна в любое время, а в эпоху COVID-19 вдвойне.<br /><br />Журналисты <a href="https://www.youtube.com/watch?v=UjRAWgNNlkU&amp;amp%3Bt=67s" target="_blank" rel="noopener">«Новостей Донбасса»</a> отправились в Рубежанский территориальный социальный центр, чтобы узнать, как они помогают уязвимым категориям людей.<br /><br />Здесь работает 42 соцработника. На дому в этом году за десять месяцев они уже обслужили семьсот человек. Еженедельно продукты получают около тысячи малообеспеченных пенсионеров. И хоть уже девять месяцев в стране действует карантин, а сейчас и ограничения выходного дня, социальные сотрудники ежедневно выходят на работу, подвергаясь опасности заболеть коронавирусом. Потому что понимают, что кроме них этим людям помочь некому. За свою работу они получают минимальную заработную плату и мечтают, чтобы она стала достойной.<br /><br />Подобные территориальные центры есть в каждом регионе. Их услуги можно разделить на несколько категорий. Первая — это работа с людьми, доход которых меньше двух с половиной прожиточных минимумов. Их обеспечивают продуктами. Вторая категория людей — пенсионеры, за которыми нужен уход соцработников на дому. И третья — те, кто могут прийти на оздоровительные процедуры. Все это бесплатно, учреждение финансируется за деньги из городского бюджета.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/rubezhnoe">Рубежное</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/socyalnye-obekty">социальные объекты</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7706-sedmoy-god-reform-v-ukrayne-kak-ykh-vosprynymayut-na-vostoke-y-zapade-strany" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/12/01/5fc58b8c2c8bb-15996316-303_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/12/01/5fc58b8c2c8bb-15996316-303_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/12/01/5fc58b8c2c8bb-15996316-303_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/12/01/5fc58b8c2c8bb-15996316-303_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Седьмой год реформ в Украине: как их воспринимают на востоке и западе страны</div></a><div class="news__subtext"></div><div class="news__date">30 ноября 2020, 22:00 </div></div></div>
<div class="news  article_news"><a href="/article/7705-relygyya-na-lynyy-fronta-ystoryy-tekh-kto-ostalsya-molytsya-v-donecke-y-tekh-kto-vyekhal" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/30/5fc50e3a7ef3d-picture-150178_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/30/5fc50e3a7ef3d-picture-150178_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/30/5fc50e3a7ef3d-picture-150178_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/30/5fc50e3a7ef3d-picture-150178_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Религия на линии фронта. Истории тех, кто остался молиться в Донецке и тех, кто выехал</div></a><div class="news__subtext"></div><div class="news__date">30 ноября 2020, 17:14 </div></div></div>
<div class="news  article_news"><a href="/article/7704-podslastyt-starost-kak-dom-myloserdyya-spasaet-zhyzny-starykov-u-lynyy-fronta-na-donbasse" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/29/5fc398be772b4-medium--1-_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/29/5fc398be772b4-medium--1-_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/29/5fc398be772b4-medium--1-_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/29/5fc398be772b4-medium--1-_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Подсластить старость. Как дом милосердия спасает жизни стариков у линии фронта на Донбассе</div></a><div class="news__subtext"></div><div class="news__date">29 ноября 2020, 14:50 </div></div></div>
<div class="news  article_news"><a href="/article/7703-reformy-y-dyalog-klyuch-k-vozvrashhenyyu-donecka-y-luganska" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/27/5fc1757de2ddb-630-360-1464933088-4516_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/27/5fc1757de2ddb-630-360-1464933088-4516_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/27/5fc1757de2ddb-630-360-1464933088-4516_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/27/5fc1757de2ddb-630-360-1464933088-4516_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Реформы и диалог – ключ к возвращению Донецка и Луганска</div></a><div class="news__subtext"></div><div class="news__date">27 ноября 2020, 22:00 </div></div></div>
<div class="news  article_news"><a href="/article/7700-pogybnut-na-shakhte-yly-propast-posle-bunta-chto-proyskhodyt-s-gornyakamy-pry-lnr" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/26/5fbfe4484f559--112954059-nikanor7_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/26/5fbfe4484f559--112954059-nikanor7_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/26/5fbfe4484f559--112954059-nikanor7_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/26/5fbfe4484f559--112954059-nikanor7_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Погибнуть на шахте или пропасть после бунта. Что происходит с горняками при «ЛНР»</div></a><div class="news__subtext"></div><div class="news__date">26 ноября 2020, 21:00 </div></div></div>
<div class="news  article_news"><a href="/article/7699-ot-reyntegracyy-do-yzolyacyy-kak-razdelylys-mnenyya-ukrayncev-po-donbassu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/25/5fbeaceb34149-40405540_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/25/5fbeaceb34149-40405540_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/25/5fbeaceb34149-40405540_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/25/5fbeaceb34149-40405540_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">От реинтеграции до изоляции. Как разделились мнения украинцев по Донбассу</div></a><div class="news__subtext"></div><div class="news__date">25 ноября 2020, 20:30 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <!-- start NEW_right_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6490">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6490&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for novosti.dn.ua -->        </div>
    </div>

    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/306902-lnr-dosykh-por-prodolzhaet-stroytelnye-raboty-nakpvv-uschastya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:02</div>
    <div class="tape_news__item_date">«ЛНР» до сих пор продолжает строительные работы на КПВВ у Счастья</div>
</a>


<a href="/news/306897-dnr-soobshhyla-o148-zabolevshykh-koronavyrusom-y-15-umershykh-za-sutky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:00</div>
    <div class="tape_news__item_date">«ДНР» сообщила о 148 заболевших коронавирусом и 15 умерших за сутки</div>
</a>


<a href="/news/306896-obse-na-donbasse-obnaruzhyla-kompleks-radyoehlektronnoy-borby-u-granycy-s-rossyey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:58</div>
    <div class="tape_news__item_date">ОБСЕ на Донбассе обнаружила комплекс радиоэлектронной борьбы у границы с Россией</div>
</a>


<a href="/news/306893-lnr-13-zabolevshykh-y-troe-umershykh-ot-koronavyrusa-za-sutky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:55</div>
    <div class="tape_news__item_date">«ЛНР»: 13 заболевших и трое умерших от коронавируса за сутки</div>
</a>


<a href="/news/306887-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-1-dekabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:29</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 1 декабря</div>
</a>


<a href="/news/306880-bespylotnyky-obse-glushyly-vblyzy-kashtanovogo-y-uzhovky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:04</div>
    <div class="tape_news__item_date">Беспилотники ОБСЕ глушили вблизи Каштанового и Ужовки</div>
</a>


<a href="/news/306877-lnr-perevodyt-vsekh-shkolnykov-naochno-zaochnoe-obuchenye" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:14</div>
    <div class="tape_news__item_date">«ЛНР» переводит всех школьников на очно-заочное обучение</div>
</a>


<a href="/news/306864-dnr-pochty-180-novykh-sluchaev-covid-19-y-13-smertey" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:08</div>
    <div class="tape_news__item_date">«ДНР»: Почти 180 новых случаев COVID-19 и 13 смертей</div>
</a>


<a href="/news/306863-v-donecke-obeshhayut-massovye-gulyanyya-na-novyy-god-nesmotrya-na-koronavyrus" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:24</div>
    <div class="tape_news__item_date">В Донецке обещают массовые гуляния на Новый год, несмотря на коронавирус</div>
</a>


<a href="/news/306862-v-lnr-zayavyly-o-novoy-smerty-yz-za-koronavyrusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:50</div>
    <div class="tape_news__item_date">В «ЛНР» заявили о новой смерти из-за коронавируса</div>
</a>


<a href="/news/306861-dnr-budet-shtrafovat-avtovladelcev-yz-za-otsutstvyya-svoey-strakhovky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:13</div>
    <div class="tape_news__item_date">«ДНР» будет штрафовать автовладельцев из-за отсутствия своей «страховки»</div>
</a>


<a href="/news/306857-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-30-noyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:48</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 30 ноября</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/306913-kornyenko-pryzval-obespechyt-provedenye-vyborov-v-otg-donbassa-v-sleduyushhem-godu" class="tape_news__item all ">
    <div class="tape_news__item_time">16:52</div>
    <div class="tape_news__item_date">Корниенко призвал обеспечить проведение выборов в ОТГ Донбасса в следующем году</div>
</a>


<a href="/news/306912-boevyku-kotoryy-voeval-protyv-vsu-v-rayone-pesok-grozyt-do-15-let-tyurmy" class="tape_news__item all ">
    <div class="tape_news__item_time">16:34</div>
    <div class="tape_news__item_date">Боевику, который воевал против ВСУ в районе Песок, грозит до 15 лет тюрьмы</div>
</a>


<a href="/news/306911-rada-sozdala-komyssyyu-po-rassledovanyyu-pozharov-v-luganskoy-oblasty" class="tape_news__item all ">
    <div class="tape_news__item_time">15:48</div>
    <div class="tape_news__item_date">Рада создала комиссию по расследованию пожаров в Луганской области</div>
</a>


<a href="/news/306910-mynzdrav-koronavyrusom-perebolelo-uzhe-okolo3-naselenyya-ukrayny" class="tape_news__item all ">
    <div class="tape_news__item_time">15:43</div>
    <div class="tape_news__item_date">Минздрав: Коронавирусом переболело уже около 3% населения Украины</div>
</a>


<a href="/news/306909-v-luganskoy-oblasty-bolee-sotny-novykh-sluchaev-covid-19-y-pyat-smertey" class="tape_news__item all ">
    <div class="tape_news__item_time">14:53</div>
    <div class="tape_news__item_date">В Луганской области — более сотни новых случаев COVID-19 и пять смертей</div>
</a>


<a href="/news/306908-bolshynstvo-mehrov-y-glav-oga-podderzhyvayut-zapret-chasty-novogodnykh-gulyanyy" class="tape_news__item all ">
    <div class="tape_news__item_time">14:30</div>
    <div class="tape_news__item_date">Большинство мэров и глав ОГА поддерживают запрет части новогодних гуляний</div>
</a>


<a href="/news/306907-kabmyn-otkazalsya-ot-karantyna-vykhodnogo-dnya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">13:42</div>
    <div class="tape_news__item_date">Кабмин отказался от карантина выходного дня</div>
</a>


<a href="/news/306906-40-ukrayncev-negotovy-vakcynyrovatsya-otkoronavyrusa-dazhe-besplatno--opros" class="tape_news__item all ">
    <div class="tape_news__item_time">13:32</div>
    <div class="tape_news__item_date">40% украинцев не готовы вакцинироваться от коронавируса даже бесплатно — опрос</div>
</a>


<a href="/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam" class="tape_news__item all ">
    <div class="tape_news__item_time">12:59</div>
    <div class="tape_news__item_date">COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям ►</div>
</a>


<a href="/news/306904-v-ukrayne-zapretyly-prodazhu-ehlektronnykh-sygaret-detyam-do-18-let" class="tape_news__item all ">
    <div class="tape_news__item_time">12:40</div>
    <div class="tape_news__item_date">В Украине запретили продажу электронных сигарет детям до 18 лет</div>
</a>


<a href="/news/306903-prezydent-podpysal-zakon-obesplatnom-pytanyy-dlya-detey-pogybshykh-nadonbasse-voennykh-" class="tape_news__item all ">
    <div class="tape_news__item_time">12:34</div>
    <div class="tape_news__item_date">Президент подписал закон о бесплатном питании для детей погибших на Донбассе военных </div>
</a>


<a href="/news/306902-lnr-dosykh-por-prodolzhaet-stroytelnye-raboty-nakpvv-uschastya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:02</div>
    <div class="tape_news__item_date">«ЛНР» до сих пор продолжает строительные работы на КПВВ у Счастья</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
                    </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam" class="visual">
        <img src="/upload/news/2020/12/02/5fc775d380014-1301_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/306905-covid-19-y-socyalnye-centry-kak-v-luganskoy-oblasty-pomogayut-pozhylym-lyudyam" class="news__title">COVID-19 и социальные центры. Как в Луганской области помогают пожилым людям ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">02 декабря, 12:59  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/306888-shakhter-snova-obygral-real-v-lyge-chempyonov" class="visual">
        <img src="/upload/news/2020/12/01/5fc69cbfc749c-dsc-3647-07-adsb-1020_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/306888-shakhter-snova-obygral-real-v-lyge-chempyonov" class="news__title">«Шахтер» снова обыграл «Реал» в Лиге чемпионов</a>
    <div class="news__subtext"> </div>
    <div class="news__date">01 декабря, 21:49  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/306834-daydzhest-nd-iphone-vmeshalsya-v-vybory-peremyrye-pod-ugrozoy-ogranychenyya-na-kpvv" class="visual">
        <img src="/upload/news/2020/11/30/5fc498fc78237-maxresdefault--12-_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/306834-daydzhest-nd-iphone-vmeshalsya-v-vybory-peremyrye-pod-ugrozoy-ogranychenyya-na-kpvv" class="news__title">Дайджест НД: iPhone вмешался в выборы, перемирие под угрозой, ограничения на КПВВ ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">30 ноября, 09:00  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>®/(Р) — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://bit.ly/ndtelegramsite">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/6bb7ffe8/jquery.js?v=1600129433"></script>
<script src="/assets/3d409d2e/yii.js?v=1600129433"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


