<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="GYbj_dsnXKZPO-6YDPAiod039WIxpprzLxr88p2585UhxLG6jWoT8zhRhethv1Hzi3umFFDj4JhfL62jrczH3w==">
    <title>Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине :: Новости Донбасса</title>
    <meta name="title" content="Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/02/24/cover_309066.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2021/02/24/cover_309066.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2021/02/24/cover_309066_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://bit.ly/ndtelegramsite">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">24 февраля 2021, 10:46</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="309066">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2021/02/24/cover_309066.png&amp;p[title]=Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине&amp;description=&amp;url=https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne&amp;image=https://novosti.dn.ua/upload/share/news/2021/02/24/cover_309066_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne&amp;text=Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине&amp;image=https://novosti.dn.ua/upload/share/news/2021/02/24/cover_309066.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">2</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            346        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине </h1>
                                                                        <div class="article__text">
                            <p>Боевики ограничивали перемещение наблюдателей миссии ОБСЕ на неподконтрольном участке украино-российской границы в Луганской области. Об этом <a href="https://www.osce.org/files/2021-02-23%20Daily%20Report_RUS.pdf?itok=04805" target="_blank" rel="noopener">сообщается</a> в отчете миссии.<br /><br />Так, в пунктах пропуска вблизи неподконтрольных правительству населенных пунктов Изварино и Вознесеновки (ранее Червонопартизанск) члены вооруженных формирований потребовали от наблюдателей покинуть этот район, ссылаясь на «отсутствие разрешения от командиров».<br /><br />Кроме этого, на железнодорожной станции «Червона могила» в Вознесеновке боевики также запретили проезд в этот район, сославшись на приказы от своих командиров.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/yzvaryno">Изварино</a>
                                                                                                            <a class="tag" href="/tags/voznesenovka">Вознесеновка</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/obse">ОБСЕ</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7741-prypomnyt-drug-drugu-vse-yly-koe-chto-zabyt-razgovor-s-ystorykom-o-nacyonalnoy-pamyaty" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/02/20/603050e8bc78a-626b80f5-98e578018f1468051efc561c2ad62f76_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/02/20/603050e8bc78a-626b80f5-98e578018f1468051efc561c2ad62f76_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/02/20/603050e8bc78a-626b80f5-98e578018f1468051efc561c2ad62f76_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/02/20/603050e8bc78a-626b80f5-98e578018f1468051efc561c2ad62f76_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Припомнить друг другу все или кое-что забыть? Разговор с историком о национальной памяти</div></a><div class="news__subtext"></div><div class="news__date">19 февраля 2021, 23:00 </div></div></div>
<div class="news  article_news"><a href="/article/7740-mynskye-soglashenyya-mozhno-ly-vyvesty-peregovory-o-myre-na-novyy-uroven-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/02/18/602da902586b4----------------------------------------_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/02/18/602da902586b4----------------------------------------_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/02/18/602da902586b4----------------------------------------_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/02/18/602da902586b4----------------------------------------_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Минские соглашения: Можно ли вывести переговоры о мире на новый уровень? </div></a><div class="news__subtext"></div><div class="news__date">17 февраля 2021, 23:00 </div></div></div>
<div class="news  article_news"><a href="/article/7739-ukraynskyy-nyu-jjork-na-donbasse-kak-molodezh-pytaetsya-vdokhnut-novuyu-zhyzn-v-staryy-poselok" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/02/17/602d25c48fe81-23233_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/02/17/602d25c48fe81-23233_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/02/17/602d25c48fe81-23233_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/02/17/602d25c48fe81-23233_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Украинский Нью-Йорк на Донбассе: Как молодежь пытается вдохнуть новую жизнь в старый поселок</div></a><div class="news__subtext"></div><div class="news__date">17 февраля 2021, 16:20 </div></div></div>
<div class="news  article_news"><a href="/article/7738-kak-kozak-stal-koshelkom-medvedchuka-y-kupyl-telekanaly-v-ukrayne" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/02/13/60270b39a1563--116800930-2_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/02/13/60270b39a1563--116800930-2_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/02/13/60270b39a1563--116800930-2_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/02/13/60270b39a1563--116800930-2_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как Козак стал «кошельком» Медведчука и купил телеканалы в Украине</div></a><div class="news__subtext"></div><div class="news__date">13 февраля 2021, 01:09 </div></div></div>
<div class="news  article_news"><a href="/article/7735-khudozhnyk-yz-kramatorska-vystavyl-kartyny-vo-lvove-my-pogovoryly-s-nym-o-tom-kak-yzobresty-svoy-styl-y-ostatsya-soboy-v-postvoennom-gorode" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/02/05/601d425f8f564----------min_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/02/05/601d425f8f564----------min_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/02/05/601d425f8f564----------min_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/02/05/601d425f8f564----------min_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Художник из Краматорска выставил картины во Львове. Мы поговорили с ним о том, как изобрести свой стиль и остаться собой в поствоенном городе</div></a><div class="news__subtext"></div><div class="news__date">11 февраля 2021, 13:00 </div></div></div>
<div class="news  article_news"><a href="/article/7737-kak-pryfrontovye-goroda-zhyvut-bez-otoplenyya-y-pochemu-dnr-meshaet-pochynyt-gazoprovod" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/02/07/602011e40cf3f-------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/02/07/602011e40cf3f-------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/02/07/602011e40cf3f-------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/02/07/602011e40cf3f-------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как прифронтовые города живут без отопления и почему «ДНР» мешает починить газопровод</div></a><div class="news__subtext"></div><div class="news__date">07 февраля 2021, 18:09 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <!-- start NEW_right_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6490">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6490&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for novosti.dn.ua -->        </div>
    </div>

    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:46</div>
    <div class="tape_news__item_date">Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине</div>
</a>


<a href="/news/309065-dnr-rebenok-2019-goda-postradal-pry-vzryve-granaty-vsnezhnom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:38</div>
    <div class="tape_news__item_date">«ДНР»: Ребенок 2019 года пострадал при взрыве гранаты в Снежном</div>
</a>


<a href="/news/309063-lnr-za-sutky-skonchalsya-odyn-chelovek-ot-koronavyrusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:58</div>
    <div class="tape_news__item_date">«ЛНР»: За сутки скончался один человек от коронавируса</div>
</a>


<a href="/news/309064-vdonecke-pokazaly-vakcynacyyu-vtorym-komponentom-sputnykav-novoy-postavky-poka-net" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:57</div>
    <div class="tape_news__item_date">В Донецке показали вакцинацию вторым компонентом «Спутника V». Новой поставки пока нет</div>
</a>


<a href="/news/309061-ukrayna-obvynyla-rossyyu-vsryve-nachala-raboty-kpvv-schaste-yzolotoe" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:22</div>
    <div class="tape_news__item_date">Украина обвинила Россию в срыве начала работы КПВВ «Счастье» и «Золотое»</div>
</a>


<a href="/news/309054-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-23-fevralya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:32</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 23 февраля</div>
</a>


<a href="/news/309052-sbu-podtverdyla-fakt-pokhyshhenyya-bratev-borysovykh-boevykamy-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:14</div>
    <div class="tape_news__item_date">СБУ подтвердила факт похищения братьев Борисовых боевиками «ЛНР»</div>
</a>


<a href="/news/309042-obse-zafyksyrovala-vertolet-u-rossyysko-ukraynskoy-granycy-na-donbasse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:02</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала вертолет у российско-украинской границы на Донбассе</div>
</a>


<a href="/news/309038-obse-zafyksyrovala-21-grad-na-okkupyrovannoy-luganshhyne-vne-lynyy-otvoda" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:08</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала 21 «Град» на оккупированной Луганщине вне линий отвода</div>
</a>


<a href="/news/309030-shest-chelovek-vklyuchaya-rebenka-postradaly-v-dtp-v-makeevke" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:01</div>
    <div class="tape_news__item_date">Шесть человек, включая ребенка, пострадали в ДТП в Макеевке</div>
</a>


<a href="/news/309018-bespylotnyk-obse-povrezhden-yz-za-obstrela-na-luganshhyne" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:20</div>
    <div class="tape_news__item_date">Беспилотник ОБСЕ поврежден из-за обстрела на Луганщине </div>
</a>


<a href="/news/309016-dnr-zayavyla-o-ranenyy-zhytelya-poselka-pod-doneckom-ranee-on-byl-v-ryadakh-nvf" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">07:45</div>
    <div class="tape_news__item_date">«ДНР» заявила о ранении жителя поселка под Донецком. Ранее он был в рядах НВФ</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/309068-vukrayne-mogut-yspytat-yndyyskuyu-vakcynu-ot-kovyda-vforme-kapel-yly-spreya-" class="tape_news__item all ">
    <div class="tape_news__item_time">11:47</div>
    <div class="tape_news__item_date">В Украине могут испытать индийскую вакцину от ковида в форме капель или спрея </div>
</a>


<a href="/news/309067-bolshaya-dostroyka-glava-donoga-rasskazal-chto-pry-zelenskom-vozvodyly-to-chto-ne-uspely-pry-poroshenko" class="tape_news__item all ">
    <div class="tape_news__item_time">11:47</div>
    <div class="tape_news__item_date">«Большая достройка». Глава ДонОГА рассказал, что при Зеленском возводили то, что не успели при Порошенко</div>
</a>


<a href="/news/309066-boevyky-ogranychyvaly-peredvyzhenye-obse-vblyzy-granycy-na-luganshhyne" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:46</div>
    <div class="tape_news__item_date">Боевики ограничивали передвижение ОБСЕ вблизи границы на Луганщине</div>
</a>


<a href="/news/309065-dnr-rebenok-2019-goda-postradal-pry-vzryve-granaty-vsnezhnom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:38</div>
    <div class="tape_news__item_date">«ДНР»: Ребенок 2019 года пострадал при взрыве гранаты в Снежном</div>
</a>


<a href="/news/309063-lnr-za-sutky-skonchalsya-odyn-chelovek-ot-koronavyrusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:58</div>
    <div class="tape_news__item_date">«ЛНР»: За сутки скончался один человек от коронавируса</div>
</a>


<a href="/news/309064-vdonecke-pokazaly-vakcynacyyu-vtorym-komponentom-sputnykav-novoy-postavky-poka-net" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:57</div>
    <div class="tape_news__item_date">В Донецке показали вакцинацию вторым компонентом «Спутника V». Новой поставки пока нет</div>
</a>


<a href="/news/309061-ukrayna-obvynyla-rossyyu-vsryve-nachala-raboty-kpvv-schaste-yzolotoe" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:22</div>
    <div class="tape_news__item_date">Украина обвинила Россию в срыве начала работы КПВВ «Счастье» и «Золотое»</div>
</a>


<a href="/news/309062-v-doneckoy-oblasty-vyyavyly-eshhe-126-sluchaev-koronavyrusa" class="tape_news__item all ">
    <div class="tape_news__item_time">09:17</div>
    <div class="tape_news__item_date">В Донецкой области выявили еще 126 случаев коронавируса</div>
</a>


<a href="/news/309060-v-ukrayne-vyyavyly-pochty-shest-tysyach-zabolevshykh-koronavyrusom-za-sutky" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:52</div>
    <div class="tape_news__item_date">В Украине выявили почти шесть тысяч заболевших коронавирусом за сутки</div>
</a>


<a href="/news/309059-na-donbasse-v-rezultate-obstrela-pogyb-myrnyy-zhytel-takzhe-est-potery-v-vsu" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:21</div>
    <div class="tape_news__item_date">На Донбассе в результате обстрела погиб мирный житель. Также есть потери в ВСУ</div>
</a>


<a href="/news/309058-v-ukrayne-vstupyl-v-sylu-adaptyvnyy-karantyn-kakye-ogranychenyya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:00</div>
    <div class="tape_news__item_date">В Украине вступил в силу адаптивный карантин. Какие ограничения</div>
</a>


<a href="/news/309057-yspanyya-zayavyla-o-nepryznanyy-rossyyskykh-pasportov-v-krymu-y-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">00:07</div>
    <div class="tape_news__item_date">Испания заявила о непризнании российских паспортов в Крыму и на Донбассе</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <a target="_blank" href="https://bit.ly/2MQUFxn"><img src="https://habrastorage.org/webt/4n/n8/sf/4nn8sfjkehzgyounuejw4fwlxgy.jpeg" />        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
                    </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/308960-razgovor-kravchuka-s-pushylynym-sankcyy-protyv-medvedchuka-y-novye-pravyla-na-kpvv-daydzhest-nd" class="visual">
        <img src="/upload/news/2021/02/21/6032ad6e2677b-maxresdefault_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/308960-razgovor-kravchuka-s-pushylynym-sankcyy-protyv-medvedchuka-y-novye-pravyla-na-kpvv-daydzhest-nd" class="news__title">Разговор Кравчука с Пушилиным, санкции против Медведчука и новые правила на КПВВ. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">21 февраля, 20:56  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/308945-vybory-v-rossyy-kakoy-plan-vyberet-kreml-y-est-ly-v-nem-mesto-donbassu" class="visual">
        <img src="/upload/news/2021/02/20/60316af4ed8c6-1-f7be1d94_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/308945-vybory-v-rossyy-kakoy-plan-vyberet-kreml-y-est-ly-v-nem-mesto-donbassu" class="news__title">Выборы в России: Какой план выберет Кремль и есть ли в нем место Донбассу? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 февраля, 22:00  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/308902-kak-spasty-donbass-ot-ehkologycheskoy-katastrofy-otvechayut-chynovnyky-y-ehksperty" class="visual">
        <img src="/upload/news/2021/02/19/602fd8d0688e7-maxresdefault_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/308902-kak-spasty-donbass-ot-ehkologycheskoy-katastrofy-otvechayut-chynovnyky-y-ehksperty" class="news__title">Как спасти Донбасс от экологической катастрофы? Отвечают чиновники и эксперты ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">19 февраля, 17:27  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>®/(Р) — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://bit.ly/ndtelegramsite">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/6bb7ffe8/jquery.js?v=1600129433"></script>
<script src="/assets/3d409d2e/yii.js?v=1600129433"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>«Новости Донбасса»</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


