<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Штаб: Три нарушения режима «тишины» с начала суток, без потерь","articleBody":"\u003Cp class=\u0022p1\u0022\u003E\u003Cspan class=\u0022s1\u0022\u003EС начала текущих суток, 19 апреля, боевики трижды обстреляли позиции украинских военнослужащих на Донбассе. Об этом сообщает пресс-центр операции Объединённых сил.\u003C\/span\u003E\u003C\/p\u003E\r\n\u003Cp class=\u0022p1\u0022\u003E\u003Cspan class=\u0022s1\u0022\u003EОбстрелы пришлись на окрестности Пивденного и Майорска. Боевики стреляли из из минометов 82-го и 120-го калибров, противотанковых ракетных комплексов, зенитных установок, крупнокалиберных пулеметов и стрелкового оружия.\u003C\/span\u003E\u003C\/p\u003E\r\n\u003Cp class=\u0022p1\u0022\u003E\u003Cspan class=\u0022s1\u0022\u003EВ районе Зайцево боевики совершили дистанционное минирование из ручных противотанковых гранатометов минами ПОМ-2.\u003Cbr \/\u003E\u003C\/span\u003E\u003C\/p\u003E\r\n\u003Cp class=\u0022p1\u0022\u003E«Боевых потерь среди наших защитников за текущие сутки нет», — говорится в вечерней сводке штаба.\u003C\/p\u003E","name":"Штаб: Три нарушения режима «тишины» с начала суток, без потерь","datePublished":"2021-04-19T18:15:00+03:00","dateModified":"2021-04-19T18:18:47+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"}}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="spQzANDQ4OzFlnbqiJnabyEgs0Xf6YyG7C9N0MJZ2J7w4gNWpOS_ub_uAovv8phWa2yHILiI69eIAia39g610A==">
    <title>Ситуация на фронте: три обстрела за сутки, без потерь - 19 апреля 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter" rel="amphtml" />
	
    <meta name="title" content="Ситуация на фронте: три обстрела за сутки, без потерь - 19 апреля 2021 :: Новости Донбасса">
<meta name="description" content="С начала текущих суток, 19 апреля, боевики трижды обстреляли позиции украинских военнослужащих на Донбассе. - 19 апреля 2021">
<meta property="og:title" content="Штаб: Три нарушения режима «тишины» с начала суток, без потерь">
<meta name="twitter:title" content="Штаб: Три нарушения режима «тишины» с начала суток, без потерь">
<meta property="og:description" content="С начала текущих суток, 19 апреля, боевики трижды обстреляли позиции украинских военнослужащих на Донбассе. - 19 апреля 2021">
<meta name="twitter:description" content="С начала текущих суток, 19 апреля, боевики трижды обстреляли позиции украинских военнослужащих на Донбассе. - 19 апреля 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/04/19/cover_311066.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2021/04/19/cover_311066_vk.png" rel="image_src">
<link href="/assets/css-compress/9269d2854923bb83582b32cb7971267f.css?v=1617198164" rel="stylesheet">
<style>.material_banner{text-align:center;max-width:728px;margin:20px auto;clear:both}.material_banner img{width:100%}.top_banner img{width:100%}</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Штаб: Три нарушения режима «тишины» с начала суток, без потерь</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">19 апреля 2021, 18:15</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="311066">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter&amp;p[images][0]=&amp;p[title]=Штаб: Три нарушения режима «тишины» с начала суток, без потерь&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Штаб: Три нарушения режима «тишины» с начала суток, без потерь&amp;description=&amp;url=https://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter&amp;image=https://novosti.dn.ua/upload/share/news/2021/04/19/cover_311066_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter&amp;text=Штаб: Три нарушения режима «тишины» с начала суток, без потерь&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">1</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            201        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Штаб: Три нарушения режима «тишины» с начала суток, без потерь </h1>
                                                                        <div class="article__text">
                            <p class="p1"><span class="s1">С начала текущих суток, 19 апреля, боевики трижды обстреляли позиции украинских военнослужащих на Донбассе. Об этом сообщает пресс-центр операции Объединённых сил.</span></p>
<p class="p1"><span class="s1">Обстрелы пришлись на окрестности Пивденного и Майорска. Боевики стреляли из из минометов 82-го и 120-го калибров, противотанковых ракетных комплексов, зенитных установок, крупнокалиберных пулеметов и стрелкового оружия.</span></p>
<p class="p1"><span class="s1">В районе Зайцево боевики совершили дистанционное минирование из ручных противотанковых гранатометов минами ПОМ-2.<br /></span></p>
<p class="p1">«Боевых потерь среди наших защитников за текущие сутки нет», — говорится в вечерней сводке штаба.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Другое</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/sytuacyya-na-fronte">ситуация на фронте</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7787-10-let-strogogo-pokaza-kak-goskanal-potratil-milliony-vo-vremena-poroshenko" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/04/19/607d1be420ac6-petr-poroshenko_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/04/19/607d1be420ac6-petr-poroshenko_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/04/19/607d1be420ac6-petr-poroshenko_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/04/19/607d1be420ac6-petr-poroshenko_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">10 лет строгого показа. Как госканал потратил миллионы во времена Порошенко</div></a><div class="news__subtext"></div><div class="news__date">19 апреля 2021, 09:10 </div></div></div>
<div class="news  article_news"><a href="/article/7786-zhile-razrusheno-obstrelom-kto-uzhe-poluchil-pomoshh-a-kto-zhdet-i-pochemu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/04/16/6079a832bed62-large--2-_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/04/16/6079a832bed62-large--2-_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/04/16/6079a832bed62-large--2-_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/04/16/6079a832bed62-large--2-_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Жилье разрушено обстрелом. Кто уже получил помощь, а кто – ждет и почему?</div></a><div class="news__subtext"></div><div class="news__date">16 апреля 2021, 18:05 </div></div></div>
<div class="news  article_news"><a href="/article/7784-pokazali-ranshe-aktsionera-kak-glavnyj-kanal-ahmetova-piarit-poroshenko" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/04/13/6075fd15e7c63-poroshenko-ahmetov_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/04/13/6075fd15e7c63-poroshenko-ahmetov_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/04/13/6075fd15e7c63-poroshenko-ahmetov_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/04/13/6075fd15e7c63-poroshenko-ahmetov_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Показали раньше акционера. Как главный канал Ахметова пиарит Порошенко</div></a><div class="news__subtext"></div><div class="news__date">14 апреля 2021, 07:05 </div></div></div>
<div class="news  article_news"><a href="/article/7783-godovshhyna-zakhvata-slavyanska-sobytyya-y-persony" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/04/12/6074a1a0b883b-12_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/04/12/6074a1a0b883b-12_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/04/12/6074a1a0b883b-12_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/04/12/6074a1a0b883b-12_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Годовщина захвата Славянска. События и персоны</div></a><div class="news__subtext"></div><div class="news__date">12 апреля 2021, 21:41 </div></div></div>
<div class="news  article_news"><a href="/article/7782-budet-ly-voyna-zachem-rossyya-styagyvaet-voyska-k-granycam-ukrayny" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/04/12/6073cb7fbaf9b-170102878-2918401425069261-2451677103999550688-n_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/04/12/6073cb7fbaf9b-170102878-2918401425069261-2451677103999550688-n_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/04/12/6073cb7fbaf9b-170102878-2918401425069261-2451677103999550688-n_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/04/12/6073cb7fbaf9b-170102878-2918401425069261-2451677103999550688-n_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Будет ли война? Зачем Россия стягивает войска к границам Украины</div></a><div class="news__subtext"></div><div class="news__date">12 апреля 2021, 07:50 </div></div></div>
<div class="news  article_news"><a href="/article/7781-metallurgyya-donbassa-pry-l-dnr-nestabylnost-dolgy-zabastovky" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/04/11/607357ee41346-1134041fef10d1f62a78142a09b0a8a5-768x405_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/04/11/607357ee41346-1134041fef10d1f62a78142a09b0a8a5-768x405_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/04/11/607357ee41346-1134041fef10d1f62a78142a09b0a8a5-768x405_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/04/11/607357ee41346-1134041fef10d1f62a78142a09b0a8a5-768x405_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Металлургия Донбасса при «Л-ДНР»: нестабильность, долги, забастовки</div></a><div class="news__subtext"></div><div class="news__date">11 апреля 2021, 22:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <!-- start NEW_right_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6490">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6490&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for novosti.dn.ua -->        </div>
    </div>

    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/311064-meshki-s-peskom-u-zdanij-v-donetske-problemy-s-vyplatami-pensij-referendum-po-granitse-dajdzhest-nd" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:53</div>
    <div class="tape_news__item_date">Мешки с песком у зданий в Донецке, проблемы с выплатами пенсий, референдум по границе. Дайджест НД ►</div>
</a>


<a href="/news/311047-dnr-lishila-svobody-na-13-let-eks-boevika-po-obvineniyu-v-gosizmene" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:46</div>
    <div class="tape_news__item_date">«ДНР» лишила свободы на 13 лет экс-боевика по обвинению в «госизмене»</div>
</a>


<a href="/news/311042-lnr-za-sutki-zaregistrirovala-odin-letalnyj-sluchaj-ot-kovida" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:54</div>
    <div class="tape_news__item_date">«ЛНР» за сутки зарегистрировала один летальный случай от ковида</div>
</a>


<a href="/news/311035-glavnye-novosti-donbassa-za-nedelyu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:33</div>
    <div class="tape_news__item_date">Главные новости Донбасса за неделю</div>
</a>


<a href="/news/311028-v-lnr-zayavili-o-pogibshem-muzhchine-podorvalsya-na-mine" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">17:45</div>
    <div class="tape_news__item_date">В «ЛНР» заявили о погибшем мужчине – подорвался на мине</div>
</a>


<a href="/news/311020-dnr-zaregistrirovala-152-novyh-sluchaya-kovida-i-11-smertej" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:55</div>
    <div class="tape_news__item_date">«ДНР» зарегистрировала 152 новых случая ковида и 11 смертей</div>
</a>


<a href="/news/311018-lnr-chetyre-smerti-i-16-novyh-sluchaev-koronavirusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:17</div>
    <div class="tape_news__item_date">«ЛНР»: Четыре смерти и 16 новых случаев коронавируса</div>
</a>


<a href="/news/311017-boeviki-ne-propustili-patrul-obse-cherez-blokpost-u-elenovki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:20</div>
    <div class="tape_news__item_date">Боевики не пропустили патруль ОБСЕ через блокпост у Еленовки</div>
</a>


<a href="/news/311013-novaya-russkaya-vojna-na-donbasse-kakoj-budet-razvyazka" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:40</div>
    <div class="tape_news__item_date">Новая «русская война» на Донбассе. Какой будет развязка? ►</div>
</a>


<a href="/news/311000-dnr-187-novyh-sluchaev-covid-19-i-13-smertej-za-sutki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:50</div>
    <div class="tape_news__item_date">«ДНР»: 187 новых случаев COVID-19 и 13 смертей за сутки</div>
</a>


<a href="/news/310998-pogranichniki-rasskazali-skolko-lyudej-peresekli-kpvv-za-etu-nedelyu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:30</div>
    <div class="tape_news__item_date">Пограничники рассказали, сколько людей пересекли КПВВ за эту неделю</div>
</a>


<a href="/news/310997-tri-cheloveka-pogibli-pri-pozhare-v-gorlovke-zayavili-v-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:15</div>
    <div class="tape_news__item_date">Три человека погибли при пожаре в Горловке, заявили в «ДНР»</div>
</a>


<a href="/news/310994-lnr-zayavila-o-chetyreh-umershih-i-13-zabolevshih-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:18</div>
    <div class="tape_news__item_date">«ЛНР» заявила о четырех умерших и 13 заболевших COVID-19</div>
</a>


<a href="/news/310991-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-16-aprelya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:45</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 16 апреля</div>
</a>


<a href="/news/310977-sledstvie-ne-znaet-o-rossijskom-grazhdanstve-treh-tyuremshhikov-izolyatsii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:54</div>
    <div class="tape_news__item_date">Следствие не знает о российском гражданстве трех тюремщиков «Изоляции»</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/311068-chinovnik-kabmina-predstanet-pered-sudom-za-vymogatelstvo-otkata-v-razmere-2-5-mln-griven" class="tape_news__item all ">
    <div class="tape_news__item_time">19:43</div>
    <div class="tape_news__item_date">Чиновник Кабмина предстанет перед судом за вымогательство «отката» в размере 2,5 млн гривен</div>
</a>


<a href="/news/311067-budem-zashhishhatsya-avakov-provel-vstrechu-s-glavami-territorialnyh-obshhin" class="tape_news__item all ">
    <div class="tape_news__item_time">18:42</div>
    <div class="tape_news__item_date">«Будем защищаться» — Аваков провел встречу с главами территориальных общин</div>
</a>


<a href="/news/311066-shtab-tri-narusheniya-rezhima-tishiny-s-nachala-sutok-bez-poter" class="tape_news__item all ">
    <div class="tape_news__item_time">18:15</div>
    <div class="tape_news__item_date">Штаб: Три нарушения режима «тишины» с начала суток, без потерь</div>
</a>


<a href="/news/311065-stepanov-ukraina-proshla-pik-zabolevaemosti-v-tretej-volne-kovida-no-rasslablyatsya-rano" class="tape_news__item all ">
    <div class="tape_news__item_time">18:00</div>
    <div class="tape_news__item_date">Степанов: Украина прошла пик заболеваемости в третьей волне ковида, но расслабляться рано</div>
</a>


<a href="/news/311064-meshki-s-peskom-u-zdanij-v-donetske-problemy-s-vyplatami-pensij-referendum-po-granitse-dajdzhest-nd" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:53</div>
    <div class="tape_news__item_date">Мешки с песком у зданий в Донецке, проблемы с выплатами пенсий, референдум по границе. Дайджест НД ►</div>
</a>


<a href="/news/311063-avakov-predskazal-chto-napadenie-na-ukrainu-ne-budet-legkoj-progulkoj-dlya-rf" class="tape_news__item all ">
    <div class="tape_news__item_time">17:44</div>
    <div class="tape_news__item_date">Аваков предсказал, что нападение на Украину не будет «легкой прогулкой» для РФ</div>
</a>


<a href="/news/311062-zelenskij-prizval-ukraintsev-vozderzhatsya-ot-skopleniya-lyudej-na-pashu" class="tape_news__item all ">
    <div class="tape_news__item_time">17:30</div>
    <div class="tape_news__item_date">Зеленский призвал украинцев воздержаться от скопления людей на Пасху</div>
</a>


<a href="/news/311061-putin-primet-uchastie-v-onlajn-sammite-po-klimatu-na-kotoryj-ego-priglashal-bajden" class="tape_news__item all ">
    <div class="tape_news__item_time">17:18</div>
    <div class="tape_news__item_date">Путин примет участие в онлайн-саммите по климату, на который его приглашал Байден</div>
</a>


<a href="/news/311060-mid-ukrainy-napravilo-notu-o-vysylke-rossijskogo-diplomata" class="tape_news__item all news_important">
    <div class="tape_news__item_time">17:12</div>
    <div class="tape_news__item_date">МИД Украины направило ноту о высылке российского дипломата</div>
</a>


<a href="/news/311059-avakov-v-mariupole-i-berdyanske-usilyat-i-rasshiryat-bazy-morskoj-ohrany" class="tape_news__item all ">
    <div class="tape_news__item_time">16:47</div>
    <div class="tape_news__item_date">Аваков: В Мариуполе и Бердянске усилят и расширят базы морской охраны</div>
</a>


<a href="/news/311058-borrel-nazval-kontsentratsiyu-vojsk-rf-u-granits-ukrainy-krupnejshej-v-istorii" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:33</div>
    <div class="tape_news__item_date">Боррель назвал концентрацию войск РФ у границ Украины крупнейшей в истории</div>
</a>


<a href="/news/311057-glava-mid-germanii-ne-znaet-kogda-mozhet-projti-normandskij-sammit" class="tape_news__item all ">
    <div class="tape_news__item_time">16:02</div>
    <div class="tape_news__item_date">Глава МИД Германии не знает, когда может пройти «нормандский» саммит</div>
</a>


<a href="/news/311056-koronavirus-na-luganshhine-47-novyh-sluchaev-i-tri-smerti" class="tape_news__item all ">
    <div class="tape_news__item_time">15:29</div>
    <div class="tape_news__item_date">Коронавирус на Луганщине: 47 новых случаев и три смерти</div>
</a>


<a href="/news/311055-shahter-i-dinamo-poyavlenie-futbolnoj-superligi-poka-ne-kommentiruyut" class="tape_news__item all ">
    <div class="tape_news__item_time">15:10</div>
    <div class="tape_news__item_date">«Шахтер» и «Динамо» появление футбольной Суперлиги пока не комментируют</div>
</a>


<a href="/news/311054-kuleba-prizval-es-vvesti-sektoralnye-sanktsii-protiv-rf" class="tape_news__item all ">
    <div class="tape_news__item_time">14:56</div>
    <div class="tape_news__item_date">Кулеба призвал ЕС ввести секторальные санкции против РФ</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
                    </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/311064-meshki-s-peskom-u-zdanij-v-donetske-problemy-s-vyplatami-pensij-referendum-po-granitse-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/04/19/607d9a5ab22a6-daidzhest-nd_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/311064-meshki-s-peskom-u-zdanij-v-donetske-problemy-s-vyplatami-pensij-referendum-po-granitse-dajdzhest-nd" class="news__title">Мешки с песком у зданий в Донецке, проблемы с выплатами пенсий, референдум по границе. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">19 апреля, 17:53  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/311013-novaya-russkaya-vojna-na-donbasse-kakoj-budet-razvyazka" class="visual">
        <img src="/upload/news/2021/04/17/607b396e3d2e4-donbass-segodnya_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/311013-novaya-russkaya-vojna-na-donbasse-kakoj-budet-razvyazka" class="news__title">Новая «русская война» на Донбассе. Какой будет развязка? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">17 апреля, 22:40  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/311011-shahter-proigral-dinamo-otstavanie-ot-kievlyan-uzhe-10-ochkov" class="visual">
        <img src="/upload/news/2021/04/17/607b26f623f96-shakhtar-dynamo_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/311011-shahter-proigral-dinamo-otstavanie-ot-kievlyan-uzhe-10-ochkov" class="news__title">«Шахтер» проиграл «Динамо»: отставание от киевлян уже 10 очков</a>
    <div class="news__subtext"> </div>
    <div class="news__date">17 апреля, 21:21  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®,(Р), (PR), Спецпроект — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="//platform.twitter.com/widgets.js"></script>
<script src="/assets/js-compress/56f9688dc9562604d7bd395d1c0672f2.js?v=1617198164"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept',function(e){$.cookie('is_cookies_confirmed',true,{expires:1828,path:'/'});$(".cookies_accept").remove();});if(typeof $.cookie('is_cookies_confirmed')=="undefined"||$.cookie('is_cookies_confirmed')==null){$(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');}
$(document).on('click','.close_cookies_accept',function(e){$(".cookies_accept").hide();});
$.datepicker.setDefaults($.datepicker.regional["ru"]);$("#datepicker1, #datepicker2").datepicker({changeMonth:true,changeYear:true,maxDate:"+0d",beforeShow:function(input,inst){inst.dpDiv.css({marginTop:20+"px",marginLeft:0+"px"});}});$("#datepicker3").datepicker({changeMonth:true,changeYear:true,maxDate:"+0d",beforeShow:function(input,inst){inst.dpDiv.css({marginTop:20+"px",marginLeft:0+"px"});},onSelect:function(dateText,inst){window.location="/archiv/date_from/"+dateText+"/date_to/"+dateText;}});
});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


