<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"В Луганской области поезд столкнулся с трактором, водитель погиб","articleBody":"\u003Cp\u003EВ поселке городского типа Белокуракино на Луганщине в результате ДТП на железнодорожных путях погиб водитель трактора. Об этом \u003Ca href=\u0022https:\/\/www.facebook.com\/policeLG\/posts\/1475274436151963\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eсообщает\u003C\/a\u003E пресс-служба полиции Луганской области.\u003Cbr \/\u003E\u003Cbr \/\u003EАвария с участием трактора и пригородного поезда «Кондрашовка – Лантратовка» произошла вчера, 22 июня. В полицию поступило сообщение дежурного по железнодорожной станции о том, что на переезде поезд сбил трактор.\u003Cbr \/\u003E\u003Cbr \/\u003EСледствие предварительно установило, что в 11:33 поезд «Кондрашовка – Лантратовка» столкнулся с трактором МТЗ-82, за рулем которого был 53-летний житель села Павловка.\u003Cbr \/\u003E\u003Cbr \/\u003EСейчас полицейские устанавливают полные обстоятельства происшествия, по факту нарушений правил безопасности движения открыто уголовное производство.\u003C\/p\u003E\r\n\u003Cp class=\u0022image_content_p\u0022\u003E\u003Cimg class=\u0022image_content\u0022 src=\u0022\/upload\/img\/2021\/06\/23\/60d304cd67c13-204728591-1475274322818641-4675577992082693762-n.jpg\u0022 alt=\u0022\u0022 \/\u003E\u003Cspan class=\u0022photo_description\u0022\u003EВ результате аварии погиб тракторист. Фото: ГУНП в Луганской области\u003C\/span\u003E\u003C\/p\u003E","name":"В Луганской области поезд столкнулся с трактором, водитель погиб","datePublished":"2021-06-23T12:56:00+03:00","dateModified":"2021-06-23T13:03:32+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/news\/2021\/06\/23\/60d3053484a72-205383521-1475274316151975-4837392780257503608-n_1200.jpg",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/news\/2021\/06\/23\/60d3053484a72-205383521-1475274316151975-4837392780257503608-n_1200.jpg","image":"https:\/\/novosti.dn.ua\/upload\/news\/2021\/06\/23\/60d3053484a72-205383521-1475274316151975-4837392780257503608-n_1200.jpg","width":1200,"height":897}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="kuBIUJpKzbhEE8EfxZRw9F81OQZb5dR6WLgRU21hSB_5o3kFwyb-wjxUpU6u5EnABXtPVj2G5Qg68mMrGDhlUA==">
    <title>На Луганщине произошло ДТП на железнодорожных путях, есть погибший - 23 июня 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib" rel="canonical">
    <meta name="title" content="На Луганщине произошло ДТП на железнодорожных путях, есть погибший - 23 июня 2021 :: Новости Донбасса">
<meta name="description" content="Авария с участием трактора и пригородного поезда произошла под Белокуракино - 23 июня 2021">
<meta property="og:title" content="В Луганской области поезд столкнулся с трактором, водитель погиб">
<meta name="twitter:title" content="В Луганской области поезд столкнулся с трактором, водитель погиб">
<meta property="og:description" content="Авария с участием трактора и пригородного поезда произошла под Белокуракино - 23 июня 2021">
<meta name="twitter:description" content="Авария с участием трактора и пригородного поезда произошла под Белокуракино - 23 июня 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/06/23/60d3053484a72-205383521-1475274316151975-4837392780257503608-n_600x315_313133.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/jpeg">
<meta href="https://novosti.dn.ua/upload/share/news/2021/06/23/60d3053484a72-205383521-1475274316151975-4837392780257503608-n_600x315_313133_vk.jpg" rel="image_src">
<meta href="http://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">В Луганской области поезд столкнулся с трактором, водитель погиб</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">23 июня 2021, 12:56</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="313133">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib&amp;p[images][0]=&amp;p[title]=В Луганской области поезд столкнулся с трактором, водитель погиб&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=В Луганской области поезд столкнулся с трактором, водитель погиб&amp;description=&amp;url=https://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib&amp;image=https://novosti.dn.ua/upload/share/news/2021/06/23/60d3053484a72-205383521-1475274316151975-4837392780257503608-n_600x315_313133_vk.jpg" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib&amp;text=В Луганской области поезд столкнулся с трактором, водитель погиб&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            329        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">В Луганской области поезд столкнулся с трактором, водитель погиб </h1>
                                                    <img class="big_img" src="/upload/news/2021/06/23/60d3053484a72-205383521-1475274316151975-4837392780257503608-n_1200.jpg" alt="Поезд сбил трактор на ж/д переезде под Белокуракино. Фото: ГУНП в Луганской области">
                            <span class="photo_description">Поезд сбил трактор на ж/д переезде под Белокуракино. Фото: ГУНП в Луганской области</span>
                                                                        <div class="article__text">
                            <p>В поселке городского типа Белокуракино на Луганщине в результате ДТП на железнодорожных путях погиб водитель трактора. Об этом <a href="https://www.facebook.com/policeLG/posts/1475274436151963" target="_blank" rel="nofollow noopener">сообщает</a> пресс-служба полиции Луганской области.<br /><br />Авария с участием трактора и пригородного поезда «Кондрашовка – Лантратовка» произошла вчера, 22 июня. В полицию поступило сообщение дежурного по железнодорожной станции о том, что на переезде поезд сбил трактор.<br /><br />Следствие предварительно установило, что в 11:33 поезд «Кондрашовка – Лантратовка» столкнулся с трактором МТЗ-82, за рулем которого был 53-летний житель села Павловка.<br /><br />Сейчас полицейские устанавливают полные обстоятельства происшествия, по факту нарушений правил безопасности движения открыто уголовное производство.</p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2021/06/23/60d304cd67c13-204728591-1475274322818641-4675577992082693762-n.jpg" alt="" /><span class="photo_description">В результате аварии погиб тракторист. Фото: ГУНП в Луганской области</span></p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/belokurakyno">Белокуракино</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/poezd">Поезд</a>
                                                                                                            <a class="tag" href="/tags/traktor">Трактор</a>
                                                                                                            <a class="tag" href="/tags/dtp">Дтп</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/310187-v-maryupole-proyzoshlo-smertelnoe-dtp-s-avtobusom" class="material">
    В Мариуполе произошло смертельное ДТП с автобусом    <span>27 марта, 17:44</span>
</a>
<a href="/news/310967-v-sele-pod-mariupolem-vo-vremya-selhozrabot-podorvalsya-traktor-ranen-voditel" class="material">
    В селе под Мариуполем во время сельхозработ подорвался трактор. Ранен водитель    <span>16 апреля, 15:49</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7821-za-7-let-pri-dnr-poyavilis-svoi-oligarhi-rasskazyvaem-kto-oni" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">За 7 лет при «ДНР» появились свои олигархи. Рассказываем, кто они</div></a><div class="news__subtext"></div><div class="news__date">23 июня 2021, 14:00 </div></div></div>
<div class="news  article_news"><a href="/article/7826-donetskie-i-luganskie-pensionery-poluchat-dolgi-po-pensiyam-chto-izvestno" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Донецкие и луганские пенсионеры получат долги по пенсиям? Что известно</div></a><div class="news__subtext"></div><div class="news__date">22 июня 2021, 10:00 </div></div></div>
<div class="news  article_news"><a href="/article/7822-freking-chto-za-zver-razbiraem-mify-o-dobyche-gaza" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/18/60cc69a3b207f----------------------2_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/18/60cc69a3b207f----------------------2_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/18/60cc69a3b207f----------------------2_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/18/60cc69a3b207f----------------------2_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Фрекинг – что за зверь? Разбираем мифы о добыче газа</div></a><div class="news__subtext"></div><div class="news__date">18 июня 2021, 12:35 </div></div></div>
<div class="news  article_news"><a href="/article/7820-poka-ne-vremya-dlya-obyatij-no-i-ne-vremya-dlya-holodnoj-vojny-kak-proshli-peregovory-putina-i" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/17/60cb36da77fd8-biden-putin_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/17/60cb36da77fd8-biden-putin_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/17/60cb36da77fd8-biden-putin_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/17/60cb36da77fd8-biden-putin_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Пока не время для объятий, но и не время для холодной войны». Как прошли переговоры Путина и Байдена</div></a><div class="news__subtext"></div><div class="news__date">17 июня 2021, 14:45 </div></div></div>
<div class="news  article_news"><a href="/article/7818-prezidentskij-tet-a-tet-chto-ozhidaet-ukrainu-i-donbass-posle-vstrechi-bajdena-i-putina" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/15/60c91336bc38e-biden-putin_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/15/60c91336bc38e-biden-putin_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/15/60c91336bc38e-biden-putin_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/15/60c91336bc38e-biden-putin_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Президентский тет-а-тет: Что ожидает Украину и Донбасс после встречи Байдена и Путина</div></a><div class="news__subtext"></div><div class="news__date">16 июня 2021, 06:30 </div></div></div>
<div class="news  article_news"><a href="/article/7817-vneshtorgservis-ostaetsya-no-bez-kurchenko-chto-stoit-za-smenoj-kuratora-na-zavodah-l-dnr" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/15/60c8f4fad0647-zavod-dnr_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/15/60c8f4fad0647-zavod-dnr_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/15/60c8f4fad0647-zavod-dnr_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/15/60c8f4fad0647-zavod-dnr_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Внешторгсервис» остается, но без Курченко. Что стоит за сменой куратора на заводах «Л-ДНР»</div></a><div class="news__subtext"></div><div class="news__date">15 июня 2021, 21:45 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/313146-obnalichivali-ukrainskie-pensii-lnr-zaderzhala-pytavshihsya-vvezti-cherez-granitsu-bolee-175" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:45</div>
    <div class="tape_news__item_date">Обналичивали украинские пенсии: «ЛНР» задержала пытавшихся ввезти через «границу» более 175 тысяч долларов</div>
</a>


<a href="/news/313136-vysypali-v-tarelku-poroh-i-podozhgli-dvoe-vzroslyh-i-rebenok-postradali-ot-vzryva-v-snezhnom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:49</div>
    <div class="tape_news__item_date">«Высыпали в тарелку порох и подожгли». Двое взрослых и ребенок пострадали от взрыва в Снежном</div>
</a>


<a href="/news/313130-dnr-vyyavila-eshhe-206-zabolevshih-kovidom-umerli-8-chelovek" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:04</div>
    <div class="tape_news__item_date">«ДНР» выявила еще 206 заболевших ковидом. Умерли 8 человек</div>
</a>


<a href="/news/313128-zamestitelyu-mera-luganska-soobshhili-o-podozrenii-v-separatizme" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:33</div>
    <div class="tape_news__item_date">«Заместителю мэра» Луганска сообщили о подозрении в сепаратизме</div>
</a>


<a href="/news/313121-lnr-soobshhila-o-eshhe-chetyreh-umershih-ot-koronavirusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:14</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о еще четырех умерших от коронавируса</div>
</a>


<a href="/news/313117-borba-za-sohranenie-parka-v-donetske-stroitelstvo-tserkvi-razreshil-mer-pri-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:48</div>
    <div class="tape_news__item_date">Борьба за сохранение парка в Донецке: строительство церкви разрешил «мэр» при «ДНР»</div>
</a>


<a href="/news/313116-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-22-iyunya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:51</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 22 июня</div>
</a>


<a href="/news/313110-predvybornoe-poslablenie-pravozashhitnik-rasskazal-zachem-l-dnr-otkryli-vnutrennyuyu-granitsu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:29</div>
    <div class="tape_news__item_date">Предвыборное послабление: Правозащитник рассказал, зачем «Л-ДНР» открыли внутреннюю «границу»</div>
</a>


<a href="/news/313104-l-dnr-uprostili-oformlenie-rossijskogo-snils-i-registratsii-na-portale-gosuslug-rf-pered-vyborami-v" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:16</div>
    <div class="tape_news__item_date">«Л-ДНР» упростили оформление российского СНИЛС и регистрации на портале госуслуг РФ перед выборами в Госдуму</div>
</a>


<a href="/news/313092-obse-rasskazala-o-novyh-minah-v-ordlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:45</div>
    <div class="tape_news__item_date">ОБСЕ рассказала о новых минах в ОРДЛО</div>
</a>


<a href="/news/313082-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-21-iyunya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:25</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 21 июня</div>
</a>


<a href="/news/313074-v-luganske-evakuirovali-posetitelej-torgovogo-tsentra-posle-soobshheniya-o-minirovanii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:15</div>
    <div class="tape_news__item_date">В Луганске эвакуировали посетителей торгового центра после сообщения о минировании</div>
</a>


<a href="/news/313072-zhiteli-donetska-nachali-borbu-protiv-stroitelstva-hrama-v-parke" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:47</div>
    <div class="tape_news__item_date">Жители Донецка начали борьбу против строительства храма в парке</div>
</a>


<a href="/news/313070-v-dnr-pokazali-kak-sejchas-vyglyadit-granitsa-s-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:56</div>
    <div class="tape_news__item_date">В «ДНР» показали, как сейчас выглядит «граница с ЛНР»</div>
</a>


<a href="/news/313069-lnr-soobshhila-o-463-j-smerti-ot-koronavirusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:47</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 463-й смерти от коронавируса</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/313146-obnalichivali-ukrainskie-pensii-lnr-zaderzhala-pytavshihsya-vvezti-cherez-granitsu-bolee-175" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:45</div>
    <div class="tape_news__item_date">Обналичивали украинские пенсии: «ЛНР» задержала пытавшихся ввезти через «границу» более 175 тысяч долларов</div>
</a>


<a href="/news/313145-na-donetchine-gosshahty-nachali-otklyuchat-ot-elektrosnabzheniya-za-dolgi-volynets" class="tape_news__item all ">
    <div class="tape_news__item_time">16:14</div>
    <div class="tape_news__item_date">На Донетчине госшахты начали отключать от электроснабжения за долги – Волынец</div>
</a>


<a href="/news/313144-blizko-k-ozeru-i-domam-v-slavyanske-poyavitsya-krupnyj-stroitelnyj-gipermarket-zhiteli-sporyat-o" class="tape_news__item all ">
    <div class="tape_news__item_time">15:44</div>
    <div class="tape_news__item_date">Близко к озеру и домам: В Славянске появится крупный строительный гипермаркет, жители спорят о выборе места</div>
</a>


<a href="/news/313143-minoborony-britanii-otritsaet-chto-rossiya-strelyala-v-storonu-ih-esmintsa-v-chernom-more" class="tape_news__item all news_important">
    <div class="tape_news__item_time">15:21</div>
    <div class="tape_news__item_date">Минобороны Британии отрицает, что Россия стреляла в сторону их эсминца в Черном море</div>
</a>


<a href="/news/313142-minzdrav-vosstanovil-v-dolzhnosti-ranee-uvolennogo-rektora-donetskogo-meduniversiteta" class="tape_news__item all ">
    <div class="tape_news__item_time">15:09</div>
    <div class="tape_news__item_date">Минздрав восстановил в должности ранее уволенного ректора Донецкого медуниверситета</div>
</a>


<a href="/news/313141-kabmin-mozhet-usilit-kontrol-za-priezzhayushhimi-iz-rossii-britanii-indii-i-portugalii-iz-za" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:58</div>
    <div class="tape_news__item_date">Кабмин может усилить контроль за приезжающими из России, Британии, Индии и Португалии из-за штамма «Дельта»</div>
</a>


<a href="/news/313140-v-ukraine-startoval-4-j-etap-vaktsinatsii-ot-koronavirusa-podrobnosti" class="tape_news__item all ">
    <div class="tape_news__item_time">14:28</div>
    <div class="tape_news__item_date">В Украине стартовал 4-й этап вакцинации от коронавируса: Подробности</div>
</a>


<a href="/news/313139-rossijskie-korabli-otkryli-strelbu-v-storonu-britanskogo-esmintsa-u-beregov-kryma" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:14</div>
    <div class="tape_news__item_date">Российские корабли открыли стрельбу в сторону британского эсминца у берегов Крыма</div>
</a>


<a href="/news/313138-ssha-nastroeny-ne-pozvolit-rossii-ispolzovat-severnyj-potok-2-kak-oruzhie-protiv-ukrainy-blinken" class="tape_news__item all ">
    <div class="tape_news__item_time">14:03</div>
    <div class="tape_news__item_date">США настроены не позволить России использовать «Северный поток – 2» как оружие против Украины – Блинкен</div>
</a>


<a href="/news/313137-v-iyule-v-ukrainu-dostavyat-7-7-mln-doz-vaktsin-ot-covid-19" class="tape_news__item all ">
    <div class="tape_news__item_time">13:55</div>
    <div class="tape_news__item_date">В июле в Украину доставят 7,7 млн доз вакцин от COVID-19</div>
</a>


<a href="/news/313136-vysypali-v-tarelku-poroh-i-podozhgli-dvoe-vzroslyh-i-rebenok-postradali-ot-vzryva-v-snezhnom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:49</div>
    <div class="tape_news__item_date">«Высыпали в тарелку порох и подожгли». Двое взрослых и ребенок пострадали от взрыва в Снежном</div>
</a>


<a href="/news/313134-glava-mid-germanii-normandskomu-formatu-nuzhna-novaya-dinamika" class="tape_news__item all ">
    <div class="tape_news__item_time">13:17</div>
    <div class="tape_news__item_date">Глава МИД Германии: Нормандскому формату нужна новая динамика</div>
</a>


<a href="/news/313135-v-ukraine-startuet-vaktsinatsiya-sotrudnikov-kompanij" class="tape_news__item all ">
    <div class="tape_news__item_time">13:16</div>
    <div class="tape_news__item_date">В Украине стартует вакцинация сотрудников компаний</div>
</a>


<a href="/news/313133-v-luganskoj-oblasti-poezd-stolknulsya-s-traktorom-voditel-pogib" class="tape_news__item all ">
    <div class="tape_news__item_time">12:56</div>
    <div class="tape_news__item_date">В Луганской области поезд столкнулся с трактором, водитель погиб</div>
</a>


<a href="/news/313132-minzdrav-predlozhit-puti-predotvrashheniya-rasprostraneniya-shtamma-delta" class="tape_news__item all ">
    <div class="tape_news__item_time">12:44</div>
    <div class="tape_news__item_date">Минздрав предложит пути предотвращения распространения штамма «Дельта»</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/313064-novye-pravila-na-kpvv-iznanka-vneshtorgservisa-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/06/20/60cf69ed7cba4-received-2968468733422464_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/313064-novye-pravila-na-kpvv-iznanka-vneshtorgservisa-dajdzhest-nd" class="news__title">Новые правила на КПВВ, изнанка «Внешторгсервиса». Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 июня, 19:20  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/313044-itogi-vstrechi-putina-i-bajdena-ukraina-vernet-donbass" class="visual">
        <img src="/upload/news/2021/06/19/60ce546eaf568-original-14t5_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/313044-itogi-vstrechi-putina-i-bajdena-ukraina-vernet-donbass" class="news__title">Итоги встречи Путина и Байдена: Украина вернет Донбасс? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">19 июня, 23:20  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/312848-rossiyanin-zabral-otzhatye-zavody-donbassa-chto-s-dolgami-rabochih-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/06/13/60c6646e94af7-daidgest-nd_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/312848-rossiyanin-zabral-otzhatye-zavody-donbassa-chto-s-dolgami-rabochih-dajdzhest-nd" class="news__title">Россиянин забрал «отжатые» заводы Донбасса, что с долгами рабочих. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">13 июня, 23:00  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими словами/символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926275"></script>
<script src="/assets/8b015852/yii.js?v=1620926275"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


