<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"США на Крымской платформе: Мы хотим поставить Россию на ее место","articleBody":"\u003Cp\u003EСША вместе с Украиной однозначно осуждают незаконную аннексию Крыма. Об этом заявила министр энергетики США Дженнифер Гренголм, выступая на саммите Крымской платформы.\u003Cbr \/\u003E\u003Cbr \/\u003EОна подчеркнула, что США гордятся тем, что поддерживали Украину на протяжении всех 30 лет ее независимости.\u003Cbr \/\u003E\u003Cbr \/\u003E«И эти отношения еще более укрепятся, когда оба президента встретятся в Вашингтоне», – добавила Дженнифер Гренголм.\u003Cbr \/\u003E\u003Cbr \/\u003EОт имени президента Джо Байдена она заявила о поддержке США украинских реформ и борьбы с коррупцией, а также североатлантической интеграции Украины. \u003Cbr \/\u003E\u003Cbr \/\u003E«Мы поддерживаем вашу борьбу с российской агрессией. Мы уже предоставили 4,9 млн долларов помощи Украине, и эта поддержка будет продолжаться. Мы будем оказывать поддержку Вооруженным силам Украины, в частности по защитному вооружению и оборудованию, в которых нуждается Украина в борьбе с российской агресссией. Мы будем продолжать наши дипломатические усилия, которые мы предпринимаем совместно с нашими союзниками и партнерами для разрешения конфликта на востоке Украины. Мы хотим Россию поставить на ее место и мы хотим добиться прекращения ее вмешательства на востоке Украины и аннексии Крыма», – заявила министр энергетики США.\u003Cbr \/\u003E\u003Cbr \/\u003EОна подчеркнула, что Крымская платформа может «донести до всех мысль, что Крым – это Украина, и что Россию следует привлечь к ответственности за ее агрессию».\u003C\/p\u003E\r\n\u003Chr \/\u003E\r\n\u003Cp\u003EУчредительный саммит Крымской платформы \u003Ca href=\u0022\/news\/315099-v-kieve-nachalsya-sammit-krymskoj-platformy\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003Eначал\u003C\/a\u003E работу в Киеве 23 августа. Участие в мероприятии подтвердили 46 стран и международных организаций.\u003Cbr \/\u003E\u003Cbr \/\u003EКрымская платформа – это международный формат консультаций и координации международных партнеров Украины с целью противодействия последствиям и угрозам временной оккупации РФ Крыма и возвращения полуострова под контроль Украины.\u003C\/p\u003E\r\n\u003Cdiv class=\u0022read_also\u0022\u003E\r\n\u003Cp\u003EЧитайте также:\u003C\/p\u003E\r\n\u003Ca href=\u0022\/news\/315100-zelenskij-okkupatsiya-kryma-stavit-pod-somnenie-vsyu-mezhdunarodnuyu-sistemu-bezopasnosti\u0022\u003EЗеленский: Оккупация Крыма ставит под сомнение всю международную систему безопасности\u003C\/a\u003E\u003C\/div\u003E","name":"США на Крымской платформе: Мы хотим поставить Россию на ее место","datePublished":"2021-08-23T14:58:00+03:00","dateModified":"2021-08-23T15:05:41+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/08\/23\/cover_315107.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/08\/23\/cover_315107.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/08\/23\/cover_315107.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="lvxePuO3ap4FPezJk-rqU7y-ltzzJgNBUFk60ee_7NrUnilMhOAQ_3Bk2aLQnrMi8_b9spERTSYEMkiChMiVlw==">
    <title>Заявление США на Крымской платформе: Хотим поставить Россию на место - 23 августа 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto" rel="canonical">
    <meta name="title" content="Заявление США на Крымской платформе: Хотим поставить Россию на место - 23 августа 2021 :: Новости Донбасса">
<meta name="description" content="Министр энергетики США выразила поддержку Украине от имени президента Байдена - 23 августа 2021">
<meta property="og:title" content="США на Крымской платформе: Мы хотим поставить Россию на ее место">
<meta name="twitter:title" content="США на Крымской платформе: Мы хотим поставить Россию на ее место">
<meta property="og:description" content="Министр энергетики США выразила поддержку Украине от имени президента Байдена - 23 августа 2021">
<meta name="twitter:description" content="Министр энергетики США выразила поддержку Украине от имени президента Байдена - 23 августа 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/08/23/cover_315107.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2021/08/23/cover_315107_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w5" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">США на Крымской платформе: Мы хотим поставить Россию на ее место</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">23 августа 2021, 14:58</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="315107">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto&amp;p[images][0]=&amp;p[title]=США на Крымской платформе: Мы хотим поставить Россию на ее место&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=США на Крымской платформе: Мы хотим поставить Россию на ее место&amp;description=&amp;url=https://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto&amp;image=https://novosti.dn.ua/upload/share/news/2021/08/23/cover_315107_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto&amp;text=США на Крымской платформе: Мы хотим поставить Россию на ее место&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            241        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">США на Крымской платформе: Мы хотим поставить Россию на ее место </h1>
                                                                        <div class="article__text">
                            <p>США вместе с Украиной однозначно осуждают незаконную аннексию Крыма. Об этом заявила министр энергетики США Дженнифер Гренголм, выступая на саммите Крымской платформы.<br /><br />Она подчеркнула, что США гордятся тем, что поддерживали Украину на протяжении всех 30 лет ее независимости.<br /><br />«И эти отношения еще более укрепятся, когда оба президента встретятся в Вашингтоне», – добавила Дженнифер Гренголм.<br /><br />От имени президента Джо Байдена она заявила о поддержке США украинских реформ и борьбы с коррупцией, а также североатлантической интеграции Украины. <br /><br />«Мы поддерживаем вашу борьбу с российской агрессией. Мы уже предоставили 4,9 млн долларов помощи Украине, и эта поддержка будет продолжаться. Мы будем оказывать поддержку Вооруженным силам Украины, в частности по защитному вооружению и оборудованию, в которых нуждается Украина в борьбе с российской агресссией. Мы будем продолжать наши дипломатические усилия, которые мы предпринимаем совместно с нашими союзниками и партнерами для разрешения конфликта на востоке Украины. Мы хотим Россию поставить на ее место и мы хотим добиться прекращения ее вмешательства на востоке Украины и аннексии Крыма», – заявила министр энергетики США.<br /><br />Она подчеркнула, что Крымская платформа может «донести до всех мысль, что Крым – это Украина, и что Россию следует привлечь к ответственности за ее агрессию».</p>
<hr />
<p>Учредительный саммит Крымской платформы <a href="/news/315099-v-kieve-nachalsya-sammit-krymskoj-platformy" target="_blank" rel="noopener">начал</a> работу в Киеве 23 августа. Участие в мероприятии подтвердили 46 стран и международных организаций.<br /><br />Крымская платформа – это международный формат консультаций и координации международных партнеров Украины с целью противодействия последствиям и угрозам временной оккупации РФ Крыма и возвращения полуострова под контроль Украины.</p>
<div class="read_also">
<p>Читайте также:</p>
<a href="/news/315100-zelenskij-okkupatsiya-kryma-stavit-pod-somnenie-vsyu-mezhdunarodnuyu-sistemu-bezopasnosti">Зеленский: Оккупация Крыма ставит под сомнение всю международную систему безопасности</a></div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/ssha-ukrayna">США-Украина</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/krymskaya-platforma">Крымская платформа</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/315102-shmygal-ozvuchil-summu-ekonomicheskih-poter-ukrainy-ot-okkupatsii-kryma" class="material">
    Шмыгаль озвучил сумму экономических потерь Украины от оккупации Крыма    <span>23 августа, 12:59</span>
</a>
<a href="/news/315103-es-prodolzhit-politiku-nepriznaniya-nezakonnoj-anneksii-kryma-prezident-evrosoveta" class="material">
    ЕС продолжит политику непризнания незаконной аннексии Крыма – президент Евросовета    <span>23 августа, 13:26</span>
</a>
<a href="/news/315106-v-kremle-nazvali-sammit-krymskoj-platformy-nedruzhestvennym-po-otnosheniyu-k-rossii" class="material">
    В Кремле назвали саммит Крымской платформы «недружественным по отношению к России»    <span>23 августа, 14:33</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7859-dobyvat-ugol-ili-otkachivat-vodu-intervyu-s-gidrogeologom-o-shahtah-donbassa" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/08/19/611e508408d7f-lapshyn1.width-800_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/08/19/611e508408d7f-lapshyn1.width-800_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/08/19/611e508408d7f-lapshyn1.width-800_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/08/19/611e508408d7f-lapshyn1.width-800_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Добывать уголь или откачивать воду? Интервью с гидрогеологом о шахтах Донбасса</div></a><div class="news__subtext"></div><div class="news__date">19 августа 2021, 15:40 </div></div></div>
<div class="news  article_news"><a href="/article/7857-vne-zony-dostupa-ostanetsya-li-ukrainskaya-mobilnaya-svyaz-v-donetske-i-luganske" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/08/18/611d4f9ea8652---------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/08/18/611d4f9ea8652---------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/08/18/611d4f9ea8652---------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/08/18/611d4f9ea8652---------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Вне зоны доступа. Останется ли украинская мобильная связь в Донецке и Луганске?</div></a><div class="news__subtext"></div><div class="news__date">19 августа 2021, 08:45 </div></div></div>
<div class="news  article_news"><a href="/article/7856-tut-vse-poluchit-edinaya-rossiya-kak-l-dnr-gotovyatsya-k-vyboram-v-gosdumu-rf" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/08/16/611a154ed2340-snils-donetsk_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/08/16/611a154ed2340-snils-donetsk_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/08/16/611a154ed2340-snils-donetsk_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/08/16/611a154ed2340-snils-donetsk_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Тут все получит "Единая Россия"». Как «Л-ДНР» готовятся к выборам в Госдуму РФ</div></a><div class="news__subtext"></div><div class="news__date">16 августа 2021, 11:00 </div></div></div>
<div class="news  article_news"><a href="/article/7854-sdelano-rukoj-cheloveka-kratkaya-istoriya-vodnyh-bed-donbassa" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/08/11/611431b8ec18d-69395328-504539970295095-3653653787362459648-n_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/08/11/611431b8ec18d-69395328-504539970295095-3653653787362459648-n_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/08/11/611431b8ec18d-69395328-504539970295095-3653653787362459648-n_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/08/11/611431b8ec18d-69395328-504539970295095-3653653787362459648-n_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Сделано рукой человека. Краткая история водных бед Донбасса</div></a><div class="news__subtext"></div><div class="news__date">12 августа 2021, 09:27 </div></div></div>
<div class="news  article_news"><a href="/article/7852-testy-na-kovid-i-samoizolyatsiya-kak-rabotayut-novye-pravila-na-granitse-i-kpvv" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/08/12/6114ad3bc579e-aleksandr-kamishin_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/08/12/6114ad3bc579e-aleksandr-kamishin_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/08/12/6114ad3bc579e-aleksandr-kamishin_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/08/12/6114ad3bc579e-aleksandr-kamishin_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Тесты на ковид и самоизоляция: Как работают новые правила на границе и КПВВ</div></a><div class="news__subtext"></div><div class="news__date">12 августа 2021, 08:00 </div></div></div>
<div class="news  article_news"><a href="/article/7851-eto-tvoya-rodina-ili-ty-gost-glavnye-tezisy-zelenskogo-v-intervyu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/08/06/610cfeafe5f0d-zelenskiy_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/08/06/610cfeafe5f0d-zelenskiy_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/08/06/610cfeafe5f0d-zelenskiy_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/08/06/610cfeafe5f0d-zelenskiy_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Это твоя родина или ты гость?». Главные тезисы Зеленского в интервью</div></a><div class="news__subtext"></div><div class="news__date">06 августа 2021, 10:35 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/315104-osmatrivayut-voennye-dnr-ustroila-massovye-proverki-na-dorogah" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:47</div>
    <div class="tape_news__item_date">Осматривают «военные»: «ДНР» устроила массовые проверки на дорогах</div>
</a>


<a href="/news/315093-lnr-soobshhila-o-8-umershih-za-sutki-ot-koronavirusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:32</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 8 умерших за сутки от коронавируса</div>
</a>


<a href="/news/315088-donbass-itogi-nedeli-16-22-avgusta" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">00:19</div>
    <div class="tape_news__item_date">Донбасс. Итоги недели 16 - 22 августа</div>
</a>


<a href="/news/315083-zhiltsy-doma-s-avarijnoj-kryshej-pod-shahterskom-poka-ne-mogut-vernutsya-v-svoi-kvartiry" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:00</div>
    <div class="tape_news__item_date">Жильцы дома с аварийной крышей под Шахтерском пока не могут вернуться в свои квартиры</div>
</a>


<a href="/news/315085-tashkent-arestovan-v-moskve-putin-raskritikoval-dokument-po-donbassu-dajdzhest-nd" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:40</div>
    <div class="tape_news__item_date">«Ташкент» арестован в Москве, Путин раскритиковал документ по Донбассу. Дайджест НД ►</div>
</a>


<a href="/news/315081-na-nepodkontrolnoj-donetchine-bolee-sta-novyh-patsientov-s-pnevmoniej" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:05</div>
    <div class="tape_news__item_date">На неподконтрольной Донетчине – более ста новых пациентов с пневмонией</div>
</a>


<a href="/news/315080-obse-podtverdila-gibel-muzhchiny-v-luganske-v-rezultate-vzryva" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:59</div>
    <div class="tape_news__item_date">ОБСЕ подтвердила гибель мужчины в Луганске в результате взрыва</div>
</a>


<a href="/news/315070-pochti-100-novyh-sluchaev-zabolevaniya-koronavirusom-zaregistrirovala-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:01</div>
    <div class="tape_news__item_date">Почти 100 новых случаев заболевания коронавирусом зарегистрировала «ЛНР»</div>
</a>


<a href="/news/315066-v-dnr-priznali-chto-v-donetske-pochti-ne-ostalos-rabotayushhih-shaht" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:09</div>
    <div class="tape_news__item_date">В «ДНР» признали, что в Донецке почти не осталось работающих шахт</div>
</a>


<a href="/news/315061-kak-l-dnr-ideologicheski-prokachivayut-molodezh-donbass-segodnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:55</div>
    <div class="tape_news__item_date">Как «Л-ДНР» идеологически «прокачивают» молодежь. Донбасс сегодня ►</div>
</a>


<a href="/news/315055-dnr-v-sele-pod-shahterskom-obrushilas-krovlya-pyatietazhnogo-doma" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">17:58</div>
    <div class="tape_news__item_date">«ДНР»: В селе под Шахтерском обрушилась кровля пятиэтажного дома</div>
</a>


<a href="/news/315051-dnr-otkroet-propusk-cherez-elenovku-v-ponedelnik" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:59</div>
    <div class="tape_news__item_date">«ДНР» откроет пропуск через «Еленовку» в понедельник</div>
</a>


<a href="/news/315049-dnr-zayavila-o-35-umershih-i-402-zabolevshih-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:32</div>
    <div class="tape_news__item_date">«ДНР» заявила о 35 умерших и 402 заболевших COVID-19</div>
</a>


<a href="/news/315047-lnr-85-novyh-sluchaev-kovida-17-patsientov-umerli" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:26</div>
    <div class="tape_news__item_date">«ЛНР»: 85 новых случаев ковида, 17 пациентов умерли</div>
</a>


<a href="/news/315044-po-obe-storony-ot-kpvv-glavnye-novosti-20-avgusta" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:40</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: главные новости 20 августа</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/315113-ukraina-poluchit-2-7-mlrd-dollarov-ot-mvf-na-podderzhku-ekonomiki" class="tape_news__item all ">
    <div class="tape_news__item_time">17:23</div>
    <div class="tape_news__item_date">Украина получит 2,7 млрд долларов от МВФ на поддержку экономики</div>
</a>


<a href="/news/315112-elektronnye-pasporta-v-ukraine-priravnyali-k-bumazhnym-zakon-vstupil-v-silu" class="tape_news__item all ">
    <div class="tape_news__item_time">16:58</div>
    <div class="tape_news__item_date">Электронные паспорта в Украине приравняли к бумажным, закон вступил в силу</div>
</a>


<a href="/news/315111-krymskaya-platforma-rada-prinyala-obrashhenie-i-potrebovala-ot-rf-vyvesti-svoi-vojska-iz-ukrainy" class="tape_news__item all ">
    <div class="tape_news__item_time">16:51</div>
    <div class="tape_news__item_date">Крымская платформа: Рада приняла обращение и потребовала от РФ вывести свои войска из Украины</div>
</a>


<a href="/news/315110-v-svyatogorske-dostroili-otdelenie-reabilitatsii-dlya-veteranov" class="tape_news__item all ">
    <div class="tape_news__item_time">15:56</div>
    <div class="tape_news__item_date">В Святогорске достроили отделение реабилитации для ветеранов </div>
</a>


<a href="/news/315109-mediki-slavyanska-razblokirovali-trassu-im-poobeshhali-vstrechu-s-nszu" class="tape_news__item all ">
    <div class="tape_news__item_time">15:20</div>
    <div class="tape_news__item_date">Медики Славянска разблокировали трассу, им пообещали встречу с НСЗУ</div>
</a>


<a href="/news/315108-rossiyu-priznali-okkupantom-po-itogam-sammita-krymskoj-platformy-zelenskij-predlozhil-moskve" class="tape_news__item all news_important">
    <div class="tape_news__item_time">15:10</div>
    <div class="tape_news__item_date">Россию признали оккупантом по итогам саммита Крымской платформы. Зеленский предложил Москве обсудить деоккупацию полуострова</div>
</a>


<a href="/news/315107-ssha-na-krymskoj-platforme-my-hotim-postavit-rossiyu-na-ee-mesto" class="tape_news__item all ">
    <div class="tape_news__item_time">14:58</div>
    <div class="tape_news__item_date">США на Крымской платформе: Мы хотим поставить Россию на ее место</div>
</a>


<a href="/news/315106-v-kremle-nazvali-sammit-krymskoj-platformy-nedruzhestvennym-po-otnosheniyu-k-rossii" class="tape_news__item all ">
    <div class="tape_news__item_time">14:33</div>
    <div class="tape_news__item_date">В Кремле назвали саммит Крымской платформы «недружественным по отношению к России»</div>
</a>


<a href="/news/315105-ministry-energetiki-ssha-germanii-i-ukrainy-obsudili-ugrozy-severnogo-potoka-2" class="tape_news__item all ">
    <div class="tape_news__item_time">14:20</div>
    <div class="tape_news__item_date">Министры энергетики США, Германии и Украины обсудили угрозы «Северного потока — 2»</div>
</a>


<a href="/news/315104-osmatrivayut-voennye-dnr-ustroila-massovye-proverki-na-dorogah" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:47</div>
    <div class="tape_news__item_date">Осматривают «военные»: «ДНР» устроила массовые проверки на дорогах</div>
</a>


<a href="/news/315103-es-prodolzhit-politiku-nepriznaniya-nezakonnoj-anneksii-kryma-prezident-evrosoveta" class="tape_news__item all ">
    <div class="tape_news__item_time">13:26</div>
    <div class="tape_news__item_date">ЕС продолжит политику непризнания незаконной аннексии Крыма – президент Евросовета</div>
</a>


<a href="/news/315102-shmygal-ozvuchil-summu-ekonomicheskih-poter-ukrainy-ot-okkupatsii-kryma" class="tape_news__item all ">
    <div class="tape_news__item_time">12:59</div>
    <div class="tape_news__item_date">Шмыгаль озвучил сумму экономических потерь Украины от оккупации Крыма</div>
</a>


<a href="/news/315101-na-luganshhine-za-sutki-podtverdili-14-novyh-sluchaev-koronavirusa" class="tape_news__item all ">
    <div class="tape_news__item_time">12:25</div>
    <div class="tape_news__item_date">На Луганщине за сутки подтвердили 14 новых случаев коронавируса</div>
</a>


<a href="/news/315100-zelenskij-okkupatsiya-kryma-stavit-pod-somnenie-vsyu-mezhdunarodnuyu-sistemu-bezopasnosti" class="tape_news__item all ">
    <div class="tape_news__item_time">12:04</div>
    <div class="tape_news__item_date">Зеленский: Оккупация Крыма ставит под сомнение всю международную систему безопасности</div>
</a>


<a href="/news/315099-v-kieve-nachalsya-sammit-krymskoj-platformy" class="tape_news__item all news_important">
    <div class="tape_news__item_time">11:46</div>
    <div class="tape_news__item_date">В Киеве начался саммит Крымской платформы</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/315085-tashkent-arestovan-v-moskve-putin-raskritikoval-dokument-po-donbassu-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/08/22/61229a83cda97-daidgest-nd_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/315085-tashkent-arestovan-v-moskve-putin-raskritikoval-dokument-po-donbassu-dajdzhest-nd" class="news__title">«Ташкент» арестован в Москве, Путин раскритиковал документ по Донбассу. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">22 августа, 21:40  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/315061-kak-l-dnr-ideologicheski-prokachivayut-molodezh-donbass-segodnya" class="visual">
        <img src="/upload/news/2021/08/21/61213c9b4e829-dnr-molodezh_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/315061-kak-l-dnr-ideologicheski-prokachivayut-molodezh-donbass-segodnya" class="news__title">Как «Л-ДНР» идеологически «прокачивают» молодежь. Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">21 августа, 20:55  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/314850-ot-azbuki-dnr-do-formuly-shtajnmajera-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/08/16/61195fa97a6ac-azbuka-dnr-daidgest-nd_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/314850-ot-azbuki-dnr-do-formuly-shtajnmajera-dajdzhest-nd" class="news__title">От «Азбуки ДНР» до «формулы Штайнмайера»: Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">15 августа, 21:12  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926275"></script>
<script src="/assets/8b015852/yii.js?v=1620926275"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


