<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19","articleBody":"\u003Cp\u003EЗа минувшие сутки, 2 октября, в отдельных районах Луганской области выявили 328 новых случаев инфицирования коронавирусом. От осложнений умерли 22 пациента, у которых ковид диагностировали ранее. Об этом заявили в «минздраве» группировки «ЛНР».\u003Cbr \/\u003E\u003Cbr \/\u003E«ЛНР» не приводит географию заболеваемости или другие подробности.\u003Cbr \/\u003E\u003Cbr \/\u003EЗа все время пандемии там подтверждают 13 797 заболевших COVID-19. Из них 10 168 человек выздоровели, а 1431 — умерли.\u003Cbr \/\u003E\u003Cbr \/\u003EУкраинское правительство не располагает официальными данными о заболеваемости ковидом на временно оккупированных территориях.\u003C\/p\u003E\r\n\u003Cdiv class=\u0022read_also\u0022\u003E\r\n\u003Cp\u003EЧитайте также:\u003C\/p\u003E\r\n\u003Ca href=\u0022\/news\/316302-v-ukraine-za-sutki-pochti-8-tysyach-zabolevshih-covid-19\u0022\u003EВ Украине за сутки — почти 8 тысяч заболевших COVID-19\u003C\/a\u003E\u003C\/div\u003E","name":"«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19","datePublished":"2021-10-03T09:10:00+03:00","dateModified":"2021-10-03T09:12:47+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/10\/03\/cover_316303.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/10\/03\/cover_316303.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/10\/03\/cover_316303.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="56eaa6Vij0C89W7u_FbbxCbD52K8dOZPW1GVeYhaEeSyzqoykivadsiQBtuJZ6rxV7CeN-s5rXoNIv1N8i8hrA==">
    <title>Коронавирус в Луганской области: данные «ЛНР» за 2 октября - 03 октября 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19" rel="canonical">
    <meta name="title" content="Коронавирус в Луганской области: данные «ЛНР» за 2 октября - 03 октября 2021 :: Новости Донбасса">
<meta name="description" content="За минувшие сутки, 2 октября, в отдельных районах Луганской области выявили 328 новых случаев инфицирования коронавирусом. - 03 октября 2021">
<meta property="og:title" content="«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19">
<meta name="twitter:title" content="«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19">
<meta property="og:description" content="За минувшие сутки, 2 октября, в отдельных районах Луганской области выявили 328 новых случаев инфицирования коронавирусом. - 03 октября 2021">
<meta name="twitter:description" content="За минувшие сутки, 2 октября, в отдельных районах Луганской области выявили 328 новых случаев инфицирования коронавирусом. - 03 октября 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/10/03/cover_316303.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2021/10/03/cover_316303_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">03 октября 2021, 09:10</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="316303">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19&amp;p[images][0]=&amp;p[title]=«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19&amp;description=&amp;url=https://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19&amp;image=https://novosti.dn.ua/upload/share/news/2021/10/03/cover_316303_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19&amp;text=«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            101        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19 </h1>
                                                                        <div class="article__text">
                            <p>За минувшие сутки, 2 октября, в отдельных районах Луганской области выявили 328 новых случаев инфицирования коронавирусом. От осложнений умерли 22 пациента, у которых ковид диагностировали ранее. Об этом заявили в «минздраве» группировки «ЛНР».<br /><br />«ЛНР» не приводит географию заболеваемости или другие подробности.<br /><br />За все время пандемии там подтверждают 13 797 заболевших COVID-19. Из них 10 168 человек выздоровели, а 1431 — умерли.<br /><br />Украинское правительство не располагает официальными данными о заболеваемости ковидом на временно оккупированных территориях.</p>
<div class="read_also">
<p>Читайте также:</p>
<a href="/news/316302-v-ukraine-za-sutki-pochti-8-tysyach-zabolevshih-covid-19">В Украине за сутки — почти 8 тысяч заболевших COVID-19</a></div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/lnr">ЛНР</a>
                                                                                                            <a class="tag" href="/tags/koronavyrus">коронавирус</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7881-dobro-pozhalovat-ili-vam-tut-ne-rady-stanet-li-shahter-svoim-v-kieve" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/10/01/61569415684dc-shakhtar-dynamo_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/10/01/61569415684dc-shakhtar-dynamo_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/10/01/61569415684dc-shakhtar-dynamo_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/10/01/61569415684dc-shakhtar-dynamo_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Добро пожаловать, или Вам тут не рады. Станет ли «Шахтер» своим в Киеве?</div></a><div class="news__subtext"></div><div class="news__date">02 октября 2021, 13:35 </div></div></div>
<div class="news  article_news"><a href="/article/7879-subventsii-zhile-infrastruktura-chto-gotovit-proekt-gosbyudzheta-2022-dlya-donbassa-i-pereselentsev" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/10/01/615687d6042b6-budget_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/10/01/615687d6042b6-budget_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/10/01/615687d6042b6-budget_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/10/01/615687d6042b6-budget_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Субвенции, жилье, инфраструктура: Что готовит проект госбюджета–2022 для Донбасса и переселенцев</div></a><div class="news__subtext"></div><div class="news__date">01 октября 2021, 07:00 </div></div></div>
<div class="news  article_news"><a href="/article/7878-novaya-popytka-obedineniya-dnr-i-lnr-zachem-eto-kremlyu-i-donetsku-s-luganskom" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/24/614d5b8c4d95e-pushilin-i-pasechnik_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/24/614d5b8c4d95e-pushilin-i-pasechnik_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/24/614d5b8c4d95e-pushilin-i-pasechnik_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/24/614d5b8c4d95e-pushilin-i-pasechnik_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Новая попытка объединения «ДНР» и «ЛНР». Зачем это Кремлю и Донецку с Луганском?</div></a><div class="news__subtext"></div><div class="news__date">24 сентября 2021, 09:00 </div></div></div>
<div class="news  article_news"><a href="/article/7877-biznes-na-linii-ognya-kak-tsvety-pchely-i-moloko-pomogayut-vyzhit-na-donbasse" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Бизнес на линии огня: Как цветы, пчелы и молоко помогают выжить на Донбассе</div></a><div class="news__subtext"></div><div class="news__date">20 сентября 2021, 13:30 </div></div></div>
<div class="news  article_news"><a href="/article/7876-sdat-direktoru-paroli-ot-elektronnoj-pochty-kak-l-dnr-ustroili-golosovanie-za-gosdumu-rf-elektronno" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Сдать директору пароли от электронной почты». Как «Л-ДНР» устроили голосование за Госдуму РФ — электронно и в автобусах с сухим пайком и шопингом</div></a><div class="news__subtext"></div><div class="news__date">19 сентября 2021, 20:25 </div></div></div>
<div class="news  article_news"><a href="/article/7875-slantsevyj-i-traditsionnyj-gaz-chem-oni-otlichayutsya-spetsproekt" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Сланцевый» и традиционный газ: чем они отличаются? Спецпроект</div></a><div class="news__subtext"></div><div class="news__date">17 сентября 2021, 17:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:10</div>
    <div class="tape_news__item_date">«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19</div>
</a>


<a href="/news/316298-kovid-nakryl-donetsk-tseny-na-gaz-v-mariupole-i-kramatorske-donbass-segodnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:30</div>
    <div class="tape_news__item_date">Ковид накрыл Донецк, цены на газ в Мариуполе и Краматорске. Донбасс сегодня ►</div>
</a>


<a href="/news/316288-lnr-podtverdila-253-novyh-sluchaya-koronavirusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:15</div>
    <div class="tape_news__item_date">«ЛНР» подтвердила 253 новых случая коронавируса</div>
</a>


<a href="/news/316286-na-nepodkontrolnoj-donetchine-700-chelovek-zaboleli-kovidom-70-umerli" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:38</div>
    <div class="tape_news__item_date">На неподконтрольной Донетчине 700 человек заболели ковидом, 70 – умерли</div>
</a>


<a href="/news/316283-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-1-oktyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:47</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 1 октября</div>
</a>


<a href="/news/316280-lnr-perevodit-roddoma-v-luganske-na-okazanie-pomoshhi-bolnym-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:23</div>
    <div class="tape_news__item_date">«ЛНР» переводит роддома в Луганске на оказание помощи больным COVID-19</div>
</a>


<a href="/news/316276-lnr-zayavila-chto-v-2022-godu-budet-akkreditovat-v-rossii-shkoly-i-proftehuchilishha" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:56</div>
    <div class="tape_news__item_date">«ЛНР» заявила, что в 2022 году будет аккредитовать в России школы и профтехучилища</div>
</a>


<a href="/news/316274-kontrol-v-lyudnyh-mestah-i-distantsionka-lnr-uzhestochila-protivoepidemicheskie-mery" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:18</div>
    <div class="tape_news__item_date">Контроль в людных местах и «дистанционка»: «ЛНР» ужесточила противоэпидемические меры</div>
</a>


<a href="/news/316271-chego-boyatsya-v-donetske-i-luganske-strahi-reintegratsii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:25</div>
    <div class="tape_news__item_date">Чего боятся в Донецке и Луганске? Страхи реинтеграции ►</div>
</a>


<a href="/news/316269-kpvv-na-donbasse-dolzhny-byli-otkryt-eshhe-18-mesyatsev-nazad-es-v-obse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:10</div>
    <div class="tape_news__item_date">КПВВ на Донбассе должны были открыть еще 18 месяцев назад — ЕС в ОБСЕ</div>
</a>


<a href="/news/316263-dnr-obyavila-prizyv-na-voennuyu-sluzhbu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">15:00</div>
    <div class="tape_news__item_date">«ДНР» объявила призыв на военную службу</div>
</a>


<a href="/news/316261-dnr-i-lnr-pokazali-demontazh-tamozhni" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:05</div>
    <div class="tape_news__item_date">«ДНР» и «ЛНР» показали демонтаж «таможни»</div>
</a>


<a href="/news/316258-dnr-prodlila-otmenu-komendantskogo-chasa-no-tolko-po-vyhodnym" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:06</div>
    <div class="tape_news__item_date">«ДНР» продлила отмену комендантского часа – но только по выходным</div>
</a>


<a href="/news/316257-dnr-za-sutki-ot-kovida-umerli-85-chelovek" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:17</div>
    <div class="tape_news__item_date">«ДНР»: За сутки от ковида умерли 85 человек</div>
</a>


<a href="/news/316256-potushit-pozhar-na-shahte-v-donetske-meshaet-ugol" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:00</div>
    <div class="tape_news__item_date">Потушить пожар на шахте в Донецке мешает уголь</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/316303-lnr-bolee-300-zabolevshih-i-22-letalnyh-sluchaya-ot-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:10</div>
    <div class="tape_news__item_date">«ЛНР»: более 300 заболевших и 22 летальных случая от COVID-19</div>
</a>


<a href="/news/316302-v-ukraine-za-sutki-pochti-8-tysyach-zabolevshih-covid-19" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:25</div>
    <div class="tape_news__item_date">В Украине за сутки — почти 8 тысяч заболевших COVID-19</div>
</a>


<a href="/news/316301-shtab-11-obstrelov-za-sutki-na-donbasse-ranen-voennyj" class="tape_news__item all ">
    <div class="tape_news__item_time">08:14</div>
    <div class="tape_news__item_date">Штаб: 11 обстрелов за сутки на Донбассе, ранен военный</div>
</a>


<a href="/news/316300-protseduru-otstavki-spikera-rady-razumkova-zapustyat-v-ponedelnik-sluga-naroda" class="tape_news__item all ">
    <div class="tape_news__item_time">22:37</div>
    <div class="tape_news__item_date">Процедуру отставки спикера Рады Разумкова запустят в понедельник — «Слуга народа»</div>
</a>


<a href="/news/316299-v-minzdrave-ozvuchili-sroki-vypuska-ukrainskoj-covid-vaktsiny" class="tape_news__item all ">
    <div class="tape_news__item_time">22:00</div>
    <div class="tape_news__item_date">В Минздраве озвучили сроки выпуска украинской COVID-вакцины</div>
</a>


<a href="/news/316298-kovid-nakryl-donetsk-tseny-na-gaz-v-mariupole-i-kramatorske-donbass-segodnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:30</div>
    <div class="tape_news__item_date">Ковид накрыл Донецк, цены на газ в Мариуполе и Краматорске. Донбасс сегодня ►</div>
</a>


<a href="/news/316297-ukrainskuyu-granitsu-neobhodimo-kachestvenno-obustroit-do-2023-goda-monastyrskij" class="tape_news__item all ">
    <div class="tape_news__item_time">20:30</div>
    <div class="tape_news__item_date">Украинскую границу необходимо качественно обустроить до 2023 года — Монастырский</div>
</a>


<a href="/news/316296-ne-vse-gladko-zelenskij-dal-otsenku-sebe-i-partii-sluga-naroda" class="tape_news__item all ">
    <div class="tape_news__item_time">19:20</div>
    <div class="tape_news__item_date">«Не все гладко» — Зеленский дал оценку себе и партии «Слуга народа»</div>
</a>


<a href="/news/316295-na-donbasse-voennyj-poluchil-ranenie-vsledstvie-obstrela" class="tape_news__item all ">
    <div class="tape_news__item_time">18:20</div>
    <div class="tape_news__item_date">На Донбассе военный получил ранение вследствие обстрела</div>
</a>


<a href="/news/316294-bolee-800-tysyach-zhitelej-ordlo-imeyut-biometricheskie-dokumenty-minreintegratsii" class="tape_news__item all ">
    <div class="tape_news__item_time">18:00</div>
    <div class="tape_news__item_date">Более 800 тысяч жителей ОРДЛО имеют биометрические документы — Минреинтеграции</div>
</a>


<a href="/news/316293-v-minreintegratsii-rasskazali-kogda-zarabotaet-distantsionnaya-identifikatsiya" class="tape_news__item all ">
    <div class="tape_news__item_time">17:20</div>
    <div class="tape_news__item_date">В Минреинтеграции рассказали, когда заработает дистанционная идентификация</div>
</a>


<a href="/news/316292-zelenskij-vyskazalsya-o-vozmozhnyh-uvolneniyah-v-kabmine" class="tape_news__item all ">
    <div class="tape_news__item_time">17:05</div>
    <div class="tape_news__item_date">Зеленский высказался о возможных увольнениях в Кабмине</div>
</a>


<a href="/news/316291-kak-rabotayut-besplatnye-avtobusy-v-prifrontovyh-selah-luganskoj-oblasti" class="tape_news__item all ">
    <div class="tape_news__item_time">16:15</div>
    <div class="tape_news__item_date">Как работают бесплатные автобусы в прифронтовых селах Луганской области</div>
</a>


<a href="/news/316290-smi-v-sluge-narode-sobrali-bolee-150-podpisej-za-otstavku-razumkova" class="tape_news__item all ">
    <div class="tape_news__item_time">15:13</div>
    <div class="tape_news__item_date">СМИ: В «Слуге народе» собрали более 150 подписей за отставку Разумкова</div>
</a>


<a href="/news/316289-passazhiropotok-cherez-kpvv-donbassa-stal-eshhe-menshe" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:04</div>
    <div class="tape_news__item_date">Пассажиропоток через КПВВ Донбасса стал еще меньше</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/316298-kovid-nakryl-donetsk-tseny-na-gaz-v-mariupole-i-kramatorske-donbass-segodnya" class="visual">
        <img src="/upload/news/2021/10/02/6158a4bf8e9cc-covid-donetsk_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/316298-kovid-nakryl-donetsk-tseny-na-gaz-v-mariupole-i-kramatorske-donbass-segodnya" class="news__title">Ковид накрыл Донецк, цены на газ в Мариуполе и Краматорске. Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">02 октября, 21:30  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/316291-kak-rabotayut-besplatnye-avtobusy-v-prifrontovyh-selah-luganskoj-oblasti" class="visual">
        <img src="/upload/news/2021/10/02/615860a6b010d---------------_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/316291-kak-rabotayut-besplatnye-avtobusy-v-prifrontovyh-selah-luganskoj-oblasti" class="news__title">Как работают бесплатные автобусы в прифронтовых селах Луганской области</a>
    <div class="news__subtext"> </div>
    <div class="news__date">02 октября, 16:15  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/316271-chego-boyatsya-v-donetske-i-luganske-strahi-reintegratsii" class="visual">
        <img src="/upload/news/2021/10/01/6157287d4a8c7-1575381851-1410948604-59604198_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/316271-chego-boyatsya-v-donetske-i-luganske-strahi-reintegratsii" class="news__title">Чего боятся в Донецке и Луганске? Страхи реинтеграции ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">01 октября, 18:25  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926253"></script>
<script src="/assets/8b015852/yii.js?v=1620926253"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


