<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Боевики стреляли из запрещенного вооружения, без потерь","articleBody":"\u003Cp\u003EС начала суток, 18 ноября, на Донбассе зафиксировано 4 нарушения режима прекращения огня, два из которых с применением запрещенного Минскими договоренностями вооружения. Об этом \u003Ca href=\u0022https:\/\/www.facebook.com\/pressjfo.news\/posts\/1241652752994005\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eсообщает\u003C\/a\u003E пресс-центр штаба ООС.\u003Cbr \/\u003E\u003Cbr \/\u003EБоевики открывали огонь по окрестностям Нью-Йорка, Марьинки и Каменки.\u003Cbr \/\u003E\u003Cbr \/\u003EОгонь по позициям ООС велся из минометов калибра 82 и 120 мм, гранатометов различных систем, крупнокалиберных пулеметов. ВСУ открывали ответный огонь.\u003Cbr \/\u003E\u003Cbr \/\u003EКроме того, в Донецкой области зафиксирован пролет беспилотника, вероятно типа «Орлан-10», с пересечением линии столкновения.\u003Cbr \/\u003E\u003Cbr \/\u003EПотерь среди военнослужащих Объединенных сил нет.\u003C\/p\u003E","name":"Боевики стреляли из запрещенного вооружения, без потерь","datePublished":"2021-11-18T17:14:00+02:00","dateModified":"2021-11-18T17:17:54+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/11\/18\/cover_317745.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/11\/18\/cover_317745.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/11\/18\/cover_317745.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="lnxAjasbUzaIpRJ6XM-PHfYULS4g9nFKZyJDwjfaWD3kGzfPn10aXOfPQgkuruV4zlYfWxSBKH0iRnSUBLs8Tw==">
    <title>Сводка с фронта на Донбассе за 18 ноября - 18 ноября 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter" rel="canonical">
    <meta name="title" content="Сводка с фронта на Донбассе за 18 ноября - 18 ноября 2021 :: Новости Донбасса">
<meta name="description" content="С начала суток, 18 ноября, на Донбассе зафиксировано 4 нарушения режима прекращения огня, два из которых с применением запрещенного Минскими договоренностями вооружения. - 18 ноября 2021">
<meta property="og:title" content="Боевики стреляли из запрещенного вооружения, без потерь">
<meta name="twitter:title" content="Боевики стреляли из запрещенного вооружения, без потерь">
<meta property="og:description" content="С начала суток, 18 ноября, на Донбассе зафиксировано 4 нарушения режима прекращения огня, два из которых с применением запрещенного Минскими договоренностями вооружения. - 18 ноября 2021">
<meta name="twitter:description" content="С начала суток, 18 ноября, на Донбассе зафиксировано 4 нарушения режима прекращения огня, два из которых с применением запрещенного Минскими договоренностями вооружения. - 18 ноября 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/11/18/cover_317745.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2021/11/18/cover_317745_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Боевики стреляли из запрещенного вооружения, без потерь</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">18 ноября 2021, 17:14</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="317745">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter&amp;p[images][0]=&amp;p[title]=Боевики стреляли из запрещенного вооружения, без потерь&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Боевики стреляли из запрещенного вооружения, без потерь&amp;description=&amp;url=https://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter&amp;image=https://novosti.dn.ua/upload/share/news/2021/11/18/cover_317745_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter&amp;text=Боевики стреляли из запрещенного вооружения, без потерь&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            83        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Боевики стреляли из запрещенного вооружения, без потерь </h1>
                                                                        <div class="article__text">
                            <p>С начала суток, 18 ноября, на Донбассе зафиксировано 4 нарушения режима прекращения огня, два из которых с применением запрещенного Минскими договоренностями вооружения. Об этом <a href="https://www.facebook.com/pressjfo.news/posts/1241652752994005" target="_blank" rel="nofollow noopener">сообщает</a> пресс-центр штаба ООС.<br /><br />Боевики открывали огонь по окрестностям Нью-Йорка, Марьинки и Каменки.<br /><br />Огонь по позициям ООС велся из минометов калибра 82 и 120 мм, гранатометов различных систем, крупнокалиберных пулеметов. ВСУ открывали ответный огонь.<br /><br />Кроме того, в Донецкой области зафиксирован пролет беспилотника, вероятно типа «Орлан-10», с пересечением линии столкновения.<br /><br />Потерь среди военнослужащих Объединенных сил нет.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/sytuacyya-na-fronte">ситуация на фронте</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7906-kramatorsk-arhitektura-promyshlennogo-goroda-kotoruyu-stoit-uvidet" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/11/18/6195e9869bd7c-kramatorsk_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/11/18/6195e9869bd7c-kramatorsk_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/11/18/6195e9869bd7c-kramatorsk_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/11/18/6195e9869bd7c-kramatorsk_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Краматорск: Архитектура промышленного города, которую стоит увидеть</div></a><div class="news__subtext"></div><div class="news__date">18 ноября 2021, 07:50 </div></div></div>
<div class="news  article_news"><a href="/article/7905-delo-palycha-kak-glavnyj-tyuremshhik-donetskoj-izolyatsii-okazalsya-za-reshetkoj-posle-dvuh-let" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/11/16/6193e8306c623-kulikovskiy_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/11/16/6193e8306c623-kulikovskiy_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/11/16/6193e8306c623-kulikovskiy_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/11/16/6193e8306c623-kulikovskiy_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Дело «Палыча». Как главный тюремщик донецкой «Изоляции» оказался за решеткой после двух лет жизни в Киеве</div></a><div class="news__subtext"></div><div class="news__date">16 ноября 2021, 19:00 </div></div></div>
<div class="news  article_news"><a href="/article/7903-kadrovye-rokirovki-v-minreintegratsii-chto-ozhidaet-donbass" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/11/12/618e5e0cb1c14-vereshuk-reznikov_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/11/12/618e5e0cb1c14-vereshuk-reznikov_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/11/12/618e5e0cb1c14-vereshuk-reznikov_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/11/12/618e5e0cb1c14-vereshuk-reznikov_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Кадровые рокировки в Минреинтеграции: Что ожидает Донбасс?</div></a><div class="news__subtext"></div><div class="news__date">12 ноября 2021, 15:40 </div></div></div>
<div class="news  article_news"><a href="/article/7901-rossiya-styagivaet-vojska-chto-proishodit-u-granits-ukrainy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/11/10/618bcaed2767b-armiya-rossiy_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/11/10/618bcaed2767b-armiya-rossiy_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/11/10/618bcaed2767b-armiya-rossiy_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/11/10/618bcaed2767b-armiya-rossiy_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Россия стягивает войска: Что происходит у границ Украины?</div></a><div class="news__subtext"></div><div class="news__date">10 ноября 2021, 15:40 </div></div></div>
<div class="news  article_news"><a href="/article/7899-zima-blizko-kak-ukraina-budet-spravlyatsya-s-ugolnym-krizisom" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/11/05/6184d134ed391-slavyanskaya-tes_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/11/05/6184d134ed391-slavyanskaya-tes_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/11/05/6184d134ed391-slavyanskaya-tes_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/11/05/6184d134ed391-slavyanskaya-tes_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Зима близко: Как Украина будет справляться с угольным кризисом</div></a><div class="news__subtext"></div><div class="news__date">05 ноября 2021, 08:40 </div></div></div>
<div class="news  article_news"><a href="/article/7898-krasnaya-donetchina-i-vaktsinatsiya-u-kogo-po-nastoyashhemu-net-vyhoda" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/11/03/618246e5a3237-vaccination_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/11/03/618246e5a3237-vaccination_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/11/03/618246e5a3237-vaccination_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/11/03/618246e5a3237-vaccination_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Красная» Донетчина и вакцинация: у кого по-настоящему нет выхода? </div></a><div class="news__subtext"></div><div class="news__date">02 ноября 2021, 20:09 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/317747-dnr-otkroet-punkt-propuska-pod-donetskom-19-noyabrya-pravila-peresecheniya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:14</div>
    <div class="tape_news__item_date">«ДНР» откроет пункт пропуска под Донецком 19 ноября: правила пересечения</div>
</a>


<a href="/news/317738-dnr-zapustila-dva-vspomogatelnyh-tseha-zavoda-stirol-v-gorlovke-ostalnye-moshhnosti-v-prostoe" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:28</div>
    <div class="tape_news__item_date">«ДНР» запустила два вспомогательных цеха завода «Стирол» в Горловке, остальные мощности — в простое</div>
</a>


<a href="/news/317731-zelenskij-vvel-sanktsii-protiv-28-sotrudnikov-spetssluzhb-rf-v-spiske-est-i-vyhodtsy-iz-donbassa" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:07</div>
    <div class="tape_news__item_date">Зеленский ввел санкции против 28 сотрудников спецслужб РФ. В списке есть и выходцы из Донбасса</div>
</a>


<a href="/news/317730-lnr-nazvala-kolichestvo-doz-vaktsiny-ot-kovida-kotoroe-poluchit-iz-rf" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:57</div>
    <div class="tape_news__item_date">«ЛНР» назвала количество доз вакцины от ковида, которое получит из РФ</div>
</a>


<a href="/news/317726-dnr-eshhe-1207-zabolevshih-kovidom-i-59-umershih" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:48</div>
    <div class="tape_news__item_date">«ДНР»: Еще 1207 заболевших ковидом и 59 умерших</div>
</a>


<a href="/news/317725-sbu-rukovoditel-shahty-na-gp-volynugol-platil-nalogi-v-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:10</div>
    <div class="tape_news__item_date">СБУ: Руководитель шахты на ГП «Волыньуголь» платил налоги в «ЛНР»</div>
</a>


<a href="/news/317724-dnr-vozobnovit-ochnye-zanyatiya-v-shkolah-i-vuzah-s-22-noyabrya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:48</div>
    <div class="tape_news__item_date">«ДНР» возобновит очные занятия в школах и вузах с 22 ноября</div>
</a>


<a href="/news/317723-lnr-84-zabolevshih-i-13-umershih-ot-covid-19-za-sutki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:18</div>
    <div class="tape_news__item_date">«ЛНР»: 84 заболевших и 13 умерших от COVID-19 за сутки </div>
</a>


<a href="/news/317718-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-17-noyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:58</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 17 ноября</div>
</a>


<a href="/news/317715-pravozashhitniki-rasskazali-o-perebroske-voennoj-tehniki-i-shpionomanii-v-ordlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:13</div>
    <div class="tape_news__item_date">Правозащитники рассказали о переброске военной техники и «шпиономании» в ОРДЛО</div>
</a>


<a href="/news/317714-stalo-izvestno-kogda-gazmanov-priedet-v-donetsk-s-kontsertom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:41</div>
    <div class="tape_news__item_date">Стало известно, когда Газманов приедет в Донецк с концертом</div>
</a>


<a href="/news/317699-dnr-kommunalnye-problemy-ne-reshayutsya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:20</div>
    <div class="tape_news__item_date">«ДНР»: Коммунальные проблемы не решаются</div>
</a>


<a href="/news/317690-v-ordo-utverzhdayut-chto-eksportiruyut-60-produktsii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:04</div>
    <div class="tape_news__item_date">В ОРДО утверждают, что экспортируют 60% продукции</div>
</a>


<a href="/news/317684-dnr-bolee-tysyachi-zarazhenij-kovidom-za-sutki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:26</div>
    <div class="tape_news__item_date"> «ДНР»: Более тысячи заражений ковидом за сутки</div>
</a>


<a href="/news/317676-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-16-noyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:01</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 16 ноября</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/317746-v-ukraine-sozdadut-tsentr-po-borbe-s-minami-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">17:17</div>
    <div class="tape_news__item_date">В Украине создадут Центр по борьбе с минами на Донбассе</div>
</a>


<a href="/news/317747-dnr-otkroet-punkt-propuska-pod-donetskom-19-noyabrya-pravila-peresecheniya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:14</div>
    <div class="tape_news__item_date">«ДНР» откроет пункт пропуска под Донецком 19 ноября: правила пересечения</div>
</a>


<a href="/news/317745-boeviki-strelyali-iz-zapreshhennogo-vooruzheniya-bez-poter" class="tape_news__item all ">
    <div class="tape_news__item_time">17:14</div>
    <div class="tape_news__item_date">Боевики стреляли из запрещенного вооружения, без потерь</div>
</a>


<a href="/news/317744-budet-snimat-film-ob-ukraine-shon-penn-priehal-na-donbass" class="tape_news__item all ">
    <div class="tape_news__item_time">16:59</div>
    <div class="tape_news__item_date">Будет снимать фильм об Украине: Шон Пенн приехал на Донбасс</div>
</a>


<a href="/news/317743-v-rade-zadymilas-sistema-dlya-golosovaniya" class="tape_news__item all ">
    <div class="tape_news__item_time">16:53</div>
    <div class="tape_news__item_date">В Раде задымилась система для голосования</div>
</a>


<a href="/news/317742-boeviki-pritselno-obstrelyali-iz-artillerii-telebashnyu-na-luganshhine" class="tape_news__item all ">
    <div class="tape_news__item_time">16:32</div>
    <div class="tape_news__item_date">Боевики прицельно обстреляли из артиллерии телебашню на Луганщине</div>
</a>


<a href="/news/317741-v-sud-peredano-delo-protiv-kazaka-lnr-zaderzhannogo-na-pozitsiyah-vsu" class="tape_news__item all ">
    <div class="tape_news__item_time">15:58</div>
    <div class="tape_news__item_date">В суд передано дело против «казака ЛНР», задержанного на позициях ВСУ</div>
</a>


<a href="/news/317740-yurista-gorsoveta-na-harkovshhine-podozrevayut-v-posobnichestve-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">15:53</div>
    <div class="tape_news__item_date">Юриста горсовета на Харьковщине подозревают в пособничестве «ДНР»</div>
</a>


<a href="/news/317739-putin-zayavil-chto-rossiya-prodolzhit-uchastie-v-normandskom-formate-i-tkg" class="tape_news__item all ">
    <div class="tape_news__item_time">15:47</div>
    <div class="tape_news__item_date">Путин заявил, что Россия продолжит участие в Нормандском формате и ТКГ</div>
</a>


<a href="/news/317738-dnr-zapustila-dva-vspomogatelnyh-tseha-zavoda-stirol-v-gorlovke-ostalnye-moshhnosti-v-prostoe" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:28</div>
    <div class="tape_news__item_date">«ДНР» запустила два вспомогательных цеха завода «Стирол» в Горловке, остальные мощности — в простое</div>
</a>


<a href="/news/317737-sud-razreshil-oprosit-po-videosvyazi-sbezhavshih-berkutovtsev-v-dele-o-rasstrelah-na-majdane" class="tape_news__item all ">
    <div class="tape_news__item_time">15:22</div>
    <div class="tape_news__item_date">Суд разрешил опросить по видеосвязи сбежавших беркутовцев в деле о расстрелах на Майдане </div>
</a>


<a href="/news/317736-rossiya-v-tkg-snova-navyazyvaet-ukraine-pryamye-peregovory-s-l-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">14:57</div>
    <div class="tape_news__item_date">Россия в ТКГ снова навязывает Украине прямые переговоры с «Л-ДНР»</div>
</a>


<a href="/news/317735-v-es-net-konsensusa-o-prisoedinenii-ukrainy-maternova" class="tape_news__item all ">
    <div class="tape_news__item_time">14:45</div>
    <div class="tape_news__item_date">В ЕС нет консенсуса о присоединении Украины — Матернова</div>
</a>


<a href="/news/317734-v-evrokomissii-gotovyat-proekt-po-obespecheniyu-shkolnymi-avtobusami-detej-v-prifrontovoj-zone" class="tape_news__item all ">
    <div class="tape_news__item_time">14:44</div>
    <div class="tape_news__item_date">В Еврокомиссии готовят проект по обеспечению школьными автобусами детей в прифронтовой зоне Донбасса</div>
</a>


<a href="/news/317733-rossiya-dobivaet-normandskij-format-kuleba-o-publikatsii-rf-perepiski-s-germaniej-i-frantsiej" class="tape_news__item all ">
    <div class="tape_news__item_time">13:59</div>
    <div class="tape_news__item_date">«Россия добивает Нормандский формат»: Кулеба — о публикации РФ переписки с Германией и Францией</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/317642-vysazhivayut-kazhdye-vyhodnye-zhiteli-luganshhiny-pomogayut-vozrodit-les-posle-pozharov" class="visual">
        <img src="/upload/news/2021/11/15/6192af09be1c0-les-v-luganskoy-oblasti_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/317642-vysazhivayut-kazhdye-vyhodnye-zhiteli-luganshhiny-pomogayut-vozrodit-les-posle-pozharov" class="news__title">Высаживают каждые выходные: Жители Луганщины помогают возродить лес после пожаров ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">15 ноября, 21:54  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/317611-propusk-cherez-luganskij-kpvv-uprostili-ukraina-vernet-dolgi-po-pensiyam-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/11/14/6191643e8fe84-novosti-donbassa-daidgest_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/317611-propusk-cherez-luganskij-kpvv-uprostili-ukraina-vernet-dolgi-po-pensiyam-dajdzhest-nd" class="news__title">Пропуск через луганский КПВВ упростили, Украина вернет долги по пенсиям. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">14 ноября, 21:30  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/317597-zaderzhanie-palacha-izolyatsii-i-vojna-dronov-donbass-segodnya" class="visual">
        <img src="/upload/news/2021/11/13/619016c4165d9-sbu-xsderzhala-kulykovskogo_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/317597-zaderzhanie-palacha-izolyatsii-i-vojna-dronov-donbass-segodnya" class="news__title">Задержание палача «Изоляции» и война дронов. Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">13 ноября, 21:45  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926275"></script>
<script src="/assets/8b015852/yii.js?v=1620926275"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


