<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД","articleBody":"\u003Cp\u003EХимическое оружие на Донбассе, квартира за 450 тысяч евро бывшего «премьера ДНР» Бородая и воинский учет женщин. Об этом и не только — в \u003Ca href=\u0022https:\/\/youtu.be\/xV4NQXetCBk\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eдайджесте «Новостей Донбасса»\u003C\/a\u003E.\u003C\/p\u003E","name":"Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД","datePublished":"2021-12-26T21:50:00+02:00","dateModified":"2021-12-26T22:04:11+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/news\/2021\/12\/26\/61c8c80e0112d-borodai_1200.jpg",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/news\/2021\/12\/26\/61c8c80e0112d-borodai_1200.jpg","image":"https:\/\/novosti.dn.ua\/upload\/news\/2021\/12\/26\/61c8c80e0112d-borodai_1200.jpg","width":1200,"height":675}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="i7gRM34rYQPol7YSqwLh0Dgyyuz8yCKD-4J58g1zF-y-4iVgGBlYU76h-z-YYdS_AAb7rpSFFNmS-j-TSThUhw==">
    <title>Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД - 26 декабря 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" rel="canonical">
    <meta name="title" content="Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД - 26 декабря 2021 :: Новости Донбасса">
<meta name="description" content="Химическое оружие на Донбассе, квартира за 450 тысяч евро бывшего «премьера ДНР» Бородая и воинский учет женщин. - 26 декабря 2021">
<meta property="og:title" content="Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД">
<meta name="twitter:title" content="Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД">
<meta property="og:description" content="Химическое оружие на Донбассе, квартира за 450 тысяч евро бывшего «премьера ДНР» Бородая и воинский учет женщин. - 26 декабря 2021">
<meta name="twitter:description" content="Химическое оружие на Донбассе, квартира за 450 тысяч евро бывшего «премьера ДНР» Бородая и воинский учет женщин. - 26 декабря 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/12/26/61c8c80e0112d-borodai_600x315_318851.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/jpeg">
<meta href="https://novosti.dn.ua/upload/share/news/2021/12/26/61c8c80e0112d-borodai_600x315_318851_vk.jpg" rel="image_src">
<meta href="http://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ►</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">26 декабря 2021, 21:50</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="318851">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd&amp;p[images][0]=&amp;p[title]=Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ►&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ►&amp;description=&amp;url=https://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd&amp;image=https://novosti.dn.ua/upload/share/news/2021/12/26/61c8c80e0112d-borodai_600x315_318851_vk.jpg" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd&amp;text=Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ►&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            51        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ► </h1>
                                                                            <div class="videoWrapper">
                                <iframe width="560" height="315" src="https://www.youtube.com/embed/xV4NQXetCBk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                            </div>
                                                <div class="article__text">
                            <p>Химическое оружие на Донбассе, квартира за 450 тысяч евро бывшего «премьера ДНР» Бородая и воинский учет женщин. Об этом и не только — в <a href="https://youtu.be/xV4NQXetCBk" target="_blank" rel="nofollow noopener">дайджесте «Новостей Донбасса»</a>.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                                            </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w1" class="history"><div class="news  article_news"><a href="/article/7925-s-zapahom-lekarstv-kto-i-chto-zagryaznyaet-vodu-zhitelyam-donbassa" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/23/61c47a932cde9-water_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/23/61c47a932cde9-water_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/23/61c47a932cde9-water_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/23/61c47a932cde9-water_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">С запахом лекарств: Кто и что загрязняет воду жителям Донбасса</div></a><div class="news__subtext"></div><div class="news__date">23 декабря 2021, 15:20 </div></div></div>
<div class="news  article_news"><a href="/article/7924-vostochnyj-ekvator-kak-pri-vlasti-zelenskogo-izmenilos-mnenie-ukraintsev-o-vojne-na-donbasse" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/17/61bc210e0ba18-zelenskiy-na-donbasse_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/17/61bc210e0ba18-zelenskiy-na-donbasse_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/17/61bc210e0ba18-zelenskiy-na-donbasse_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/17/61bc210e0ba18-zelenskiy-na-donbasse_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Восточный экватор». Как при власти Зеленского изменилось мнение украинцев о войне на Донбассе</div></a><div class="news__subtext"></div><div class="news__date">17 декабря 2021, 08:00 </div></div></div>
<div class="news  article_news"><a href="/article/7923-ultimatum-bajdena-i-krasnye-linii-putina-chego-zhdat-ukraine-posle-peregovorov" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/16/61bad71b08bb2-biden-putin_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/16/61bad71b08bb2-biden-putin_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/16/61bad71b08bb2-biden-putin_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/16/61bad71b08bb2-biden-putin_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Ультиматум Байдена и «красные линии» Путина: Чего ждать Украине после переговоров</div></a><div class="news__subtext"></div><div class="news__date">16 декабря 2021, 07:30 </div></div></div>
<div class="news  article_news"><a href="/article/7921-zelenskij-protiv-ahmetova-zadenet-li-udarnaya-volna-ukraintsev" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/09/61b2039dd6dca-rinat-akhmetov_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/09/61b2039dd6dca-rinat-akhmetov_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/09/61b2039dd6dca-rinat-akhmetov_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/09/61b2039dd6dca-rinat-akhmetov_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Зеленский против Ахметова. Заденет ли «ударная волна» украинцев?</div></a><div class="news__subtext"></div><div class="news__date">09 декабря 2021, 14:30 </div></div></div>
<div class="news  article_news"><a href="/article/7920-kak-prifrontovoe-selo-na-donbasse-chut-ne-stalo-povodom-dlya-polnomasshtabnoj-vojny" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/06/61ade3592c125--lev2743-2000px_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/06/61ade3592c125--lev2743-2000px_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/06/61ade3592c125--lev2743-2000px_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/06/61ade3592c125--lev2743-2000px_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как прифронтовое село на Донбассе чуть не стало поводом для полномасштабной войны</div></a><div class="news__subtext"></div><div class="news__date">06 декабря 2021, 12:00 </div></div></div>
<div class="news  article_news"><a href="/article/7919-tsena-rossijskoj-agressii-budet-chrezvychajno-vysokoj-intervyu-s-poslom-ssha-pri-obse" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/03/61aa53ae7def7-karpentner_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/03/61aa53ae7def7-karpentner_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/03/61aa53ae7def7-karpentner_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/03/61aa53ae7def7-karpentner_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Цена российской агрессии будет чрезвычайно высокой». Интервью с послом США при ОБСЕ</div></a><div class="news__subtext"></div><div class="news__date">03 декабря 2021, 19:12 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:50</div>
    <div class="tape_news__item_date">Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ►</div>
</a>


<a href="/news/318849-glavnye-novosti-donbassa-za-nedelyu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:23</div>
    <div class="tape_news__item_date">Главные новости Донбасса за неделю</div>
</a>


<a href="/news/318838-donbass-2021-podvodim-itogi-goda" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:33</div>
    <div class="tape_news__item_date">Донбасс-2021: Подводим итоги года ►</div>
</a>


<a href="/news/318834-dnr-otkroet-punkt-propuska-pod-donetskom-27-dekabrya-pravila-na-vezd-i-vyezd" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:14</div>
    <div class="tape_news__item_date">«ДНР» откроет пункт пропуска под Донецком 27 декабря: Правила на въезд и выезд</div>
</a>


<a href="/news/318831-v-makeevke-na-tsentralnoj-ulitse-ruhnul-stolb" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:52</div>
    <div class="tape_news__item_date">В Макеевке на центральной улице рухнул столб</div>
</a>


<a href="/news/318828-dnr-za-sutki-226-chelovek-zaboleli-koronavirusom-eshhe-15-umerli" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:58</div>
    <div class="tape_news__item_date">«ДНР»: За сутки 226 человек заболели коронавирусом, еще 15 умерли</div>
</a>


<a href="/news/318825-lnr-soobshhila-o-14-zabolevshih-koronavirusom-i-troih-umershih-za-sutki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:46</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 14 заболевших коронавирусом и троих умерших за сутки</div>
</a>


<a href="/news/318818-ne-oboshlos-bez-chp-v-donetske-i-luganske-zazhgli-glavnye-gorodskie-elki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:06</div>
    <div class="tape_news__item_date">Не обошлось без ЧП: В Донецке и Луганске зажгли главные городские елки</div>
</a>


<a href="/news/318816-dnr-vyrabotki-i-stroitelstvo-metro-v-donetske-polnostyu-likvidiruyut" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:57</div>
    <div class="tape_news__item_date">«ДНР»: Выработки и строительство метро в Донецке полностью ликвидируют</div>
</a>


<a href="/news/318810-dnr-priostanovila-dejstvie-komendantskogo-chasa-na-novogodnie-prazdniki-i-kreshhenie" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:21</div>
    <div class="tape_news__item_date">«ДНР» приостановила действие комендантского часа на новогодние праздники и Крещение</div>
</a>


<a href="/news/318802-denisova-prizvala-mkkk-pomoch-uderzhivaemomu-v-tyurme-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:04</div>
    <div class="tape_news__item_date">Денисова призвала МККК помочь удерживаемому в тюрьме «ДНР»</div>
</a>


<a href="/news/318798-dnr-zayavila-o-315-sluchayah-kovida-za-sutki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:48</div>
    <div class="tape_news__item_date">«ДНР» заявила о 315 случаях ковида за сутки </div>
</a>


<a href="/news/318796-dnr-provedet-ocherednoj-forum-na-kotorom-obsudyat-perspektivy-integratsii-donbassa-s-rossiej" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:48</div>
    <div class="tape_news__item_date">«ДНР» проведет очередной форум, на котором обсудят «перспективы интеграции Донбасса с Россией»</div>
</a>


<a href="/news/318794-lnr-43-zaboleli-i-dvoe-umerli-ot-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:04</div>
    <div class="tape_news__item_date">«ЛНР»: 43 заболели и двое умерли от COVID-19</div>
</a>


<a href="/news/318787-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-23-dekabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:51</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 23 декабря</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:50</div>
    <div class="tape_news__item_date">Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ►</div>
</a>


<a href="/news/318850-vereshhuk-isklyuchila-vozmozhnost-nakazaniya-zhitelej-donbassa-za-rossijskie-pasporta" class="tape_news__item all ">
    <div class="tape_news__item_time">21:34</div>
    <div class="tape_news__item_date">Верещук исключила возможность наказания жителей Донбасса за российские паспорта</div>
</a>


<a href="/news/318849-glavnye-novosti-donbassa-za-nedelyu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:23</div>
    <div class="tape_news__item_date">Главные новости Донбасса за неделю</div>
</a>


<a href="/news/318848-ukrainskij-voennyj-ranen-na-donbasse-bespilotnik-sbrosil-boepripas" class="tape_news__item all news_important">
    <div class="tape_news__item_time">20:21</div>
    <div class="tape_news__item_date">Украинский военный ранен на Донбассе: беспилотник сбросил боеприпас</div>
</a>


<a href="/news/318847-v-kremle-schitayut-voprosom-zhizni-i-smerti-vstuplenie-ukrainy-v-nato" class="tape_news__item all ">
    <div class="tape_news__item_time">15:55</div>
    <div class="tape_news__item_date">В Кремле считают вопросом «жизни и смерти» вступление Украины в НАТО</div>
</a>


<a href="/news/318846-v-donetskoj-oblasti-120-novyh-sluchaev-kovida-a-na-luganshhine-shest" class="tape_news__item all ">
    <div class="tape_news__item_time">15:43</div>
    <div class="tape_news__item_date">В Донецкой области – 120 новых случаев ковида, а на Луганщине – шесть</div>
</a>


<a href="/news/318845-miniavtobus-donetsk-moskva-popal-v-dtp-pod-rostovom-est-pogibshie" class="tape_news__item all ">
    <div class="tape_news__item_time">14:00</div>
    <div class="tape_news__item_date">Миниавтобус «Донецк – Москва» попал в ДТП под Ростовом. Есть погибшие</div>
</a>


<a href="/news/318844-o-beremennyh-i-drugih-zhenshhinah-na-voinskom-uchete-podrobnosti" class="tape_news__item all news_important">
    <div class="tape_news__item_time">12:22</div>
    <div class="tape_news__item_date">О беременных и других женщинах на воинском учете: подробности</div>
</a>


<a href="/news/318843-putin-rasskazal-chto-budet-esli-ssha-i-nato-ne-otvetyat-na-ego-predlozheniya" class="tape_news__item all ">
    <div class="tape_news__item_time">11:31</div>
    <div class="tape_news__item_date">Путин рассказал, что будет, если США и НАТО не ответят на его предложения</div>
</a>


<a href="/news/318842-smi-v-yanvare-sostoitsya-zasedanie-nato-i-rossii" class="tape_news__item all ">
    <div class="tape_news__item_time">10:31</div>
    <div class="tape_news__item_date">СМИ: В январе состоится заседание НАТО и России</div>
</a>


<a href="/news/318841-the-washington-post-rasskazalo-o-roli-azovskogo-morya-dlya-nastupleniya-rossii" class="tape_news__item all news_important">
    <div class="tape_news__item_time">10:06</div>
    <div class="tape_news__item_date">The Washington Post рассказало о роли Азовского моря для наступления России</div>
</a>


<a href="/news/318840-za-sutki-v-ukraine-2-8-tysyachi-chelovek-zaboleli-kovidom" class="tape_news__item all ">
    <div class="tape_news__item_time">09:41</div>
    <div class="tape_news__item_date">За сутки в Украине 2,8 тысячи человек заболели ковидом</div>
</a>


<a href="/news/318839-na-donbasse-vchera-byl-odin-obstrel" class="tape_news__item all ">
    <div class="tape_news__item_time">09:21</div>
    <div class="tape_news__item_date">На Донбассе вчера был один обстрел</div>
</a>


<a href="/news/318838-donbass-2021-podvodim-itogi-goda" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:33</div>
    <div class="tape_news__item_date">Донбасс-2021: Подводим итоги года ►</div>
</a>


<a href="/news/318837-prezident-podderzhal-vereshhuk-initsiirovala-otmenu-ustanovki-prilozheniya-vdoma-pri-peresechenii" class="tape_news__item all news_important">
    <div class="tape_news__item_time">17:23</div>
    <div class="tape_news__item_date">Президент поддержал: Верещук инициировала отмену установки приложения «Вдома» при пересечении КПВВ</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/12/26/61c8c80e0112d-borodai_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/318851-kvartira-borodaya-v-dubae-i-himicheskoe-oruzhie-na-donbasse-dajdzhest-nd" class="news__title">Квартира Бородая в Дубае и химическое оружие на Донбассе. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">26 декабря, 21:50  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/318838-donbass-2021-podvodim-itogi-goda" class="visual">
        <img src="/upload/news/2021/12/25/61c7826b7724d-itogi-goda-2021_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/318838-donbass-2021-podvodim-itogi-goda" class="news__title">Донбасс-2021: Подводим итоги года ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">25 декабря, 22:33  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/318664-rossiya-priznalas-chto-na-donbasse-est-rossijskie-voennye-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/12/19/61bf8e380b016-daidgest-nd_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/318664-rossiya-priznalas-chto-na-donbasse-est-rossijskie-voennye-dajdzhest-nd" class="news__title">Россия призналась, что на Донбассе есть российские военные. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">19 декабря, 21:55  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w4" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926253"></script>
<script src="/assets/8b015852/yii.js?v=1620926253"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


