<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Пушилин упростит получение «паспортов ДНР» россиянами","articleBody":"\u003Cp\u003EГруппировка «ДНР» намерена упростить получение своих «паспортов» гражданами России. Об этом сегодня заявил глава «ДНР» Денис Пушилин на пресс-конференции в Донецке.\u003Cbr \/\u003E\u003Cbr \/\u003E«Мы постараемся это закрепить в том числе и законодательно. По крайней мере, обсудим, посмотрим, где здесь можно что поправить, чтобы этот процесс был максимально упрощен. Это действительно будет справедливо», — ответил Пушилин на вопрос о возможности упрощения получения «паспортов ДНР» гражданами РФ после признания Россией «независимости» этих формирований.\u003Cbr \/\u003E\u003Cbr \/\u003EТакже он пообещал упростить пересечение российской границы.\u003C\/p\u003E","name":"Пушилин упростит получение «паспортов ДНР» россиянами","datePublished":"2022-02-23T16:21:00+02:00","dateModified":"2022-02-23T16:30:47+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/02\/23\/cover_320907.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/02\/23\/cover_320907.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/02\/23\/cover_320907.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="JfTXSboqyswxaTwknZFrEIlYX-zQkZ_jZYE9WZKvuvlqvfob6V-z-2FRUE2l1x94-RxppLHo0tNV-FUP3Jzblg==">
    <title>Пушилин упростит получение «паспортов ДНР» россиянами - 23 февраля 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami" rel="canonical">
    <meta name="title" content="Пушилин упростит получение «паспортов ДНР» россиянами - 23 февраля 2022 :: Новости Донбасса">
<meta name="description" content="Группировка «ДНР» намерена упростить получение своих «паспортов» гражданами России. - 23 февраля 2022">
<meta property="og:title" content="Пушилин упростит получение «паспортов ДНР» россиянами">
<meta name="twitter:title" content="Пушилин упростит получение «паспортов ДНР» россиянами">
<meta property="og:description" content="Группировка «ДНР» намерена упростить получение своих «паспортов» гражданами России. - 23 февраля 2022">
<meta name="twitter:description" content="Группировка «ДНР» намерена упростить получение своих «паспортов» гражданами России. - 23 февраля 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/02/23/cover_320907.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/02/23/cover_320907_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Пушилин упростит получение «паспортов ДНР» россиянами</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">23 февраля 2022, 16:21</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="320907">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami&amp;p[images][0]=&amp;p[title]=Пушилин упростит получение «паспортов ДНР» россиянами&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Пушилин упростит получение «паспортов ДНР» россиянами&amp;description=&amp;url=https://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami&amp;image=https://novosti.dn.ua/upload/share/news/2022/02/23/cover_320907_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami&amp;text=Пушилин упростит получение «паспортов ДНР» россиянами&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            224        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Пушилин упростит получение «паспортов ДНР» россиянами </h1>
                                                                        <div class="article__text">
                            <p>Группировка «ДНР» намерена упростить получение своих «паспортов» гражданами России. Об этом сегодня заявил глава «ДНР» Денис Пушилин на пресс-конференции в Донецке.<br /><br />«Мы постараемся это закрепить в том числе и законодательно. По крайней мере, обсудим, посмотрим, где здесь можно что поправить, чтобы этот процесс был максимально упрощен. Это действительно будет справедливо», — ответил Пушилин на вопрос о возможности упрощения получения «паспортов ДНР» гражданами РФ после признания Россией «независимости» этих формирований.<br /><br />Также он пообещал упростить пересечение российской границы.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                                            </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7962-zhitelej-donbassa-pugayut-zapisyu-zvonkov-i-monitoringom-sotssetej-stoit-li-boyatsya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Жителей Донбасса пугают записью звонков и мониторингом соцсетей. Стоит ли бояться?</div></a><div class="news__subtext"></div><div class="news__date">23 февраля 2022, 06:30 </div></div></div>
<div class="news  article_news"><a href="/article/7959-gordye-shahtery-i-traktoristy-russkogo-mira-kak-putin-vosprinimaet-zhitelej-ordlo" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Гордые шахтеры и трактористы «русского мира». Как Путин воспринимает жителей ОРДЛО</div></a><div class="news__subtext"></div><div class="news__date">17 февраля 2022, 09:35 </div></div></div>
<div class="news  article_news"><a href="/article/7958-porazhenie-massovogo-i-individualnogo-soznaniya-kto-i-pochemu-protiv-pereattestatsii-vypusknikov" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/16/620c9d57b812b-universitet_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/16/620c9d57b812b-universitet_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/16/620c9d57b812b-universitet_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/16/620c9d57b812b-universitet_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Поражение массового и индивидуального сознания»: кто и почему против переаттестации выпускников вузов из ОРДЛО</div></a><div class="news__subtext"></div><div class="news__date">16 февраля 2022, 08:50 </div></div></div>
<div class="news  article_news"><a href="/article/7956-sluzhit-nelzya-otkazatsya-zachem-prizyvnikov-iz-ordlo-otpravlyayut-v-rossijskuyu-armiyu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/11/620684da57954-priziv-2_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/11/620684da57954-priziv-2_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/11/620684da57954-priziv-2_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/11/620684da57954-priziv-2_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Служить нельзя отказаться: Зачем призывников из ОРДЛО отправляют в российскую армию</div></a><div class="news__subtext"></div><div class="news__date">11 февраля 2022, 17:45 </div></div></div>
<div class="news  article_news"><a href="/article/7954-ukraina-otkazyvaetsya-ot-pryamyh-peregovorov-s-l-dnr-chto-dalshe" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/10/6204e67339a3e-pushilin-pasechnik_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/10/6204e67339a3e-pushilin-pasechnik_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/10/6204e67339a3e-pushilin-pasechnik_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/10/6204e67339a3e-pushilin-pasechnik_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Украина отказывается от прямых переговоров с «Л-ДНР»: Что дальше?</div></a><div class="news__subtext"></div><div class="news__date">10 февраля 2022, 12:15 </div></div></div>
<div class="news  article_news"><a href="/article/7952-busternaya-doza-ot-covid-19-chto-eto-i-kak-sdelat-privivku" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/09/62036ccbf0a82-vaktsinatsiya_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/09/62036ccbf0a82-vaktsinatsiya_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/09/62036ccbf0a82-vaktsinatsiya_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/09/62036ccbf0a82-vaktsinatsiya_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Бустерная доза от COVID-19: Что это и как сделать прививку</div></a><div class="news__subtext"></div><div class="news__date">09 февраля 2022, 09:30 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:21</div>
    <div class="tape_news__item_date">Пушилин упростит получение «паспортов ДНР» россиянами</div>
</a>


<a href="/news/320903-v-rf-zayavili-chto-iz-donbassa-evakuirovalis-bolee-96-tysyach-chelovek" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:56</div>
    <div class="tape_news__item_date">В РФ заявили, что из Донбасса эвакуировались более 96 тысяч человек</div>
</a>


<a href="/news/320900-priznaniem-ordlo-rossiya-priznala-svoe-voennoe-prisutstvie-v-ukraine-zelenskij" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:38</div>
    <div class="tape_news__item_date">Признанием ОРДЛО Россия признала свое военное присутствие в Украине — Зеленский</div>
</a>


<a href="/news/320898-dnr-uzhe-podyskivaet-zdanie-posolstva-v-rf-i-kandidaturu-posla" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:24</div>
    <div class="tape_news__item_date">«ДНР» уже подыскивает здание «посольства» в РФ и кандидатуру «посла»</div>
</a>


<a href="/news/320895-mobilizovannyh-donchan-vyvezli-v-pole-i-derzhat-bez-edy-smi" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:38</div>
    <div class="tape_news__item_date">Мобилизованных дончан вывезли в поле и держат без еды — СМИ</div>
</a>


<a href="/news/320892-pushilin-otritsaet-vvod-rossijskih-vojsk-na-donbass-posle-ukaza-putina" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:12</div>
    <div class="tape_news__item_date">Пушилин отрицает ввод российских войск на Донбасс после указа Путина</div>
</a>


<a href="/news/320872-dnr-vyyavila-bolee-1-800-sluchaev-covid-19-za-sutki-i-17-smertej" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:50</div>
    <div class="tape_news__item_date">«ДНР» выявила более 1 800 случаев COVID-19 за сутки и 17 смертей</div>
</a>


<a href="/news/320867-lnr-soobshhila-o-281-novom-sluchae-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:22</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 281 новом случае COVID-19</div>
</a>


<a href="/news/320862-lnr-zayavila-o-gibeli-dvuh-mirnyh-zhitelej-v-rezultate-boevyh-dejstvij" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">01:06</div>
    <div class="tape_news__item_date">«ЛНР» заявила о гибели двух мирных жителей в результате боевых действий</div>
</a>


<a href="/news/320860-v-donetske-progremel-vzryv-na-territorii-teletsentra" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">00:21</div>
    <div class="tape_news__item_date">В Донецке прогремел взрыв на территории телецентра</div>
</a>


<a href="/news/320858-voennaya-pomoshh-rf-boevikam-i-pervye-posledstviya-glavnoe" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:30</div>
    <div class="tape_news__item_date">Военная помощь РФ боевикам и первые последствия. Главное </div>
</a>


<a href="/news/320849-putin-ob-otpravke-vojsk-v-ordlo-dobro-ne-dolzhno-byt-bessilnym" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:20</div>
    <div class="tape_news__item_date">Путин — об отправке войск в ОРДЛО: Добро не должно быть бессильным</div>
</a>


<a href="/news/320845-putin-podpisal-ukazy-o-druzhbe-i-sotrudnichestve-rf-s-dnr-i-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:33</div>
    <div class="tape_news__item_date">Путин подписал указы о дружбе и сотрудничестве РФ с «ДНР» и «ЛНР»</div>
</a>


<a href="/news/320844-mid-rossii-otlozhil-vopros-ob-opredelenii-granits-ordlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:26</div>
    <div class="tape_news__item_date">МИД России отложил вопрос об определении границ ОРДЛО</div>
</a>


<a href="/news/320822-v-lnr-i-dnr-zayavili-chto-schitayut-svoej-territoriej-ves-donbass" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:20</div>
    <div class="tape_news__item_date">В «ЛНР» и «ДНР» заявили, что считают своей территорией весь Донбасс</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/320908-rossijskie-diplomaty-vyezzhayut-iz-ukrainy-pered-etim-v-posolstvah-szhigali-dokumenty" class="tape_news__item all ">
    <div class="tape_news__item_time">16:43</div>
    <div class="tape_news__item_date">Российские дипломаты выезжают из Украины, перед этим в посольствах сжигали документы</div>
</a>


<a href="/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:21</div>
    <div class="tape_news__item_date">Пушилин упростит получение «паспортов ДНР» россиянами</div>
</a>


<a href="/news/320906-erdogan-hochet-sohranit-otnosheniya-s-rf-sanktsij-ne-budet" class="tape_news__item all ">
    <div class="tape_news__item_time">16:19</div>
    <div class="tape_news__item_date">Эрдоган хочет сохранить отношения с РФ. Санкций не будет</div>
</a>


<a href="/news/320905-boeviki-obstrelyali-detsad-i-popali-snaryadom-v-zhiloj-dom-ranena-zhenshhina" class="tape_news__item all ">
    <div class="tape_news__item_time">16:14</div>
    <div class="tape_news__item_date">Боевики обстреляли детсад и попали снарядом в жилой дом, ранена женщина</div>
</a>


<a href="/news/320904-gschs-iz-za-obstrelov-priostanovila-rabotu-punktov-pomoshhi-naseleniyu-na-kpvv-v-donetskoj-oblasti" class="tape_news__item all ">
    <div class="tape_news__item_time">16:00</div>
    <div class="tape_news__item_date">ГСЧС из-за обстрелов приостановила работу пунктов помощи населению на КПВВ в Донецкой области</div>
</a>


<a href="/news/320903-v-rf-zayavili-chto-iz-donbassa-evakuirovalis-bolee-96-tysyach-chelovek" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:56</div>
    <div class="tape_news__item_date">В РФ заявили, что из Донбасса эвакуировались более 96 тысяч человек</div>
</a>


<a href="/news/320902-zelenskij-ne-budet-vvodit-vizovyj-rezhim-s-rossiej-za-priznanie-l-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">15:51</div>
    <div class="tape_news__item_date">Зеленский не будет вводить визовый режим с Россией за признание «Л-ДНР»</div>
</a>


<a href="/news/320901-minobrazovaniya-oproverglo-informatsiyu-o-podgotovke-spiskov-voennoobyazannyh-studentov" class="tape_news__item all ">
    <div class="tape_news__item_time">15:42</div>
    <div class="tape_news__item_date">Минобразования опровергло информацию о подготовке списков военнообязанных студентов</div>
</a>


<a href="/news/320900-priznaniem-ordlo-rossiya-priznala-svoe-voennoe-prisutstvie-v-ukraine-zelenskij" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:38</div>
    <div class="tape_news__item_date">Признанием ОРДЛО Россия признала свое военное присутствие в Украине — Зеленский</div>
</a>


<a href="/news/320898-dnr-uzhe-podyskivaet-zdanie-posolstva-v-rf-i-kandidaturu-posla" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:24</div>
    <div class="tape_news__item_date">«ДНР» уже подыскивает здание «посольства» в РФ и кандидатуру «посла»</div>
</a>


<a href="/news/320899-normandskij-format-vse-eshhe-sushhestvuet-mid-frantsii" class="tape_news__item all ">
    <div class="tape_news__item_time">15:23</div>
    <div class="tape_news__item_date">Нормандский формат все еще существует – МИД Франции</div>
</a>


<a href="/news/320897-na-donetchine-za-sutki-1-523-zabolevshih-koronavirusom-18-chelovek-umerli" class="tape_news__item all ">
    <div class="tape_news__item_time">15:13</div>
    <div class="tape_news__item_date">На Донетчине за сутки 1 523 заболевших коронавирусом, 18 человек умерли</div>
</a>


<a href="/news/320896-es-prodlil-sanktsii-protiv-yanukovicha-na-polgoda-vmesto-odnogo-goda" class="tape_news__item all ">
    <div class="tape_news__item_time">14:52</div>
    <div class="tape_news__item_date">ЕС продлил санкции против Януковича на полгода вместо одного года</div>
</a>


<a href="/news/320890-sbu-razoblachila-eshhe-35-organizatorov-referenduma-2014-goda-i-predstavitelej-vlasti-l-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">14:52</div>
    <div class="tape_news__item_date">СБУ разоблачила еще 35 организаторов «референдума» 2014 года и представителей  «власти Л-ДНР»</div>
</a>


<a href="/news/320895-mobilizovannyh-donchan-vyvezli-v-pole-i-derzhat-bez-edy-smi" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:38</div>
    <div class="tape_news__item_date">Мобилизованных дончан вывезли в поле и держат без еды — СМИ</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/320710-zachem-l-dnr-vyvozyat-lyudej-v-rossiyu-i-obyavili-mobilizatsiyu-donbass-segodnya" class="visual">
        <img src="/upload/news/2022/02/19/62115efc3eff1-donetsk_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/320710-zachem-l-dnr-vyvozyat-lyudej-v-rossiyu-i-obyavili-mobilizatsiyu-donbass-segodnya" class="news__title">Зачем «Л-ДНР» вывозят людей в Россию и объявили мобилизацию? Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">19 февраля, 23:10  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/320665-v-luganske-proizoshlo-dva-pozhara-na-gazoprovode" class="visual">
        <img src="/upload/news/2022/02/18/6210156c9ceb1--------------------------_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/320665-v-luganske-proizoshlo-dva-pozhara-na-gazoprovode" class="news__title">В Луганске произошло два пожара на газопроводе</a>
    <div class="news__subtext"> </div>
    <div class="news__date">18 февраля, 23:33  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/320373-pochemu-dnr-ne-otkryvaet-kpvv-chto-predskazyvaet-pushilin-dajdzhest-nd" class="visual">
        <img src="/upload/news/2022/02/13/62095acb5b959-pushilin-daidges-nd_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/320373-pochemu-dnr-ne-otkryvaet-kpvv-chto-predskazyvaet-pushilin-dajdzhest-nd" class="news__title">Почему «ДНР» не открывает КПВВ, что предсказывает Пушилин. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">13 февраля, 21:24  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926253"></script>
<script src="/assets/8b015852/yii.js?v=1620926253"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


