<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Ребенок пострадал в результате обстрелов оккупантов в Запорожской области","articleBody":"\u003Cp\u003EВ Запорожской области под огнем оккупантов оказались жилые кварталы городов Пологи и Гуляйполя. Об этом \u003Ca href=\u0022https:\/\/t.me\/zoda_gov_ua\/6618\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eсообщает\u003C\/a\u003E Запорожская областная военная администрация.\u003Cbr \/\u003E\u003Cbr \/\u003EВ Пологах в результате ночного обстрела пострадали двое человек, в том числе 12 летний ребенок. Он был госпитализирован и прооперирован.\u003Cbr \/\u003E\u003Cbr \/\u003EТакже минувшей ночью оккупанты в течение пяти часов обстреливали Гуляйполя из разнокалиберного оружия, в том числе РСЗВ «Град» и фосфорными боеприпасами.\u003Cbr \/\u003E\u003Cbr \/\u003EКроме того велись боевые действия вблизи города Орехов. Потери среди мирного населения, а также масштабы разрушений уточняются.\u003C\/p\u003E","name":"Ребенок пострадал в результате обстрелов оккупантов в Запорожской области","datePublished":"2022-04-16T18:59:00+03:00","dateModified":"2022-04-16T19:18:15+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/04\/16\/cover_322880.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/04\/16\/cover_322880.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/04\/16\/cover_322880.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="4TnD81gNKKIY7JHFe1o34AuWCIgZXkMo5zw_zxOh-HmpcKi3Nl5q1lbb__MYaXWBXa9vwlQtAVCXc1uMWMyJHA==">
    <title>Ребенок пострадал в результате обстрелов оккупантов в Запорожской области - 16 апреля 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti" rel="canonical">
    <meta name="title" content="Ребенок пострадал в результате обстрелов оккупантов в Запорожской области - 16 апреля 2022 :: Новости Донбасса">
<meta name="description" content="В Запорожской области под огнем оккупантов оказались жилые кварталы городов Пологи и Гуляйполя. - 16 апреля 2022">
<meta property="og:title" content="Ребенок пострадал в результате обстрелов оккупантов в Запорожской области">
<meta name="twitter:title" content="Ребенок пострадал в результате обстрелов оккупантов в Запорожской области">
<meta property="og:description" content="В Запорожской области под огнем оккупантов оказались жилые кварталы городов Пологи и Гуляйполя. - 16 апреля 2022">
<meta name="twitter:description" content="В Запорожской области под огнем оккупантов оказались жилые кварталы городов Пологи и Гуляйполя. - 16 апреля 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/04/16/cover_322880.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/04/16/cover_322880_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">РУС</a><i class="language">/</i>

            <a class="language " href="/ua">УКР</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/truth"><img src="https://habrastorage.org/webt/ho/ol/ew/hoolewjk3ooge8hhsejv8yuelok.jpeg" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/voyna">Война</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Ребенок пострадал в результате обстрелов оккупантов в Запорожской области</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">16 апреля 2022, 18:59</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="322880">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti&amp;p[images][0]=&amp;p[title]=Ребенок пострадал в результате обстрелов оккупантов в Запорожской области&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Ребенок пострадал в результате обстрелов оккупантов в Запорожской области&amp;description=&amp;url=https://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti&amp;image=https://novosti.dn.ua/upload/share/news/2022/04/16/cover_322880_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti&amp;text=Ребенок пострадал в результате обстрелов оккупантов в Запорожской области&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            96        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Ребенок пострадал в результате обстрелов оккупантов в Запорожской области </h1>
                                                                        <div class="article__text">
                            <p>В Запорожской области под огнем оккупантов оказались жилые кварталы городов Пологи и Гуляйполя. Об этом <a href="https://t.me/zoda_gov_ua/6618" target="_blank" rel="nofollow noopener">сообщает</a> Запорожская областная военная администрация.<br /><br />В Пологах в результате ночного обстрела пострадали двое человек, в том числе 12 летний ребенок. Он был госпитализирован и прооперирован.<br /><br />Также минувшей ночью оккупанты в течение пяти часов обстреливали Гуляйполя из разнокалиберного оружия, в том числе РСЗВ «Град» и фосфорными боеприпасами.<br /><br />Кроме того велись боевые действия вблизи города Орехов. Потери среди мирного населения, а также масштабы разрушений уточняются.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/voyna">Война</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/8004-voda-eda-svyaz-mariupolets-podelilsya-opytom-vyzhivaniya-v-blokadnom-gorode" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/04/16/625ad6a8ae8ab-o-1g0btf7aqu1llft1hjbfer14c2a_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/04/16/625ad6a8ae8ab-o-1g0btf7aqu1llft1hjbfer14c2a_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/04/16/625ad6a8ae8ab-o-1g0btf7aqu1llft1hjbfer14c2a_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/04/16/625ad6a8ae8ab-o-1g0btf7aqu1llft1hjbfer14c2a_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Вода, еда, связь: Мариуполец поделился опытом выживания в блокадном городе</div></a><div class="news__subtext"></div><div class="news__date">16 апреля 2022, 17:49 </div></div></div>
<div class="news  article_news"><a href="/article/8003-chto-delat-esli-rodstvennikov-vyvezli-v-rossiyu-vo-vremya-vojny" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/04/14/625814877c2bc-vivezli_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/04/14/625814877c2bc-vivezli_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/04/14/625814877c2bc-vivezli_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/04/14/625814877c2bc-vivezli_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Что делать, если родственников вывезли в Россию во время войны?</div></a><div class="news__subtext"></div><div class="news__date">14 апреля 2022, 15:30 </div></div></div>
<div class="news  article_news"><a href="/article/8002-my-zamerli-i-zhdem-kogda-budet-bezopasno-istorii-bezhenok-vyehavshih-v-es" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/04/14/6257d1b2846f1-bezhetsi-iz-ukraini_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/04/14/6257d1b2846f1-bezhetsi-iz-ukraini_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/04/14/6257d1b2846f1-bezhetsi-iz-ukraini_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/04/14/6257d1b2846f1-bezhetsi-iz-ukraini_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Мы замерли и ждем, когда будет безопасно». Истории беженок, выехавших в ЕС</div></a><div class="news__subtext"></div><div class="news__date">14 апреля 2022, 11:00 </div></div></div>
<div class="news  article_news"><a href="/article/8000-seksualnoe-nasilie-beschelovechnye-metody-vojny-rossii-protiv-ukrainy-chto-delat-esli-vy-stali" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/04/13/625714600f02e-nasilie_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/04/13/625714600f02e-nasilie_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/04/13/625714600f02e-nasilie_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/04/13/625714600f02e-nasilie_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Сексуальное насилие: Бесчеловечные методы войны России против Украины. Что делать, если вы стали жертвой?</div></a><div class="news__subtext"></div><div class="news__date">13 апреля 2022, 21:45 </div></div></div>
<div class="news  article_news"><a href="/article/7998-himoruzhie-v-ukraine-chto-izvestno-o-rossijskoj-ugroze-i-kak-zashhititsya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/04/12/62555af15abdf-putin-zashita_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/04/12/62555af15abdf-putin-zashita_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/04/12/62555af15abdf-putin-zashita_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/04/12/62555af15abdf-putin-zashita_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Химоружие в Украине: Что известно о российской угрозе и как защититься </div></a><div class="news__subtext"></div><div class="news__date">12 апреля 2022, 13:40 </div></div></div>
<div class="news  article_news"><a href="/article/7997-ot-razbitogo-okna-do-miny-chto-delat-s-posledstviyami-russkogo-mira-vozvrashhayas-domoj" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/04/11/62535f6b1a889-bezhentsi-ukraina_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/04/11/62535f6b1a889-bezhentsi-ukraina_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/04/11/62535f6b1a889-bezhentsi-ukraina_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/04/11/62535f6b1a889-bezhentsi-ukraina_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">От разбитого окна до мины. Что делать с последствиями «русского мира», возвращаясь домой</div></a><div class="news__subtext"></div><div class="news__date">11 апреля 2022, 06:50 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/322876-okkupanty-repressiruyut-komandirov-kotorye-provalili-zadachi-rf-v-ukraine" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:52</div>
    <div class="tape_news__item_date">Оккупанты репрессируют командиров, которые провалили задачи РФ в Украине</div>
</a>


<a href="/news/322875-rossiyane-v-ordlo-mobilizuyut-v-ryady-boevikov-nesovershennoletnih-denisova" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:59</div>
    <div class="tape_news__item_date">Россияне в ОРДЛО мобилизуют в ряды боевиков несовершеннолетних — Денисова</div>
</a>


<a href="/news/322871-zakroyut-na-vezd-i-vyezd-okkupanty-hotyat-provesti-v-mariupole-100-yu-filtratsiyu-muzhchin" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:24</div>
    <div class="tape_news__item_date">Закроют на въезд и выезд: Оккупанты хотят провести в Мариуполе 100%-ю фильтрацию мужчин</div>
</a>


<a href="/news/322859-deblokada-mariupolya-i-eksgumatsiya-tel-dajdzhest-nd-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">00:17</div>
    <div class="tape_news__item_date">Деблокада Мариуполя и эксгумация тел. Дайджест НД за день ►</div>
</a>


<a href="/news/322843-dnr-otkryla-ugolovnoe-delo-protiv-neskolkih-sotrudnikov-obse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:13</div>
    <div class="tape_news__item_date">«ДНР» открыла «уголовное дело» против нескольких сотрудников ОБСЕ</div>
</a>


<a href="/news/322825-rossiyane-nachali-eksgumatsiyu-tel-ubityh-mariupoltsev" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:28</div>
    <div class="tape_news__item_date">Россияне начали эксгумацию тел убитых мариупольцев</div>
</a>


<a href="/news/322820-pyatidesyatyj-den-vojny-moskva-utonula-luganshhinu-hotyat-sravnyat-s-zemlej-dajdzhest-nd-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">00:43</div>
    <div class="tape_news__item_date">Пятидесятый день войны: «Москва» утонула, Луганщину хотят сравнять с землей. Дайджест НД за день ►</div>
</a>


<a href="/news/322807-dnr-otkryla-ugolovnoe-delo-protiv-missii-obse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:44</div>
    <div class="tape_news__item_date">«ДНР» открыла «уголовное дело» против миссии ОБСЕ</div>
</a>


<a href="/news/322806-dnr-v-makeevke-proveryayut-soobshhenie-o-minirovanii-11-obektov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:15</div>
    <div class="tape_news__item_date">«ДНР»: В Макеевке проверяют сообщение о минировании 11 объектов</div>
</a>


<a href="/news/322786-dnr-sobiraetsya-prazdnovat-9-maya-v-mariupole-u-azova-drugie-plany-dajdzhest-nd-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">00:39</div>
    <div class="tape_news__item_date">«ДНР» собирается праздновать 9 мая в Мариуполе, у «Азова» — другие планы. Дайджест НД за день ►</div>
</a>


<a href="/news/322761-dnr-otkryla-ugolovnoe-delo-protiv-arestovicha-za-ekstremizm" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:03</div>
    <div class="tape_news__item_date">«ДНР» открыла «уголовное дело» против Арестовича за «экстремизм»</div>
</a>


<a href="/news/322752-postradavshie-ot-himveshhestva-v-mariupole-chislo-zhertv-vojny-v-gorode-dajdzhest-nd-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">09:40</div>
    <div class="tape_news__item_date">Пострадавшие от химвещества в Мариуполе, число жертв войны в городе. Дайджест НД за день ►</div>
</a>


<a href="/news/322749-bajden-vpervye-zayavil-o-genotside-v-ukraine" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:39</div>
    <div class="tape_news__item_date">Байден впервые заявил о геноциде в Украине</div>
</a>


<a href="/news/322734-dzhazovyj-muzykant-iz-donetska-pogib-v-ryadah-okkupantov-v-mariupole" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:32</div>
    <div class="tape_news__item_date">Джазовый музыкант из Донецка погиб в рядах оккупантов в Мариуполе</div>
</a>


<a href="/news/322730-dnr-sobiraetsya-otkryt-letnie-shkoly-po-istorii-i-russkomu-yazyku-na-zahvachennyh-territoriyah" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:51</div>
    <div class="tape_news__item_date">«ДНР» собирается открыть летние школы по истории и русскому языку на захваченных территориях</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/322881-obstrely-luganshhiny-povrezhdeny-26-obektov-za-den" class="tape_news__item all ">
    <div class="tape_news__item_time">19:34</div>
    <div class="tape_news__item_date">Обстрелы Луганщины: Повреждены 26 объектов за день</div>
</a>


<a href="/news/322880-rebenok-postradal-v-rezultate-obstrelov-okkupantov-v-zaporozhskoj-oblasti" class="tape_news__item all ">
    <div class="tape_news__item_time">18:59</div>
    <div class="tape_news__item_date">Ребенок пострадал в результате обстрелов оккупантов в Запорожской области</div>
</a>


<a href="/news/322879-rossiya-udarila-kalibrom-po-harkovu-est-pogibshie-i-ranenye" class="tape_news__item all ">
    <div class="tape_news__item_time">18:39</div>
    <div class="tape_news__item_date">Россия ударила «Калибром» по Харькову: Есть погибшие и раненые</div>
</a>


<a href="/news/322878-unichtozhenie-zashhitnikov-mariupolya-postavit-krest-na-peregovorah-s-rf-zelenskij" class="tape_news__item all news_important">
    <div class="tape_news__item_time">17:31</div>
    <div class="tape_news__item_date">Уничтожение защитников Мариуполя поставит крест на переговорах с РФ — Зеленский</div>
</a>


<a href="/news/322877-rossiyane-obstrelyali-hlebnye-furgony-i-sorvali-evakuatsiyu-iz-lisichanska" class="tape_news__item all ">
    <div class="tape_news__item_time">17:15</div>
    <div class="tape_news__item_date">Россияне обстреляли хлебные фургоны и сорвали эвакуацию из Лисичанска</div>
</a>


<a href="/news/322876-okkupanty-repressiruyut-komandirov-kotorye-provalili-zadachi-rf-v-ukraine" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:52</div>
    <div class="tape_news__item_date">Оккупанты репрессируют командиров, которые провалили задачи РФ в Украине</div>
</a>


<a href="/news/322875-rossiyane-v-ordlo-mobilizuyut-v-ryady-boevikov-nesovershennoletnih-denisova" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:59</div>
    <div class="tape_news__item_date">Россияне в ОРДЛО мобилизуют в ряды боевиков несовершеннолетних — Денисова</div>
</a>


<a href="/news/322874-zatopit-cherez-10-dnej-v-ugledare-iz-za-obstrelov-obestochena-shahta-yuzhnodonbasskaya-1" class="tape_news__item all ">
    <div class="tape_news__item_time">15:42</div>
    <div class="tape_news__item_date">Затопит через 10 дней: В Угледаре из-за обстрелов обесточена шахта «Южнодонбасская-1»</div>
</a>


<a href="/news/322873-pozhar-v-5000-kvadratnyh-metrov-rossiyane-obstrelyali-neftyanoe-predpriyatie-v-lisichanske" class="tape_news__item all ">
    <div class="tape_news__item_time">14:36</div>
    <div class="tape_news__item_date">Пожар в 5000 квадратных метров: Россияне обстреляли нефтяное предприятие в Лисичанске</div>
</a>


<a href="/news/322872-na-luganshhine-pod-obstrelami-ostayutsya-bolee-70-tysyach-chelovek-glava-ova" class="tape_news__item all ">
    <div class="tape_news__item_time">13:58</div>
    <div class="tape_news__item_date">На Луганщине под обстрелами остаются более 70 тысяч человек — глава ОВА</div>
</a>


<a href="/news/322871-zakroyut-na-vezd-i-vyezd-okkupanty-hotyat-provesti-v-mariupole-100-yu-filtratsiyu-muzhchin" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:24</div>
    <div class="tape_news__item_date">Закроют на въезд и выезд: Оккупанты хотят провести в Мариуполе 100%-ю фильтрацию мужчин</div>
</a>


<a href="/news/322870-vereshhuk-v-plenu-okkupantov-nahodyatsya-okolo-tysyachi-grazhdanskih-ukraintsev-polovina-zhenshhiny" class="tape_news__item all ">
    <div class="tape_news__item_time">13:11</div>
    <div class="tape_news__item_date">Верещук: В плену оккупантов находятся около тысячи гражданских украинцев, половина — женщины</div>
</a>


<a href="/news/322869-poteri-okkupantov-v-ukraine-prevysili-20-tysyach-chelovek-genshtab-vsu" class="tape_news__item all ">
    <div class="tape_news__item_time">12:26</div>
    <div class="tape_news__item_date">Потери оккупантов в Украине превысили 20 тысяч человек — Генштаб ВСУ</div>
</a>


<a href="/news/322867-byut-po-skopleniyam-lyudej-okkupanty-obstrelyali-rajony-rynkov-v-severodonetske-i-lisichanske" class="tape_news__item all ">
    <div class="tape_news__item_time">11:24</div>
    <div class="tape_news__item_date">Бьют по скоплениям людей: Оккупанты обстреляли районы рынков в Северодонецке и Лисичанске</div>
</a>


<a href="/news/322866-zelenskij-pogibli-do-3-tysyach-ukrainskih-voennyh-rossijskih-do-20-tysyach" class="tape_news__item all ">
    <div class="tape_news__item_time">10:43</div>
    <div class="tape_news__item_date">Зеленский: Погибли до 3 тысяч украинских военных, российских — до 20 тысяч</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/?v=1';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/322859-deblokada-mariupolya-i-eksgumatsiya-tel-dajdzhest-nd-za-den" class="visual">
        <img src="/upload/news/2022/04/16/6259e1b3addce-daidgest_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/322859-deblokada-mariupolya-i-eksgumatsiya-tel-dajdzhest-nd-za-den" class="news__title">Деблокада Мариуполя и эксгумация тел. Дайджест НД за день ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">16 апреля, 00:17  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/322856-chislo-pogibshih-v-rezultate-obstrela-harkova-vozroslo-do-10-chelovek-35-raneny" class="visual">
        <img src="/upload/news/2022/04/15/6259d58c4ff5f-276134684-344437824384274-5141980142398897991-n_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/322856-chislo-pogibshih-v-rezultate-obstrela-harkova-vozroslo-do-10-chelovek-35-raneny" class="news__title">Число погибших в результате обстрела Харькова возросло до 10 человек, 35 ранены</a>
    <div class="news__subtext"> </div>
    <div class="news__date">15 апреля, 21:57  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/322820-pyatidesyatyj-den-vojny-moskva-utonula-luganshhinu-hotyat-sravnyat-s-zemlej-dajdzhest-nd-za-den" class="visual">
        <img src="/upload/news/2022/04/15/625895fec08a7-3_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/322820-pyatidesyatyj-den-vojny-moskva-utonula-luganshhinu-hotyat-sravnyat-s-zemlej-dajdzhest-nd-za-den" class="news__title">Пятидесятый день войны: «Москва» утонула, Луганщину хотят сравнять с землей. Дайджест НД за день ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">15 апреля, 00:43  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="active" href="/article/7995-vneshnee-nezavisimoe-otsenivanie-i-vstupitelnaya-kampaniya-2022-v-usloviyah-vojny-chto-nuzhno-znat">РУС</a><span>/</span>

            <a class="language " href="ua">УКР</a><span>/</span>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/voyna">Война</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/db569720/jquery.js?v=1647363491"></script>
<script src="/assets/bcaa459/yii.js?v=1647363491"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


