<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="5PN9T7JIvs-k5ze7zMZD5uvofJu9jk11g2A-TtfL332zgxoHhjuTpJOvQ-v8lwvQiLwa7uXmJAeyWVsYhpGNKA==">
    <title>Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17 :: Новости Донбасса</title>
    <meta name="title" content="Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17 :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/01/17/cover_298501.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/01/17/cover_298501.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/01/17/cover_298501_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="http://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17" rel="canonical">
		<link href="http://app.novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo.svg" alt="" style="height: 50px;padding: 5px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Выборы ТВ                    </a>
                </li>
                <li>
                    <a href="http://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="#">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="#">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">РУС</a><i class="language">/</i>

            <a class="language " href="/ua">УКР</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id='admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717'); }); </script>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">17 января 2020, 11:42</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="298501">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/01/17/cover_298501.png&amp;p[title]=Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17&amp;description=&amp;url=http://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17&amp;image=https://novosti.dn.ua/upload/share/news/2020/01/17/cover_298501_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17&amp;text=Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17&amp;image=https://novosti.dn.ua/upload/share/news/2020/01/17/cover_298501.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            1756        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17 </h1>
                                                                        <div class="article__text">
                            <p>Министр иностранных дел Украины Вадим Пристайко сообщил, что министр иностранных дел Нидерландов сделал «некоторые политические предупреждения» в отношении расследования катастрофы рейса МН17.<br /><br />«На встречу пяти министров был приглашен министр иностранных дел Нидерландов, который доложил нам о расследовании. Коллеги, которые потеряли своих граждан должны были знать о возможной опасности. Уже пять лет ведется расследование, за это время группа по расследованию получила очень богатый, в большинстве своем негативный опыт», — сказал Пристайко во время выступления в Верховной Раде.<br /><br />«В частности, в отношении ценности политических заявлений, ценностей использования инструментов, таких как резолюции ООН, Организации гражданской авиации. И действительно некоторые политические предупреждения он сделал, которые мы с вами понимаем», — добавил он.</p>
<hr />
<p>Малайзийский «Боинг777», выполнявший рейс из Амстердама в Куала-Лумпур, был сбит 17 июля 2014 года в небе над Донецкой областью. В результате происшествия погибли 298 человек, 196 из них - граждане Нидерландов. Прокуратура Нидерландов ведет расследование катастрофы. 28 сентября совместная следственная группа (Joint Investigation Team, JIT) обнародовала <a href="/news/261758-delo-o-krushenyy-boynga-mezhdunarodnye-sledovately-uvereny-chto-buk-rossyyskyy">промежуточный отчет</a> первого этапа расследования крушения малайзийского «Боинга». В нем говорится, что самолет был сбит «Буком», привезенным из России, а стрелявшие находились на неподконтрольной Украине территории.<br /><br />Судебное разбирательство обстоятельств катастрофы будет проходить в Гааге.</p>
<p>Британская разведка <a href="/news/277797-brytanskaya-razvedka-buk-yz-kotorogo-sbyly-mh17-pryvezly-rossyyskye-voennye" target="_blank" rel="noopener">утверждает</a>, что зенитно-ракетный комплекс «Бук», из которого летом 2014 года был сбит рейс MH17 над Украиной, завезли в страну и впоследствии вывезли российские военные. </p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/mn-17">МН-17</a>
                                                                                    </div>
                                                                            </div>
                                                                            <div class="tags">
                                        <span class="tag_type">Люди</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/vadym-prystayko">Вадим Пристайко</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    </div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7505-kazhdoy-oblasty-po-osobomu-statusu-stoyt-ly-ukrayne-boyatsya-decentralyzacyy-ot-zelenskogo" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/01/15/5e1e59a0b9ad4-33-main_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/01/15/5e1e59a0b9ad4-33-main_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/01/15/5e1e59a0b9ad4-33-main_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/01/15/5e1e59a0b9ad4-33-main_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Каждой области по «особому статусу»? Стоит ли Украине бояться децентрализации от Зеленского</div></a><div class="news__subtext"></div><div class="news__date">15 января 2020, 10:00 </div></div></div>
<div class="news  article_news"><a href="/article/7503-poluchyt-ukraynskye-dokumenty-na-donbasse-realyy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/01/09/5e166cc6745f4----------------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/01/09/5e166cc6745f4----------------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/01/09/5e166cc6745f4----------------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/01/09/5e166cc6745f4----------------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Получить украинские документы на Донбассе. Реалии</div></a><div class="news__subtext"></div><div class="news__date">09 января 2020, 09:00 </div></div></div>
<div class="news  article_news"><a href="/article/7500-borba-polov-sushhestvuyut-ly-trudovye-stereotypy-na-donbasse" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/01/03/5e0e7dbfb70a1-kmo-142496-00026-1-t218-183512_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/01/03/5e0e7dbfb70a1-kmo-142496-00026-1-t218-183512_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/01/03/5e0e7dbfb70a1-kmo-142496-00026-1-t218-183512_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/01/03/5e0e7dbfb70a1-kmo-142496-00026-1-t218-183512_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Борьба полов: существуют ли трудовые стереотипы на Донбассе</div></a><div class="news__subtext"></div><div class="news__date">03 января 2020, 09:00 </div></div></div>
<div class="news  article_news"><a href="/article/7499-kak-goroda-doneckoy-oblasty-stanovyatsya-umnee-yly-zachem-babushkam-smartfony" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2019/12/29/5e0907882deaa-e-uslugi_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2019/12/29/5e0907882deaa-e-uslugi_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2019/12/29/5e0907882deaa-e-uslugi_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2019/12/29/5e0907882deaa-e-uslugi_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как города Донецкой области становятся «умнее», или Зачем бабушкам смартфоны</div></a><div class="news__subtext"></div><div class="news__date">29 декабря 2019, 21:00 </div></div></div>
<div class="news  article_news"><a href="/article/7498-gosudarstvo-v-smartfone-absurd-yly-realnost" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2019/12/28/5e069896b7f21-celular_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2019/12/28/5e069896b7f21-celular_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2019/12/28/5e069896b7f21-celular_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2019/12/28/5e069896b7f21-celular_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Государство в смартфоне»: абсурд или реальность?</div></a><div class="news__subtext"></div><div class="news__date">27 декабря 2019, 23:00 </div></div></div>
<div class="news  article_news"><a href="/article/7497-pereselency-teper-mogut-golosovat-na-mestnykh-vyborakh-problema-reshena-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2019/12/26/5e04c9e6a8e0c-golos-ne-po-propiske-kak-0-37r84xvwwfftwa7v05um16_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2019/12/26/5e04c9e6a8e0c-golos-ne-po-propiske-kak-0-37r84xvwwfftwa7v05um16_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2019/12/26/5e04c9e6a8e0c-golos-ne-po-propiske-kak-0-37r84xvwwfftwa7v05um16_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2019/12/26/5e04c9e6a8e0c-golos-ne-po-propiske-kak-0-37r84xvwwfftwa7v05um16_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Переселенцы теперь могут голосовать на местных выборах. Проблема решена? </div></a><div class="news__subtext"></div><div class="news__date">26 декабря 2019, 16:43 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/298505-v-makeevke-nazvaly-naskolko-vyrastet-cena-na-proezd-v-trolleybusakh-s-fevralya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:46</div>
    <div class="tape_news__item_date">В Макеевке назвали, насколько вырастет цена на проезд в троллейбусах с февраля</div>
</a>


<a href="/news/298496-obse-svoboda-peredvyzhenyya-myssyya-ostaetsya-ogranychennoy-na-yuge-donetchyny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:14</div>
    <div class="tape_news__item_date">ОБСЕ: Свобода передвижения миссия остается ограниченной на юге Донетчины</div>
</a>


<a href="/news/298491-na-donetchyne-obstrelyaly-bespylotnyk-obse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:55</div>
    <div class="tape_news__item_date">На Донетчине обстреляли беспилотник ОБСЕ</div>
</a>


<a href="/news/298490-glavnye-sobytyya-nepodkontrolnogo-donbassa-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:40</div>
    <div class="tape_news__item_date">Главные события неподконтрольного Донбасса за день</div>
</a>


<a href="/news/298481-vdnr-rasskazaly-o9varyantakh-dlya-razvedenyya-voysk-nadonbasse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:19</div>
    <div class="tape_news__item_date">В «ДНР» рассказали о 9 вариантах для разведения войск на Донбассе</div>
</a>


<a href="/news/298479-dnr-khochet-postroyt-novye-musornye-polygony-starye-uzhe-opasny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:20</div>
    <div class="tape_news__item_date">«ДНР» хочет построить новые мусорные полигоны. Старые уже опасны</div>
</a>


<a href="/news/298466-boevyky-strelyaly-yz-zenytnoy-ustanovky-vozle-uchastka-razvedenyya-v-zolotom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:38</div>
    <div class="tape_news__item_date">Боевики стреляли из зенитной установки возле участка разведения в Золотом</div>
</a>


<a href="/news/298461-na-luganshhyne-rebenok-postradal-ot-boeprypasa-kotoryy-nashel-na-polygone" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:21</div>
    <div class="tape_news__item_date">На Луганщине ребенок пострадал от боеприпаса, который нашел на полигоне</div>
</a>


<a href="/news/298453-nazapravkakh-dnr-mogut-vyrasty-ceny-natoplyvo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:00</div>
    <div class="tape_news__item_date">На заправках «ДНР» могут вырасти цены на топливо</div>
</a>


<a href="/news/298451-71-letnyy-deputat-dnr-lyshylsya-mandata" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:37</div>
    <div class="tape_news__item_date">71-летний «депутат ДНР» лишился «мандата»</div>
</a>


<a href="/news/298426-dnr-budet-yssledovat-tolchky-v-makeevke-seysmycheskoy-apparaturoy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:17</div>
    <div class="tape_news__item_date"> «ДНР» будет исследовать толчки в Макеевке сейсмической аппаратурой</div>
</a>


<a href="/news/298413-v-donecke-gorela-mashyna-skoroy-pomoshhy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:35</div>
    <div class="tape_news__item_date">В Донецке горела машина скорой помощи</div>
</a>


<a href="/news/298409-v-makeevke-gorel-ofys-gazovoy-sluzhby" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:03</div>
    <div class="tape_news__item_date">В Макеевке горел офис газовой службы</div>
</a>


<a href="/news/298393-lnr-prygovoryla-mestnogo-zhytelya-k12godam-tyurmy-zagosyzmenu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:27</div>
    <div class="tape_news__item_date">«ЛНР» приговорила местного жителя к 12 годам тюрьмы за «госизмену»</div>
</a>


<a href="/news/298389-nablyudenyya-obse-svydetelstva-ehks-plennykh-y-narushenyya-prav-cheloveka-na-donbasse-ytogy-nedely" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:02</div>
    <div class="tape_news__item_date">Наблюдения ОБСЕ, свидетельства экс-пленных и нарушения прав человека на Донбассе. Итоги недели</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/298505-v-makeevke-nazvaly-naskolko-vyrastet-cena-na-proezd-v-trolleybusakh-s-fevralya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:46</div>
    <div class="tape_news__item_date">В Макеевке назвали, насколько вырастет цена на проезд в троллейбусах с февраля</div>
</a>


<a href="/news/298504-prystayko-nesmog-rasskazat-deputatam-zachem-zelenskyy-ezdyl-voman" class="tape_news__item all ">
    <div class="tape_news__item_time">12:43</div>
    <div class="tape_news__item_date">Пристайко не смог рассказать депутатам, зачем Зеленский ездил в Оман</div>
</a>


<a href="/news/298503-ehksperty-poluchat-dostup-k-chernym-yashhykam-samoleta-mau-v-yrane-potom-ykh-napravyat-v-ukraynu" class="tape_news__item all ">
    <div class="tape_news__item_time">12:32</div>
    <div class="tape_news__item_date">Эксперты получат доступ к черным ящикам самолета МАУ в Иране, потом их направят в Украину</div>
</a>


<a href="/news/298502-osvobozhdennyy-yzplena-tankyst-rasskazal-orossyyskykh-voennykh-nadonbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">12:20</div>
    <div class="tape_news__item_date">Освобожденный из плена танкист рассказал о российских военных на Донбассе</div>
</a>


<a href="/news/298500-goncharuk-zayavyl-chto-pravytelstvo-prodolzhyt-rabotu-poka-zelenskyy-ne-prymet-reshenye-o-ego-otstavke" class="tape_news__item all news_important">
    <div class="tape_news__item_time">11:43</div>
    <div class="tape_news__item_date">Гончарук заявил, что правительство продолжит работу, пока Зеленский не примет решение о его отставке</div>
</a>


<a href="/news/298501-prystayko-rasskazal-o-preduprezhdenyynyderlandov-po-rassledovanyyu-katastrofy-mn17" class="tape_news__item all ">
    <div class="tape_news__item_time">11:42</div>
    <div class="tape_news__item_date">Пристайко рассказал о предупреждении Нидерландов по расследованию катастрофы МН17</div>
</a>


<a href="/news/298499-prystayko-rfneskryvaet-chto-khochet-osobyy-status-donbassa-vkonstytucyy-nounas-svoe-vydenye" class="tape_news__item all ">
    <div class="tape_news__item_time">11:40</div>
    <div class="tape_news__item_date">Пристайко: РФ не скрывает, что хочет «особый статус» Донбасса в Конституции. Но у нас свое видение</div>
</a>


<a href="/news/298498-deputaty-prynesly-v-radu-ugol-y-otboynyy-molotok-rasskazyvaya-o-problemakh-shakhterov" class="tape_news__item all ">
    <div class="tape_news__item_time">11:00</div>
    <div class="tape_news__item_date">Депутаты принесли в Раду уголь и отбойный молоток, рассказывая о проблемах шахтеров</div>
</a>


<a href="/news/298497-v-rade-otmenyly-chas-voprosov-k-pravytelstvu-yz-za-zayavlenyya-goncharuka" class="tape_news__item all ">
    <div class="tape_news__item_time">10:23</div>
    <div class="tape_news__item_date">В Раде отменили час вопросов к правительству из-за заявления Гончарука</div>
</a>


<a href="/news/298496-obse-svoboda-peredvyzhenyya-myssyya-ostaetsya-ogranychennoy-na-yuge-donetchyny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:14</div>
    <div class="tape_news__item_date">ОБСЕ: Свобода передвижения миссия остается ограниченной на юге Донетчины</div>
</a>


<a href="/news/298495-goncharuk-napysal-zayavlenye-ob-otstavke-s-posta-premer-mynystra" class="tape_news__item all news_important">
    <div class="tape_news__item_time">09:41</div>
    <div class="tape_news__item_date">Гончарук написал заявление об отставке с поста премьер-министра</div>
</a>


<a href="/news/298494-ssha-vobse-vybory-nadonbasse-dolzhny-prokhodyt-tolko-posle-vyvoda-rossyyskykh-voysk" class="tape_news__item all ">
    <div class="tape_news__item_time">09:07</div>
    <div class="tape_news__item_date">США в ОБСЕ: Выборы наДонбассе должны проходить только после вывода российских войск</div>
</a>


<a href="/news/298493-smy-uznaly-na-kakykh-ymenno-uchastkakh-razvedenyya-na-donbasse-nastayvayut-storony" class="tape_news__item all ">
    <div class="tape_news__item_time">08:49</div>
    <div class="tape_news__item_date">СМИ узнали, на каких именно участках разведения на Донбассе настаивают стороны</div>
</a>


<a href="/news/298492-vkhode-boevykh-deystvyy-nadonbasse-pogyb-ukraynskyy-voennyy" class="tape_news__item all news_important">
    <div class="tape_news__item_time">07:30</div>
    <div class="tape_news__item_date">В ходе боевых действий на Донбассе погиб украинский военный</div>
</a>


<a href="/news/298491-na-donetchyne-obstrelyaly-bespylotnyk-obse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:55</div>
    <div class="tape_news__item_date">На Донетчине обстреляли беспилотник ОБСЕ</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <div id='admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'></div> <script type='text/javascript'> admixerML.fn.push(function() { admixerML.display('admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717'); }); </script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/298264-mestnye-vybory-2020-uspeyutly-vnesty-yzmenenyya-vkonstytucyyu" class="visual">
        <img src="/upload/news/2020/01/06/5e12f2bb670f6-1041_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/298264-mestnye-vybory-2020-uspeyutly-vnesty-yzmenenyya-vkonstytucyyu" class="news__title">Местные выборы 2020. Успеют ли внести изменения в Конституцию? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">06 января, 10:07  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/298224-kto-mozhet-predstavyt-donbass-na-peregovorakh-vmynske" class="visual">
        <img src="/upload/news/2020/01/03/5e0f0230829ea-1057_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/298224-kto-mozhet-predstavyt-donbass-na-peregovorakh-vmynske" class="news__title">Кто может представить Донбасс на переговорах в Минске ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">03 января, 10:51  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/298178-zelenskyy-v-novogodnem-obrashhenyy-reshyl-obedynyt-vsyu-ukraynu" class="visual">
        <img src="/upload/news/2020/01/01/5e0bc65ed5e1b-safe-image_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/298178-zelenskyy-v-novogodnem-obrashhenyy-reshyl-obedynyt-vsyu-ukraynu" class="news__title">Зеленский в новогоднем обращении решил объединить всю Украину</a>
    <div class="news__subtext"> </div>
    <div class="news__date">01 января, 00:02  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li><li><a href="http://donbasleaks.org" target="_blank">Полный доступ</a></li><li><a href="http://media.dn.ua" target="_blank">Донбасс Медиа</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="http://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс сегодня        </a>
        <a href="http://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


