<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="YZNJUbQGmeZmlSuYWXra8q-XbxDWjzoHCRnPk9inDs0r4jB8hmvMiCDRHekpArmVmuIgVOa7WG9uTpX3q5Bqhg==">
    <title>На Донбассе людей пропускают только через КПВВ «Станица Луганская» :: Новости Донбасса</title>
    <meta name="title" content="На Донбассе людей пропускают только через КПВВ «Станица Луганская» :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="На Донбассе людей пропускают только через КПВВ «Станица Луганская»"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/06/30/cover_302801.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="На Донбассе людей пропускают только через КПВВ «Станица Луганская»">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/06/30/cover_302801.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/06/30/cover_302801_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">На Донбассе людей пропускают только через КПВВ «Станица Луганская»</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">30 июня 2020, 12:04</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="302801">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/06/30/cover_302801.png&amp;p[title]=На Донбассе людей пропускают только через КПВВ «Станица Луганская»&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=На Донбассе людей пропускают только через КПВВ «Станица Луганская»&amp;description=&amp;url=http://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya&amp;image=https://novosti.dn.ua/upload/share/news/2020/06/30/cover_302801_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya&amp;text=На Донбассе людей пропускают только через КПВВ «Станица Луганская»&amp;image=https://novosti.dn.ua/upload/share/news/2020/06/30/cover_302801.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            200        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">На Донбассе людей пропускают только через КПВВ «Станица Луганская» </h1>
                                                                        <div class="article__text">
                            <p>Пропуск через линию соприкосновения на востоке Украины на данный момент осуществляется только через пункт въезда-выезда «Станица Луганская». Об этом <a href="https://dpsu.gov.ua/ua/news/Propusk-na-linii-rozmezhuvannya-zdiysnyutsya-lishe-v-odnomu-KPVV/" target="_blank" rel="noopener">сообщает</a> Госпогранслужба Украины.<br /><br />Так, в понедельник данный КПВВ пересекли более 800 человек.<br /><br />В ведомстве отметили, что через КПВВ «Станица Луганская» пропуск граждан в пешем порядке осуществляется ежедневно на выход в сторону ОРЛО с 7:00 до 18:00, на вход на подконтрольную территорию — с 7:00 до 20:00.<br /><br />В ГПСУ напомнили, что с 11 июня боевики блокируют работу КПВВ «Марьинка», а с 28 июня КПВВ «Новотроицкое».<br /><br />Пропускные операции на КПВВ «Майорское» и «Гнутово» в настоящее время не осуществляются вообще.<br /><br />В ГПСУ, напомнили что все люди, прибывающие с временно оккупированной территории, обязаны пройти двухнедельную самоизоляцию, установив мобильное приложение «Дій вдома» или, с их согласия, двухнедельную обсервацию в больнице.<br /><br />Не подлежат самоизоляции/обсервации участники внешнего независимого оценивания и вступительных испытаний, в частности, для вступления через образовательный центр «Донбасс — Украина», вместе с одним сопровождающим каждого из них, если нет оснований полагать, что они были в контакте с больным COVID-19.<br /><br /><strong>Смотрите также:</strong><br /><br /><iframe src="https://www.youtube.com/embed/TUorsI0YHvg" width="600" height="350" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/kpvv-stanyca-luganskaya">КПВВ Станица Луганская</a>
                                                                                            <a class="tag"
                                                   href="/tags/sytuacyya-na-kpvv">Ситуация на КПВВ</a>
                                                                                    </div>
                                                                            </div>
                                                                            <div class="tags">
                                        <span class="tag_type">Организации</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/gpsu">ГПСУ</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua -->
</div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7619-zhytelnyca-yspanyy-popavshaya-vtyurmu-dnr--odoprosakh-mgb-yrealyyakh-donecka" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/06/29/5ef908043d6de-2otnbrhpojbcfnc3vxk56lml3i_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/06/29/5ef908043d6de-2otnbrhpojbcfnc3vxk56lml3i_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/06/29/5ef908043d6de-2otnbrhpojbcfnc3vxk56lml3i_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/06/29/5ef908043d6de-2otnbrhpojbcfnc3vxk56lml3i_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Жительница Испании, попавшая в тюрьму «ДНР», — о допросах «МГБ» и реалиях Донецка</div></a><div class="news__subtext"></div><div class="news__date">29 июня 2020, 18:00 </div></div></div>
<div class="news  article_news"><a href="/article/7618-kpvv-kotorye-rabotayut-kak-lyudy-stanovyatsya-zalozhnykamy-na-nule" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/06/27/5ef784edbfe51-106058327-732652424150514-3897597325428570761-o_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/06/27/5ef784edbfe51-106058327-732652424150514-3897597325428570761-o_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/06/27/5ef784edbfe51-106058327-732652424150514-3897597325428570761-o_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/06/27/5ef784edbfe51-106058327-732652424150514-3897597325428570761-o_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">КПВВ, которые работают. Как люди становятся «заложниками на нуле»</div></a><div class="news__subtext"></div><div class="news__date">27 июня 2020, 20:32 </div></div></div>
<div class="news  article_news"><a href="/article/7617-prava-lgbt-lyudey-vo-vremya-karantyna-podkast-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/06/24/5ef34a181bd79-community_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/06/24/5ef34a181bd79-community_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/06/24/5ef34a181bd79-community_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/06/24/5ef34a181bd79-community_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Права ЛГБТ-людей во время карантина. Подкаст </div></a><div class="news__subtext"></div><div class="news__date">24 июня 2020, 15:21 </div></div></div>
<div class="news  article_news"><a href="/article/7616-bezotvetstvennost-yly-otsutstvye-kontrolya-yz-za-chego-v-slavyanske-proyzoshel-vsplesk-covid-19" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/06/23/5ef24c302bacc-b8831733-84ce-40ef-b1e2-bfd98892bcc6-cx0-cy6-cw0-w1023-r1-s_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/06/23/5ef24c302bacc-b8831733-84ce-40ef-b1e2-bfd98892bcc6-cx0-cy6-cw0-w1023-r1-s_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/06/23/5ef24c302bacc-b8831733-84ce-40ef-b1e2-bfd98892bcc6-cx0-cy6-cw0-w1023-r1-s_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/06/23/5ef24c302bacc-b8831733-84ce-40ef-b1e2-bfd98892bcc6-cx0-cy6-cw0-w1023-r1-s_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Безответственность или отсутствие контроля? Из-за чего в Славянске произошел всплеск COVID-19</div></a><div class="news__subtext"></div><div class="news__date">23 июня 2020, 21:18 </div></div></div>
<div class="news  article_news"><a href="/article/7615-ystoryy-voennykh-lgbt-stoyt-ly-pryatatsya-y-ot-kogo" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/06/22/225ef10cae20269-5ef10c96e81e7-0019_crop_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/06/22/225ef10cae20269-5ef10c96e81e7-0019_crop_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/06/22/225ef10cae20269-5ef10c96e81e7-0019_crop_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/06/22/225ef10cae20269-5ef10c96e81e7-0019_crop_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Истории военных ЛГБТ. Стоит ли прятаться и от кого?</div></a><div class="news__subtext"></div><div class="news__date">22 июня 2020, 22:46 </div></div></div>
<div class="news  article_news"><a href="/article/7614-dom-gde-razbyvayutsya-serdca-propagandystov-komu-vygoden-kheyt-protyv-ukraynskogo-telekanala" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/06/18/5eeb818927250-6_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/06/18/5eeb818927250-6_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/06/18/5eeb818927250-6_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/06/18/5eeb818927250-6_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Дом», где разбиваются сердца пропагандистов: кому выгоден хейт против украинского телеканала?</div></a><div class="news__subtext"></div><div class="news__date">18 июня 2020, 16:41 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/302802-boevyky-ne-propuskayut-v-napravlenyy-donecka" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:20</div>
    <div class="tape_news__item_date">Боевики не пропускают в направлении Донецка ►</div>
</a>


<a href="/news/302798-dnr-vyyavyla-17sluchaev-koronavyrusa-yodnu-smert-zasutky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:27</div>
    <div class="tape_news__item_date">«ДНР» выявила 17 случаев коронавируса и одну смерть за сутки</div>
</a>


<a href="/news/302797-shkola-v-donecke-byla-povrezhdena-yz-za-razryva-snaryada" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:57</div>
    <div class="tape_news__item_date">Школа в Донецке была повреждена из-за разрыва снаряда</div>
</a>


<a href="/news/302792-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:25</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>


<a href="/news/302785-lnr-soobshhyla-o500-sluchayakh-koronavyrusa12chelovek-umerly" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:54</div>
    <div class="tape_news__item_date">«ЛНР» сообщила о 500 случаях коронавируса. 12 человек умерли</div>
</a>


<a href="/news/302776-mynreyntegracyy-prosyt-ne-peresekat-kpvv-v-doneckoy-oblasty" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:18</div>
    <div class="tape_news__item_date">Минреинтеграции просит не пересекать КПВВ в Донецкой области</div>
</a>


<a href="/news/302775-v-kabmyne-obyasnyly-reshenye-ob-otmene-samoyzolyacyy-posle-kpvv-pry-sdache-pcr-testa" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">09:48</div>
    <div class="tape_news__item_date">В Кабмине объяснили решение об отмене самоизоляции после КПВВ при сдаче ПЦР-теста</div>
</a>


<a href="/news/302766-lnr-pryostanovyt-propusk-lyudey-vstanyce-luganskoy-29yyunya-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:34</div>
    <div class="tape_news__item_date">«ЛНР» приостановит пропуск людей в Станице Луганской 29 июня </div>
</a>


<a href="/news/302762-dnr-zayavyl-odvukh-novykh-sluchayakh-koronavyrusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:31</div>
    <div class="tape_news__item_date">«ДНР» заявил о двух новых случаях коронавируса</div>
</a>


<a href="/news/302758-stychky-na-kpvv-y-golosovanye-po-popravkam-putyna-donbass-segodnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:30</div>
    <div class="tape_news__item_date">Стычки на КПВВ и голосование по поправкам Путина. Донбасс сегодня ►</div>
</a>


<a href="/news/302757-dnr-otpravyla-60-chelovek-naobservacyyu-vpalatochnyy-gorodok-pered-zakrytyem-kpvv" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:03</div>
    <div class="tape_news__item_date">«ДНР» отправила 60 человек на обсервацию в палаточный городок перед закрытием КПВВ</div>
</a>


<a href="/news/302756-dnr-snova-zakryla-granycu-spodkontrolnoy-ukrayne-terrytoryey" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:21</div>
    <div class="tape_news__item_date">«ДНР» снова закрыла «границу» с подконтрольной Украине территорией</div>
</a>


<a href="/news/302755-obse-pod-doneckom-yz-za-obstrela-pogyb-muzhchyna" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:00</div>
    <div class="tape_news__item_date">ОБСЕ: Под Донецком из-за обстрела погиб мужчина</div>
</a>


<a href="/news/302751-chyslo-zabolevshykh-koronavyrusom-vorlo-pryblyzhaetsya-k500" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:12</div>
    <div class="tape_news__item_date">Число заболевших коронавирусом в ОРЛО приближается к 500</div>
</a>


<a href="/news/302750-dnr-zayavyla-o23novykh-sluchayakh-koronavyrusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:42</div>
    <div class="tape_news__item_date">«ДНР» заявила о 23 новых случаях коронавируса</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/302802-boevyky-ne-propuskayut-v-napravlenyy-donecka" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:20</div>
    <div class="tape_news__item_date">Боевики не пропускают в направлении Донецка ►</div>
</a>


<a href="/news/302801-nadonbasse-lyudey-propuskayut-tolko-cherez-kpvv-stanyca-luganskaya" class="tape_news__item all ">
    <div class="tape_news__item_time">12:04</div>
    <div class="tape_news__item_date">На Донбассе людей пропускают только через КПВВ «Станица Луганская»</div>
</a>


<a href="/news/302800-germanyya-profynansyruet-pomoshh-novorozhdennym-y-ykh-materyam-v-zone-konflykta-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">11:37</div>
    <div class="tape_news__item_date">Германия профинансирует помощь новорожденным и их матерям в зоне конфликта на Донбассе</div>
</a>


<a href="/news/302799-turchynov-stanet-glavoy-shtaba-evrosolydarnosty" class="tape_news__item all ">
    <div class="tape_news__item_time">10:46</div>
    <div class="tape_news__item_date">Турчинов станет главой штаба «Евросолидарности»</div>
</a>


<a href="/news/302798-dnr-vyyavyla-17sluchaev-koronavyrusa-yodnu-smert-zasutky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:27</div>
    <div class="tape_news__item_date">«ДНР» выявила 17 случаев коронавируса и одну смерть за сутки</div>
</a>


<a href="/news/302797-shkola-v-donecke-byla-povrezhdena-yz-za-razryva-snaryada" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:57</div>
    <div class="tape_news__item_date">Школа в Донецке была повреждена из-за разрыва снаряда</div>
</a>


<a href="/news/302796-v-mynzdrave-zayavyly-o-roste-chysla-zabolevshykh-pnevmonyey" class="tape_news__item all ">
    <div class="tape_news__item_time">09:43</div>
    <div class="tape_news__item_date">В Минздраве заявили о росте числа заболевших пневмонией</div>
</a>


<a href="/news/302795-v-ukrayne-vyyavyly-706-sluchaev-koronavyrusa-za-sutky" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:55</div>
    <div class="tape_news__item_date">В Украине выявили 706 случаев коронавируса за сутки</div>
</a>


<a href="/news/302794-sutky-na-donbasse-dvoe-ranenykh-voennykh-boevyky-obstrelyaly-zhylye-doma" class="tape_news__item all ">
    <div class="tape_news__item_time">08:16</div>
    <div class="tape_news__item_date">Сутки на Донбассе: двое раненых военных, боевики обстреляли жилые дома</div>
</a>


<a href="/news/302793-yzvestna-data-nachala-rasshyfrovky-chernykh-yashhykov-samoleta-mau-sbytogo-v-yrane" class="tape_news__item all ">
    <div class="tape_news__item_time">23:14</div>
    <div class="tape_news__item_date">Известна дата начала расшифровки «черных ящиков» самолета МАУ, сбитого в Иране</div>
</a>


<a href="/news/302792-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:25</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>


<a href="/news/302790-es-utverdyl-prodlenye-sankcyy-protyv-rf-yz-za-agressyy-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">19:14</div>
    <div class="tape_news__item_date">ЕС утвердил продление санкций против РФ из-за агрессии на Донбассе</div>
</a>


<a href="/news/302789-boevyky-ranyly-dvoykh-voennykh-s-nachala-sutok" class="tape_news__item all ">
    <div class="tape_news__item_time">18:22</div>
    <div class="tape_news__item_date">Боевики ранили двоих военных с начала суток</div>
</a>


<a href="/news/302788-lyven-v-maryupole-sprovocyroval-avaryy-y-ostanovku-ehlektrotransporta" class="tape_news__item all ">
    <div class="tape_news__item_time">17:51</div>
    <div class="tape_news__item_date">Ливень в Мариуполе спровоцировал аварии и остановку электротранспорта</div>
</a>


<a href="/news/302787-vvedet-ly-ukrayna-zhestkyy-karantyn-v-sluchae-vtoroy-vspyshky-covid-19" class="tape_news__item all ">
    <div class="tape_news__item_time">17:25</div>
    <div class="tape_news__item_date">Введет ли Украина жесткий карантин в случае второй вспышки COVID-19? ►</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/302802-boevyky-ne-propuskayut-v-napravlenyy-donecka" class="visual">
        <img src="/upload/news/2020/06/30/5efb0a45ec030-photo2020-06-2512-37-13-5ef4adba3c1b2_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/302802-boevyky-ne-propuskayut-v-napravlenyy-donecka" class="news__title">Боевики не пропускают в направлении Донецка ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">30 июня, 12:20  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/302787-vvedet-ly-ukrayna-zhestkyy-karantyn-v-sluchae-vtoroy-vspyshky-covid-19" class="visual">
        <img src="/upload/news/2020/06/29/5ef9fba36516a-------------_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/302787-vvedet-ly-ukrayna-zhestkyy-karantyn-v-sluchae-vtoroy-vspyshky-covid-19" class="news__title">Введет ли Украина жесткий карантин в случае второй вспышки COVID-19? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">29 июня, 17:25  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/302772-v-kakykh-uslovyyakh-prokhodyt-observacyya-prybyvshykh-yz-ordlo-opublykovano-vydeo" class="visual">
        <img src="/upload/news/2020/06/29/5ef88ba2abde6-8_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/302772-v-kakykh-uslovyyakh-prokhodyt-observacyya-prybyvshykh-yz-ordlo-opublykovano-vydeo" class="news__title"> В каких условиях проходит обсервация прибывших из ОРДЛО. Опубликовано видео ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">29 июня, 07:22  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>
	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>(Р) — этим символом обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


