<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="ZIXCDJ7xcxxiiYUHgFdVCePeyckgKrSAHJKPPAGW6DYA64k5qLUkLlfP5lH5AC1biPODq2Fa7uJJpsRJecTeXA==">
    <title>Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине :: Новости Донбасса</title>
    <meta name="title" content="Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/11/21/cover_306632.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/11/21/cover_306632.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/11/21/cover_306632_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://bit.ly/ndtelegramsite">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-sender="admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_355026949" data-zone="cbe5242d-79e1-496f-a513-6579426ffd3b" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_355026949')</script>
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">21 ноября 2020, 08:44</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="306632">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/11/21/cover_306632.png&amp;p[title]=Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине&amp;description=&amp;url=https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne&amp;image=https://novosti.dn.ua/upload/share/news/2020/11/21/cover_306632_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="5" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne&amp;text=Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине&amp;image=https://novosti.dn.ua/upload/share/news/2020/11/21/cover_306632.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">6</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            307        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине </h1>
                                                                        <div class="article__text">
                            <p>В Украине за минувшие сутки, 20 ноября, зафиксировано 14580 заболевших коронавирусом, что стало новым рекордом за все время пандемии. Об этом <a href="https://www.facebook.com/maksym.stepanov.official/posts/824061001470230?__cft__[0]=AZVv871FxW-0kxe_gjJ6fKYTMOt7xU_YN94c2GpNWf0h2EMimBL05wCM0zx13PJmqNaLLFUn4EvamID4Yj35L06xlF0Y30NVE8J6yi5JR2ULGaq-siHAhuRnI7ejGlgBKgDVbwc0t0Q5ozbKOvdxYhVcqJC09m8fBjw6MxyhmcHMl2zvwJ6ESVdcuoYScvqLZ34&amp;__tn__=%2CO%2CP-R" target="_blank" rel="noopener">сообщил</a> министр здравоохранения Максим Степанов.<br /><br />За отчетный период выздоровели 7989 человек, умерли 215 пациентов.<br /><br />За все время исследований в стране выявлено 612 665 заболевших COVID-19. Из них 282 313 человек выздоровели, а 10813 скончались.<br /><br />За день наибольшее количество подтвержденных случаев зарегистрировано в Днепропетровской (1342), Киеве (1213), Сумской (961), Киевской (953) и Запорожской (810) областях.<br /><br />В Украине фиксируется рекордное число заболевших коронавирусом третий день подряд. Вчера сообщалось о 14575, а позавчера — о 13357.</p>
<div class="read_also">
<p>Читайте также:</p>
<a href="https://bit.ly/ndtelegramsite" target="_blank" rel="noopener">«Новости Донбасса» в Telegram – только самое важное. Подписывайтесь!</a></div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/koronavyrus">коронавирус</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/306630-v-ofyse-prezydenta-prokommentyrovaly-plany-vvesty-novogodnyy-lokdaun" class="material">
    В Офисе президента прокомментировали планы ввести «новогодний локдаун»    <span>20 ноября, 22:41</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua -->
<p></p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8154183159467274"
     data-ad-slot="9454827810"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7696-karantyn-vykhodnogo-dnya-ubyvaet-byznes-no-spasaet-zhyzny" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/19/5fb6c9e8e3563-124432446-3612568795456498-6975745807424084495-n_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/19/5fb6c9e8e3563-124432446-3612568795456498-6975745807424084495-n_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/19/5fb6c9e8e3563-124432446-3612568795456498-6975745807424084495-n_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/19/5fb6c9e8e3563-124432446-3612568795456498-6975745807424084495-n_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Карантин выходного дня: убивает бизнес, но спасает жизни?</div></a><div class="news__subtext"></div><div class="news__date">19 ноября 2020, 21:00 </div></div></div>
<div class="news  article_news"><a href="/article/7695-zhytely-donecka-y-luganska-nachaly-poluchat-rossyyskye-vyplaty-my-uznaly-kak-ehta-skhema-rabotaet" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/11/5fac1e9d4b616-445554_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/11/5fac1e9d4b616-445554_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/11/5fac1e9d4b616-445554_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/11/5fac1e9d4b616-445554_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Жители Донецка и Луганска начали получать российские выплаты. Мы узнали, как эта схема работает</div></a><div class="news__subtext"></div><div class="news__date">12 ноября 2020, 07:30 </div></div></div>
<div class="news  article_news"><a href="/article/7693-a-kompromyssa-vse-net-pochemu-plan-k-myru-na-donbasse-kyev-y-moskva-vydyat-po-raznomu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/09/5fa8d98c26d73-34344_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/09/5fa8d98c26d73-34344_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/09/5fa8d98c26d73-34344_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/09/5fa8d98c26d73-34344_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">А компромисса все нет. Почему план к миру на Донбассе Киев и Москва видят по-разному</div></a><div class="news__subtext"></div><div class="news__date">09 ноября 2020, 08:00 </div></div></div>
<div class="news  article_news"><a href="/article/7694-kak-putyn-okazalsya-v-lovushke-y-pochemu-budapeshtskyy-memorandum-ne-pomozhet-ukrayne-razgovor-s-klymkynym" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/07/5fa5f5a5d588f--------------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/07/5fa5f5a5d588f--------------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/07/5fa5f5a5d588f--------------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/07/5fa5f5a5d588f--------------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как Путин оказался в «ловушке» и почему Будапештский меморандум не поможет Украине? Разговор с Климкиным</div></a><div class="news__subtext"></div><div class="news__date">07 ноября 2020, 09:10 </div></div></div>
<div class="news  article_news"><a href="/article/7692-reforma-polycyy-pochemu-ne-khvataet-lyudey-motyvacyy-y-novoy-kultury-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/11/05/5fa42fde1af5a-g-1-9386-1_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/11/05/5fa42fde1af5a-g-1-9386-1_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/11/05/5fa42fde1af5a-g-1-9386-1_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/11/05/5fa42fde1af5a-g-1-9386-1_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Реформа полиции. Почему не хватает людей, мотивации и новой культуры? </div></a><div class="news__subtext"></div><div class="news__date">05 ноября 2020, 18:00 </div></div></div>
<div class="news  article_news"><a href="/article/7691-bolshe-deneg-y-konkurencyy-menshe-polytykanstva-kak-yzmenyatsya-gromady-posle-vyborov" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/10/30/5f9c8b205ba3f-------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/10/30/5f9c8b205ba3f-------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/10/30/5f9c8b205ba3f-------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/10/30/5f9c8b205ba3f-------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Больше денег и конкуренции, меньше политиканства. Как изменятся громады после выборов?</div></a><div class="news__subtext"></div><div class="news__date">30 октября 2020, 23:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <!-- start NEW_right_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6490">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6490&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for novosti.dn.ua -->        </div>
    </div>

    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/306634-lnr-vyyavyla-12-zabolevshykh-koronavyrusom-za-sutky-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:02</div>
    <div class="tape_news__item_date">«ЛНР» выявила 12 заболевших коронавирусом за сутки </div>
</a>


<a href="/news/306629-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-20-noyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:43</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 20 ноября</div>
</a>


<a href="/news/306623-prostoy-y-nekhvatka-fynansyrovanyya-dnr-ozvuchyla-glavnye-problemy-styrola" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:23</div>
    <div class="tape_news__item_date">Простой и нехватка финансирования: «ДНР» озвучила главные проблемы «Стирола»</div>
</a>


<a href="/news/306625-naydeny-tela-eshhe-dvukh-propavshykh-shakhterov-na-shakhte-skochynskogo-v-donecke" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">18:58</div>
    <div class="tape_news__item_date">Найдены тела еще двух пропавших шахтеров на шахте Скочинского в Донецке</div>
</a>


<a href="/news/306620-dnr-khochet-chtoby-pochty-20predpryyatyy-sdonbassa-byly-pryznany-rossyyskymy" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">17:08</div>
    <div class="tape_news__item_date">«ДНР» хочет, чтобы почти 20 предприятий с Донбасса были признаны российскими</div>
</a>


<a href="/news/306618-informnapalm-opublykovalo-foto-noveyshego-rossyyskogo-kompleksa-navodchyk-2-na-donbasse" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:49</div>
    <div class="tape_news__item_date">InformNapalm опубликовало фото новейшего российского комплекса «Наводчик-2» на Донбассе</div>
</a>


<a href="/news/306610-polycyya-dnr-zaderzhala-muzhchynu-sgranatoy-vozle-shkoly" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:37</div>
    <div class="tape_news__item_date">«Полиция ДНР» задержала мужчину с гранатой возле школы</div>
</a>


<a href="/news/306607-dnr-soobshhyla-o134-zabolevshykh-y20umershykh-otkoronavyrusa-zaden" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:42</div>
    <div class="tape_news__item_date">«ДНР» сообщила о 134 заболевших и 20 умерших от коронавируса за день</div>
</a>


<a href="/news/306604-lnr-za-sutky-odyn-chelovek-umer-eshhe-9-zabolely-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:13</div>
    <div class="tape_news__item_date">«ЛНР»: За сутки один человек умер, еще 9 заболели COVID-19</div>
</a>


<a href="/news/306603-naydeno-telo-odnogo-yz-propavshykh-gornyakov-na-shakhte-skochynskogo-v-donecke" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">09:12</div>
    <div class="tape_news__item_date">Найдено тело одного из пропавших горняков на шахте Скочинского в Донецке</div>
</a>


<a href="/news/306600-muftyy-boevyky-zakryly-mechety-nadonbasse-kotorye-byly-nesoglasny-sykhtrebovanyyamy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:57</div>
    <div class="tape_news__item_date">Муфтий: Боевики закрыли мечети на Донбассе, которые были не согласны с их требованиями</div>
</a>


<a href="/news/306595-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-19-noyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:38</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 19 ноября</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/306634-lnr-vyyavyla-12-zabolevshykh-koronavyrusom-za-sutky-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:02</div>
    <div class="tape_news__item_date">«ЛНР» выявила 12 заболевших коронавирусом за сутки </div>
</a>


<a href="/news/306633-boevyky-7-raz-strelyaly-po-pozycyyam-oos-bez-poter" class="tape_news__item all ">
    <div class="tape_news__item_time">08:58</div>
    <div class="tape_news__item_date">Боевики 7 раз стреляли по позициям ООС. Без потерь</div>
</a>


<a href="/news/306632-ocherednoy-rekord-14580-zabolevshykh-koronavyrusom-za-sutky-v-ukrayne" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:44</div>
    <div class="tape_news__item_date">Очередной рекорд: 14580 заболевших коронавирусом за сутки в Украине</div>
</a>


<a href="/news/306631-v-maryupole-sbu-razoblachyla-notaryusa-kotoryy-nezakonno-regystryroval-dokumenty-oformlennye-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">23:17</div>
    <div class="tape_news__item_date">В Мариуполе СБУ разоблачила нотариуса, который незаконно регистрировал документы оформленные «ДНР»</div>
</a>


<a href="/news/306630-v-ofyse-prezydenta-prokommentyrovaly-plany-vvesty-novogodnyy-lokdaun" class="tape_news__item all ">
    <div class="tape_news__item_time">22:41</div>
    <div class="tape_news__item_date">В Офисе президента прокомментировали планы ввести «новогодний локдаун»</div>
</a>


<a href="/news/306629-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-20-noyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:43</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 20 ноября</div>
</a>


<a href="/news/306628-v-tkg-obyasnyly-pochemu-predlagayut-provesty-vybory-na-nepodkontrolnom-donbasse-uzhe-v-marte-2021" class="tape_news__item all ">
    <div class="tape_news__item_time">21:23</div>
    <div class="tape_news__item_date">В ТКГ объяснили, почему предлагают провести выборы на неподконтрольном Донбассе уже в марте 2021</div>
</a>


<a href="/news/306627-arestovych-predlozhyl-zakrepyt-kollaboracyonyzm-v-konstytucyy" class="tape_news__item all ">
    <div class="tape_news__item_time">20:36</div>
    <div class="tape_news__item_date">Арестович предложил закрепить коллаборационизм в Конституции</div>
</a>


<a href="/news/306626-mynreyntegracyy-vydelylo-kompensacyy-za-razrushennoe-v-rezultate-vooruzhennoy-agressyy-rf-zhyle" class="tape_news__item all ">
    <div class="tape_news__item_time">20:01</div>
    <div class="tape_news__item_date">Минреинтеграции выделило компенсации за разрушенное в результате вооруженной агрессии РФ жилье</div>
</a>


<a href="/news/306623-prostoy-y-nekhvatka-fynansyrovanyya-dnr-ozvuchyla-glavnye-problemy-styrola" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:23</div>
    <div class="tape_news__item_date">Простой и нехватка финансирования: «ДНР» озвучила главные проблемы «Стирола»</div>
</a>


<a href="/news/306625-naydeny-tela-eshhe-dvukh-propavshykh-shakhterov-na-shakhte-skochynskogo-v-donecke" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">18:58</div>
    <div class="tape_news__item_date">Найдены тела еще двух пропавших шахтеров на шахте Скочинского в Донецке</div>
</a>


<a href="/news/306624-kabmyn-uvolyl-rukovodytelnycu-mynysterstva-ehnergetyky-buslavec" class="tape_news__item all ">
    <div class="tape_news__item_time">18:45</div>
    <div class="tape_news__item_date">Кабмин уволил руководительницу Министерства энергетики Буславец</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- novostidnua 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154183159467274"
     data-ad-slot="3151088000"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/306558-pochemu-my-uekhaly-yz-donecka-4-ystoryy-lyudey-kotorye-nedavno-pokynuly-gorod" class="visual">
        <img src="/upload/news/2020/11/18/5fb53f52b6689-maxresdefault--9-_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/306558-pochemu-my-uekhaly-yz-donecka-4-ystoryy-lyudey-kotorye-nedavno-pokynuly-gorod" class="news__title">Почему мы уехали из Донецка: 4 истории людей, которые недавно покинули город ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">18 ноября, 17:35  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/306548-doneckyy-gongadze-pochemu-ubyly-zhurnalysta-ygorya-aleksandrova-v2001-godu" class="visual">
        <img src="/upload/news/2020/11/18/5fb4ffe27df32-o-1eh20q41na6r5bpvbn1jg81i4k3u_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/306548-doneckyy-gongadze-pochemu-ubyly-zhurnalysta-ygorya-aleksandrova-v2001-godu" class="news__title">«Донецкий Гонгадзе»: Почему убили журналиста Игоря Александрова в 2001 году ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">18 ноября, 12:58  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/306505-kak-vybory-yzmenyly-polytycheskuyu-kartu-doneckoy-oblasty" class="visual">
        <img src="/upload/news/2020/11/16/58569adf554fc-cuzay5yxaaafb3a_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/306505-kak-vybory-yzmenyly-polytycheskuyu-kartu-doneckoy-oblasty" class="news__title">Как выборы изменили политическую карту Донецкой области ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">16 ноября, 22:24  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>®/(Р) — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://bit.ly/ndtelegramsite">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/6bb7ffe8/jquery.js?v=1600129433"></script>
<script src="/assets/3d409d2e/yii.js?v=1600129433"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


