<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели","articleBody":"\u003Cdiv\u003EВ Донецкой области вследствие осложнений от COVID-19 умерли еще 13 человек. Об этом \u003Ca href=\u0022https:\/\/www.facebook.com\/pavlokyrylenko.donoda\/posts\/970284807053940\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eсообщил\u003C\/a\u003E глава Донецкой ОГА Павел Кириленко.\u003Cbr \/\u003E\u003Cbr \/\u003E\u003C\/div\u003E\r\n\u003Cdiv\u003E\r\n\u003Cdiv\u003EЗа пятницу, 28 мая, в области выявлено еще 120 больных.\u003C\/div\u003E\r\n\u003C\/div\u003E\r\n\u003Cdiv\u003E \u003C\/div\u003E\r\n\u003Cdiv\u003EС начала пандемии на подконтрольной властям территории зафиксировано 89 146 случаев коронавируса. Из них 82 870 человек выздоровели, 2233 - умерли.\u003Chr \/\u003EВ отдельных районах Донецкой области коронавирусную болезнь обнаружили еще у 265 человек. Кроме этого, \u003Ca href=\u0022\/news\/312369-dnr-265-zabolevshih-covid-19-i-22-letalnyh-sluchaya\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003Eумерли\u003C\/a\u003E 22 заболевших ранее пациента.\u003Cbr \/\u003E\u003Cbr \/\u003EВ пятницу, 27 мая, в Украине было \u003Ca href=\u0022\/news\/312366-bolee-3-tysyach-zabolevshih-covid-19-vyyavili-za-sutki-v-ukraine\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003Eзафиксировано\u003C\/a\u003E 3 096 новых случаев заболевания COVID-19. При этом 10 199 человек выздоровели, 156 — умерли. \u003C\/div\u003E","name":"На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели","datePublished":"2021-05-29T16:16:00+03:00","dateModified":"2021-05-29T16:31:50+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/05\/29\/cover_312374.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/05\/29\/cover_312374.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/05\/29\/cover_312374.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="CWdq0bcHlx8cKjJJikW0GnYhHkFQcAxfJ8-0YryqUOc_ECe_-k_tcEZDcQ__PcRTRmszdioAZDJeqtkFiOJonQ==">
    <title>Коронавирус в Донецкой области: данные за 28 мая - 29 мая 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli" rel="canonical">
    <meta name="title" content="Коронавирус в Донецкой области: данные за 28 мая - 29 мая 2021 :: Новости Донбасса">
<meta name="description" content="В Донецкой области вследствие осложнений от COVID-19 умерли еще 13 человек. - 29 мая 2021">
<meta property="og:title" content="На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели">
<meta name="twitter:title" content="На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели">
<meta property="og:description" content="В Донецкой области вследствие осложнений от COVID-19 умерли еще 13 человек. - 29 мая 2021">
<meta name="twitter:description" content="В Донецкой области вследствие осложнений от COVID-19 умерли еще 13 человек. - 29 мая 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/05/29/cover_312374.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2021/05/29/cover_312374_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">29 мая 2021, 16:16</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="312374">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli&amp;p[images][0]=&amp;p[title]=На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели&amp;description=&amp;url=https://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli&amp;image=https://novosti.dn.ua/upload/share/news/2021/05/29/cover_312374_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli&amp;text=На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">1</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            210        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели </h1>
                                                                        <div class="article__text">
                            <div>В Донецкой области вследствие осложнений от COVID-19 умерли еще 13 человек. Об этом <a href="https://www.facebook.com/pavlokyrylenko.donoda/posts/970284807053940" target="_blank" rel="nofollow noopener">сообщил</a> глава Донецкой ОГА Павел Кириленко.<br /><br /></div>
<div>
<div>За пятницу, 28 мая, в области выявлено еще 120 больных.</div>
</div>
<div> </div>
<div>С начала пандемии на подконтрольной властям территории зафиксировано 89 146 случаев коронавируса. Из них 82 870 человек выздоровели, 2233 - умерли.<hr />В отдельных районах Донецкой области коронавирусную болезнь обнаружили еще у 265 человек. Кроме этого, <a href="/news/312369-dnr-265-zabolevshih-covid-19-i-22-letalnyh-sluchaya" target="_blank" rel="noopener">умерли</a> 22 заболевших ранее пациента.<br /><br />В пятницу, 27 мая, в Украине было <a href="/news/312366-bolee-3-tysyach-zabolevshih-covid-19-vyyavili-za-sutki-v-ukraine" target="_blank" rel="noopener">зафиксировано</a> 3 096 новых случаев заболевания COVID-19. При этом 10 199 человек выздоровели, 156 — умерли. </div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                                            </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7809-beshoznoe-che-zhile-otberut-v-donetske" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/05/27/60af99bfa3a5b----------------------------------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/05/27/60af99bfa3a5b----------------------------------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/05/27/60af99bfa3a5b----------------------------------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/05/27/60af99bfa3a5b----------------------------------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Бесхозное». Чье жилье отберут в Донецке?</div></a><div class="news__subtext"></div><div class="news__date">27 мая 2021, 16:00 </div></div></div>
<div class="news  article_news"><a href="/article/7808-zelenskij-o-rossii-ssha-i-konflikte-na-donbasse-glavnoe" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/05/21/60a7583feca78-zelenskiy-press-konferenciya_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/05/21/60a7583feca78-zelenskiy-press-konferenciya_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/05/21/60a7583feca78-zelenskiy-press-konferenciya_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/05/21/60a7583feca78-zelenskiy-press-konferenciya_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Зеленский о России, США и конфликте на Донбассе. Главное</div></a><div class="news__subtext"></div><div class="news__date">20 мая 2021, 16:00 </div></div></div>
<div class="news  article_news"><a href="/article/7806-dvizhenie-ukrainy-v-es-progress-ili-beg-na-meste" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/05/19/60a556c07c55d-zelenskiy-eu_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/05/19/60a556c07c55d-zelenskiy-eu_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/05/19/60a556c07c55d-zelenskiy-eu_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/05/19/60a556c07c55d-zelenskiy-eu_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Движение Украины в ЕС: Прогресс или бег на месте?</div></a><div class="news__subtext"></div><div class="news__date">19 мая 2021, 21:20 </div></div></div>
<div class="news  article_news"><a href="/article/7804-donetsk-pri-dnr-7-let-neopredelennosti-i-upadka" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/05/18/60a3beaf87006-donetsk-dnr_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/05/18/60a3beaf87006-donetsk-dnr_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/05/18/60a3beaf87006-donetsk-dnr_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/05/18/60a3beaf87006-donetsk-dnr_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Донецк при «ДНР»: 7 лет неопределенности и упадка</div></a><div class="news__subtext"></div><div class="news__date">18 мая 2021, 16:15 </div></div></div>
<div class="news  article_news"><a href="/article/7803-solyanye-masterskie-provalnye-ozera-i-zvuchanie-stepi-izolyatsiya-v-soledare" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/05/14/609dbbe64ef0b--------------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/05/14/609dbbe64ef0b--------------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/05/14/609dbbe64ef0b--------------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/05/14/609dbbe64ef0b--------------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Соляные мастерские, провальные озера и звучание степи – ИЗОЛЯЦИЯ в Соледаре</div></a><div class="news__subtext"></div><div class="news__date">13 мая 2021, 23:35 </div></div></div>
<div class="news  article_news"><a href="/article/7802-kovid-dissidenty-na-donbasse-kto-oni" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/05/05/6092aaa3f0e15-covid-sceptic_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/05/05/6092aaa3f0e15-covid-sceptic_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/05/05/6092aaa3f0e15-covid-sceptic_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/05/05/6092aaa3f0e15-covid-sceptic_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Ковид-диссиденты на Донбассе: Кто они?</div></a><div class="news__subtext"></div><div class="news__date">05 мая 2021, 16:45 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/312371-slugi-naroda-predlozhili-otsrochit-obyazatelnuyu-ozvuchku-filmov-i-serialov-na-ukrainskij-yazyk" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:37</div>
    <div class="tape_news__item_date">«Слуги народа» предложили отсрочить обязательную озвучку фильмов и сериалов на украинский язык</div>
</a>


<a href="/news/312369-dnr-265-zabolevshih-covid-19-i-22-letalnyh-sluchaya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:00</div>
    <div class="tape_news__item_date">«ДНР»: 265 заболевших COVID-19 и 22 летальных случая</div>
</a>


<a href="/news/312362-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-28-maya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:04</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 28 мая</div>
</a>


<a href="/news/312356-lnr-zapretila-rabotu-detskih-prishkolnyh-lagerej-iz-za-situatsii-s-koronavirusom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:58</div>
    <div class="tape_news__item_date">«ЛНР» запретила работу детских пришкольных лагерей из-за ситуации с коронавирусом</div>
</a>


<a href="/news/312353-realii-lnr-na-alchevskom-metkombinate-ruhnula-krysha-odnogo-iz-tsehov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:57</div>
    <div class="tape_news__item_date">Реалии «ЛНР»: На Алчевском меткомбинате рухнула крыша одного из цехов</div>
</a>


<a href="/news/312335-devushka-iz-gorlovki-probralas-cherez-minnye-polya-chtoby-ujti-s-nepodkontrolnoj-territorii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:25</div>
    <div class="tape_news__item_date">Девушка из Горловки пробралась через минные поля, чтобы уйти с неподконтрольной территории</div>
</a>


<a href="/news/312334-v-obse-rasskazali-podrobnosti-raneniya-dvuh-muzhchin-iz-za-vzryva-pod-nikolaevkoj" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:07</div>
    <div class="tape_news__item_date">В ОБСЕ рассказали подробности ранения двух мужчин из-за взрыва под Николаевкой</div>
</a>


<a href="/news/312333-nazvany-23-vuza-v-kotoryh-projdut-podgotovitelnye-kursy-dlya-molodezhi-iz-ordlo-i-kryma" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:32</div>
    <div class="tape_news__item_date">Названы 23 вуза, в которых пройдут подготовительные курсы для молодежи из ОРДЛО и Крыма</div>
</a>


<a href="/news/312331-dnr-zaregistrirovala-23-smerti-i-286-novyh-zabolevshih-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:28</div>
    <div class="tape_news__item_date">«ДНР» зарегистрировала 23 смерти и 286 новых заболевших COVID-19</div>
</a>


<a href="/news/312328-lnr-18-sluchaev-koronavirusa-za-sutki-i-odna-smert" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:56</div>
    <div class="tape_news__item_date">«ЛНР»: 18 случаев коронавируса за сутки и одна смерть</div>
</a>


<a href="/news/312323-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-27-maya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:56</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 27 мая</div>
</a>


<a href="/news/312304-dnr-razreshila-ustroit-prazdnik-poslednego-zvonka-v-donetskih-shkolah" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:16</div>
    <div class="tape_news__item_date">«ДНР» разрешила устроить праздник последнего звонка в донецких школах</div>
</a>


<a href="/news/312301-pravozashhitnitsa-rasskazala-kak-dokazat-pravo-sobstvennosti-natsionalizirovannogo-v-ordlo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:35</div>
    <div class="tape_news__item_date">Правозащитница рассказала, как доказать право собственности «национализированного» в ОРДЛО имущества</div>
</a>


<a href="/news/312288-dnr-zaregistrirovala-25-smertej-i-bolee-300-novyh-sluchaev-zabolevaniya-kovidom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:57</div>
    <div class="tape_news__item_date">«ДНР» зарегистрировала 25 смертей и более 300 новых случаев заболевания ковидом</div>
</a>


<a href="/news/312285-lnr-zayavila-o-23-zabolevshih-i-dvuh-umershih-ot-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:44</div>
    <div class="tape_news__item_date">«ЛНР» заявила о 23 заболевших и двух умерших от COVID-19</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/312377-byvshij-igrok-shahtera-izvinilsya-za-vozhdenie-v-netrezvom-vide-i-ushel-s-telekanala-futbol" class="tape_news__item all ">
    <div class="tape_news__item_time">18:23</div>
    <div class="tape_news__item_date">Бывший игрок «Шахтера» извинился за вождение в нетрезвом виде и ушел с телеканала «Футбол»</div>
</a>


<a href="/news/312376-nvf-na-donbasse-chetyre-raza-obstrelyali-ukrainskih-voennyh-oboshlos-bez-poter" class="tape_news__item all ">
    <div class="tape_news__item_time">18:01</div>
    <div class="tape_news__item_date">НВФ на Донбассе четыре раза обстреляли украинских военных, обошлось без потерь</div>
</a>


<a href="/news/312375-gensek-obse-posetila-donbass-i-prizvala-otkryt-novye-i-sushhestvuyushhie-kpvv" class="tape_news__item all ">
    <div class="tape_news__item_time">17:33</div>
    <div class="tape_news__item_date">Генсек ОБСЕ посетила Донбасс и призвала открыть новые и существующие КПВВ</div>
</a>


<a href="/news/312374-na-donetchine-ot-covid-19-skonchalis-13-chelovek-eshhe-120-zaboleli" class="tape_news__item all ">
    <div class="tape_news__item_time">16:16</div>
    <div class="tape_news__item_date">На Донетчине от COVID-19 скончались 13 человек, еще 120 заболели</div>
</a>


<a href="/news/312373-obse-rasskazala-o-povrezhdeniyah-v-zhilom-rajone-prifrontovogo-pivnichnogo" class="tape_news__item all ">
    <div class="tape_news__item_time">15:21</div>
    <div class="tape_news__item_date">ОБСЕ рассказала о повреждениях в жилом районе прифронтового Пивничного</div>
</a>


<a href="/news/312372-na-luganshhine-31-novyj-sluchaj-covid-19-troe-umerli" class="tape_news__item all ">
    <div class="tape_news__item_time">13:45</div>
    <div class="tape_news__item_date">На Луганщине — 31 новый случай COVID-19, трое умерли</div>
</a>


<a href="/news/312371-slugi-naroda-predlozhili-otsrochit-obyazatelnuyu-ozvuchku-filmov-i-serialov-na-ukrainskij-yazyk" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:37</div>
    <div class="tape_news__item_date">«Слуги народа» предложили отсрочить обязательную озвучку фильмов и сериалов на украинский язык</div>
</a>


<a href="/news/312370-byvshego-zashhitnika-shahtera-zaderzhali-za-pyanoe-vozhdenie" class="tape_news__item all ">
    <div class="tape_news__item_time">12:22</div>
    <div class="tape_news__item_date">Бывшего защитника «Шахтера» задержали за пьяное вождение</div>
</a>


<a href="/news/312369-dnr-265-zabolevshih-covid-19-i-22-letalnyh-sluchaya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:00</div>
    <div class="tape_news__item_date">«ДНР»: 265 заболевших COVID-19 и 22 летальных случая</div>
</a>


<a href="/news/312368-lnr-zayavila-o-25-zabolevshih-i-dvuh-umershih-ot-covid-19" class="tape_news__item all ">
    <div class="tape_news__item_time">09:08</div>
    <div class="tape_news__item_date">«ЛНР» заявила о 25 заболевших и двух умерших от COVID-19</div>
</a>


<a href="/news/312367-shtab-boeviki-strelyali-iz-raketnogo-kompleksa-po-grazhdanskoj-infrastrukture" class="tape_news__item all ">
    <div class="tape_news__item_time">08:39</div>
    <div class="tape_news__item_date">Штаб: Боевики стреляли из ракетного комплекса по гражданской инфраструктуре</div>
</a>


<a href="/news/312366-bolee-3-tysyach-zabolevshih-covid-19-vyyavili-za-sutki-v-ukraine" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:22</div>
    <div class="tape_news__item_date">Более 3 тысяч заболевших COVID-19 выявили за сутки в Украине</div>
</a>


<a href="/news/312365-kuleba-uslovij-dlya-provedeniya-vstrech-tkg-v-minske-bolshe-net" class="tape_news__item all ">
    <div class="tape_news__item_time">23:29</div>
    <div class="tape_news__item_date">Кулеба: Условий для проведения встреч ТКГ в Минске больше нет</div>
</a>


<a href="/news/312364-arestovich-voennye-ucheniya-belarusi-i-rf-nesut-opasnost-dlya-ukrainy" class="tape_news__item all ">
    <div class="tape_news__item_time">22:22</div>
    <div class="tape_news__item_date">Арестович: Военные учения Беларуси и РФ несут опасность для Украины</div>
</a>


<a href="/news/312363-mariupol-svyatogorsk-shhurovo-na-donetchine-poyavilas-turisticheskaya-politsiya" class="tape_news__item all ">
    <div class="tape_news__item_time">21:16</div>
    <div class="tape_news__item_date">Мариуполь, Святогорск, Щурово: На Донетчине появилась туристическая полиция</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w1" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/312208-sryv-otkrytiya-kpvv-i-plenki-medvedchuka-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/05/25/60ace08783232-daifgest-nd-25may_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/312208-sryv-otkrytiya-kpvv-i-plenki-medvedchuka-dajdzhest-nd" class="news__title">Срыв открытия КПВВ и пленки Медведчука: Дайджест «НД» ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">25 мая, 12:25  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/312162-zachem-verhushka-partii-putina-priezzhala-v-donetsk-i-kak-ldnr-zabirayut-kvartiry-pereselentsev" class="visual">
        <img src="/upload/news/2021/05/22/60a9512925131-------------_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/312162-zachem-verhushka-partii-putina-priezzhala-v-donetsk-i-kak-ldnr-zabirayut-kvartiry-pereselentsev" class="news__title">Зачем верхушка партии Путина приезжала в Донецк и как «ЛДНР» забирают квартиры переселенцев ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">22 мая, 21:15  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/312098-press-konferentsiya-prezidenta-vse-zayavleniya-o-donbasse-rf-i-putine" class="visual">
        <img src="/upload/news/2021/05/21/60a757487d6c4-zelenskiy_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/312098-press-konferentsiya-prezidenta-vse-zayavleniya-o-donbasse-rf-i-putine" class="news__title">Пресс-конференция президента: Все заявления о Донбассе, РФ и Путине ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 мая, 22:11  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, (Р), (PR), Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926253"></script>
<script src="/assets/8b015852/yii.js?v=1620926253"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


