<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Шойгу пугал «грязной бомбой» в Украине","articleBody":"\u003Cp\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003EМинистр обороны РФ Сергей Шойгу \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eрассказал \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eколлегам из Франции и Турции о якобы готовящихся «провокациях» Украины с использованием «грязной бомбы». Об этом \u003Ca href=\u0022https:\/\/t.me\/mod_russia\/21118\u0022 rel=\u0022nofollow\u0022\u003Eсообщает \u003C\/a\u003E\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003EМО РФ\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003E.\u003Cbr \/\u003E\u003Cbr \/\u003E\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003EСначала \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eон побеседовал \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eпо\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003E телефон\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eу\u003C\/span\u003E \u003Cspan lang=\u0022ru-RU\u0022\u003Eс министром обороны Франции Себастьяном Лекорню, \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eа затем с \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eминистром обороны Турции Хулуси Акаром.\u003Cbr \/\u003E\u003Cbr \/\u003E«Генерал армии С.К.Шойгу довел до турецкого коллеги свои озабоченности по поводу возможных провокаций со стороны Украины с применением \u0022грязной бомбы\u0022», \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003E— сказано в одном из сообщений\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003E.\u003Cbr \/\u003E\u003Cbr \/\u003EУтром \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eроссийское пропагандистское издание «\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003EРИА Новости», ссылаясь на «заслуживающие доверия источники в разных странах — в том числе в Украине», \u003Ca href=\u0022https:\/\/t.me\/rian_ru\/182910\u0022 rel=\u0022nofollow\u0022\u003Eнаписало\u003C\/a\u003E, что Киев якобы планирует взорвать ядерную бомбу и обвинить в этом Россию. Более того, так называемая «грязная бомба» уже практически готова.\u003Cbr \/\u003E\u003Cbr \/\u003EПропагандисты уверяют, что «одновременно с этим по поручению Владимира Зеленского сотрудники Офиса президента Украины из его близкого окружения осуществляют негласные контакты с представителями Великобритании по поводу возможной передачи киевским властям компонентов ядерного оружия».\u003Cbr \/\u003E\u003Cbr \/\u003EПо \u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003Eутверждению\u003C\/span\u003E \u003Cspan lang=\u0022ru-RU\u0022\u003Eроссийских пропагандистов\u003C\/span\u003E\u003Cspan lang=\u0022ru-RU\u0022\u003E, в случае «ядерного инцидента» Москва потеряет поддержку многих своих ключевых партнеров, а «Запад снова попытается поднять вопрос о лишении России статуса постоянного члена Совбеза ООН».\u003C\/span\u003E\u003C\/p\u003E","name":"Шойгу пугал «грязной бомбой» в Украине","datePublished":"2022-10-23T16:29:00+03:00","dateModified":"2022-10-23T16:34:52+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/ru\/news\/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/10\/23\/cover_335029.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/10\/23\/cover_335029.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/10\/23\/cover_335029.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="Ilc1iHs5UqHkhhiYIajPTHtZ3TltI-Uu9P08mPf_sDloPkHpNE1_w57pINsU5po1ECDkWx5q0BqXn2P7gs6Dfw==">
    <title>Запугивания Шойгу «грязной бомбой» - 23 октября 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine" rel="canonical">
    <meta name="title" content="Запугивания Шойгу «грязной бомбой» - 23 октября 2022 :: Новости Донбасса">
<meta name="description" content="Министр обороны РФ Сергей Шойгу рассказал о готовящихся «провокациях» с использованием «грязной бомбы» - 23 октября 2022">
<meta property="og:title" content="Шойгу пугал «грязной бомбой» в Украине">
<meta name="twitter:title" content="Шойгу пугал «грязной бомбой» в Украине">
<meta property="og:description" content="Министр обороны РФ Сергей Шойгу рассказал о готовящихся «провокациях» с использованием «грязной бомбы» - 23 октября 2022">
<meta name="twitter:description" content="Министр обороны РФ Сергей Шойгу рассказал о готовящихся «провокациях» с использованием «грязной бомбы» - 23 октября 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/10/23/cover_335029.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/10/23/cover_335029_vk.png" rel="image_src">
<meta href="https://app.novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine" rel="amphtml">
<link href="https://novosti.dn.ua/news/335030-shojgu-lyakav-brudnoyu-bomboyu-v-ukrayini" rel="alternate" hreflang="uk-ua">
<link href="https://novosti.dn.ua/news/335030-shojgu-lyakav-brudnoyu-bomboyu-v-ukrayini" rel="alternate" hreflang="x-default">
<link href="https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine" rel="alternate" hreflang="ru-ua">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>-->

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/ru" class="logo">
                                    <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
                            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/ru">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="https://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
                        КРЫМ СЕГОДНЯ                    </a>
                </li>
                <li>
                    <a href="" target="_blank">
                                            </a>
                </li>
								                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novynydonbas">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/ru/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language " href="/">УКР</a><i class="language">/</i>

            <a class="language active" href="/ru">РУС</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GWE3D34VNS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GWE3D34VNS');
</script>
<p><p/>
<a target="_blank" href="https://novosti.dn.ua/ru/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/ru"><img style="max-width: 275px" src="/images/logo_ru.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/ru">Главная</a>
            </li>
            <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Шойгу пугал «грязной бомбой» в Украине</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">23 октября 2022, 16:29</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="335029">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine&amp;p[images][0]=&amp;p[title]=Шойгу пугал «грязной бомбой» в Украине&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="http://vkontakte.ru/share.php?title=Шойгу пугал «грязной бомбой» в Украине&amp;description=&amp;url=https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine&amp;image=https://novosti.dn.ua/upload/share/news/2022/10/23/cover_335029_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine&amp;text=Шойгу пугал «грязной бомбой» в Украине&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            47        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Шойгу пугал «грязной бомбой» в Украине </h1>
                                                                        <div class="article__text">
                            <p><span lang="ru-RU">Министр обороны РФ Сергей Шойгу </span><span lang="ru-RU">рассказал </span><span lang="ru-RU">коллегам из Франции и Турции о якобы готовящихся «провокациях» Украины с использованием «грязной бомбы». Об этом <a href="https://t.me/mod_russia/21118" rel="nofollow">сообщает </a></span><span lang="ru-RU">МО РФ</span><span lang="ru-RU">.<br /><br /></span><span lang="ru-RU">Сначала </span><span lang="ru-RU">он побеседовал </span><span lang="ru-RU">по</span><span lang="ru-RU"> телефон</span><span lang="ru-RU">у</span> <span lang="ru-RU">с министром обороны Франции Себастьяном Лекорню, </span><span lang="ru-RU">а затем с </span><span lang="ru-RU">министром обороны Турции Хулуси Акаром.<br /><br />«Генерал армии С.К.Шойгу довел до турецкого коллеги свои озабоченности по поводу возможных провокаций со стороны Украины с применением "грязной бомбы"», </span><span lang="ru-RU">— сказано в одном из сообщений</span><span lang="ru-RU">.<br /><br />Утром </span><span lang="ru-RU">российское пропагандистское издание «</span><span lang="ru-RU">РИА Новости», ссылаясь на «заслуживающие доверия источники в разных странах — в том числе в Украине», <a href="https://t.me/rian_ru/182910" rel="nofollow">написало</a>, что Киев якобы планирует взорвать ядерную бомбу и обвинить в этом Россию. Более того, так называемая «грязная бомба» уже практически готова.<br /><br />Пропагандисты уверяют, что «одновременно с этим по поручению Владимира Зеленского сотрудники Офиса президента Украины из его близкого окружения осуществляют негласные контакты с представителями Великобритании по поводу возможной передачи киевским властям компонентов ядерного оружия».<br /><br />По </span><span lang="ru-RU">утверждению</span> <span lang="ru-RU">российских пропагандистов</span><span lang="ru-RU">, в случае «ядерного инцидента» Москва потеряет поддержку многих своих ключевых партнеров, а «Запад снова попытается поднять вопрос о лишении России статуса постоянного члена Совбеза ООН».</span></p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/gryaznaya-bomba">грязная бомба</a>
                                                                                                            <a class="tag" href="/tags/provakatsiya">Провакация</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Люди</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/sergey-shoygu">Сергей Шойгу</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">События</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/vzryv">Взрыв</a>
                                                                                                            <a class="tag" href="/tags/voyna">Война</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/ukrayna">Украина</a>
                                                                                                            <a class="tag" href="/tags/rossyya">Россия</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/ru/news/333611-vsu-prodolzhat-kontrnastuplenie-yadernye-ugrozy-rossii-v-vashingtone-poschitali-blefom" class="material">
    ВСУ продолжат контрнаступление. Ядерные угрозы России в Вашингтоне посчитали блефом ►    <span>06 октября, 23:56</span>
</a>
<a href="/ru/news/334414-v-belom-dome-rasskazali-kak-budut-reagirovat-na-primenenie-rossiej-takticheskogo-yadernogo-oruzhiya" class="material">
    В Белом доме рассказали, как будут реагировать на применение Россией тактического ядерного оружия    <span>16 октября, 22:21</span>
</a>
<a href="/ru/news/335016-ataki-dronov-i-yadernyj-vzryv-naskolko-veliki-ugrozy-dlya-ukrainy" class="material">
    Атаки дронов и ядерный взрыв. Насколько велики угрозы для Украины ►    <span>23 октября, 12:32</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <!-- Composite Start -->
<div id="M809260ScriptRootC1334211"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1334211.js" async></script>
<!-- Composite End --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/ru/article/8196-evakuatsiya-iz-l-dnr-v-evrosoyuz-chto-izmenitsya-posle-vvedeniya-voennogo-polozheniya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/10/23/6355129b7f09e-kunichina-gora_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/10/23/6355129b7f09e-kunichina-gora_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/10/23/6355129b7f09e-kunichina-gora_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/10/23/6355129b7f09e-kunichina-gora_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Эвакуация из «Л-ДНР» в Евросоюз. Что изменится после введения военного положения </div></a><div class="news__subtext"></div><div class="news__date">23 октября 2022, 13:15 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8192-porazhaet-tsel-v-300-kilometrah-chto-izvestno-o-raketah-atacms-i-kogda-ih-poluchit-ukraina" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/10/21/63529e89097e2-image1_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/10/21/63529e89097e2-image1_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/10/21/63529e89097e2-image1_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/10/21/63529e89097e2-image1_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Поражает цель в 300 километрах: Что известно о ракетах ATACMS и когда их получит Украина </div></a><div class="news__subtext"></div><div class="news__date">21 октября 2022, 16:24 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8190-putin-snova-gotovit-nastuplenie-na-kiev-so-storony-belarusi-schitayut-v-ukraine-kogda-ono-mozhet" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/10/20/63513f8aeeec1-putin-lukashenko_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/10/20/63513f8aeeec1-putin-lukashenko_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/10/20/63513f8aeeec1-putin-lukashenko_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/10/20/63513f8aeeec1-putin-lukashenko_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Путин снова готовит наступление на Киев со стороны Беларуси, считают в Украине. Когда оно может начаться?</div></a><div class="news__subtext"></div><div class="news__date">20 октября 2022, 15:42 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8188-eshhe-menshe-prav-chto-znachit-voennoe-polozhenie-putina-na-zahvachennyh-territoriyah" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/10/19/63500155bd73f-putin_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/10/19/63500155bd73f-putin_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/10/19/63500155bd73f-putin_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/10/19/63500155bd73f-putin_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Еще меньше прав. Что значит военное положение Путина на захваченных территориях?</div></a><div class="news__subtext"></div><div class="news__date">19 октября 2022, 16:45 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8186-inogda-ne-uspevaem-poschitat-vse-obstrely-za-den-glava-avdeevki-o-situatsii-v-gorode" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/10/18/634e95d6e4996-avdiivka_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/10/18/634e95d6e4996-avdiivka_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/10/18/634e95d6e4996-avdiivka_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/10/18/634e95d6e4996-avdiivka_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Иногда не успеваем посчитать все обстрелы за день». Глава Авдеевки — о ситуации в городе</div></a><div class="news__subtext"></div><div class="news__date">18 октября 2022, 14:45 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8184-ataka-shahidov-v-chem-opasnost-iranskih-dronov-i-mnogo-li-ih-u-rossii" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/10/17/634d95bd3a19c-shahed-dron_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/10/17/634d95bd3a19c-shahed-dron_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/10/17/634d95bd3a19c-shahed-dron_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/10/17/634d95bd3a19c-shahed-dron_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Атака «шахидов»: В чем опасность иранских дронов и много ли их у России</div></a><div class="news__subtext"></div><div class="news__date">17 октября 2022, 20:50 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/ru/news/334999-obstrely-bahmuta-i-konstantinovki" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:43</div>
    <div class="tape_news__item_date">Обстрелы Бахмута и Константиновки — главное за день ►</div>
</a>


<a href="/ru/news/334969-okkupanty-prizvali-zhitelej-hersona-nezamedlitelno-pokinut-gorod" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">15:36</div>
    <div class="tape_news__item_date">Оккупанты призвали жителей Херсона незамедлительно покинуть город</div>
</a>


<a href="/ru/news/334965-v-donetske-ranena-zhenshhina" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:50</div>
    <div class="tape_news__item_date">В Донецке ранена женщина</div>
</a>


<a href="/ru/news/334959-lnr-v-severnyh-rajonah-mobilnaya-svyaz-budet-ogranichena" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:48</div>
    <div class="tape_news__item_date">«ЛНР»: В северных районах мобильная связь будет ограничена</div>
</a>


<a href="/ru/news/334953-pushilin-zayavil-chto-dnr-ne-budet-menyat-rezhim-komendantskogo-chasa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:24</div>
    <div class="tape_news__item_date">Пушилин заявил, что «ДНР» не будет менять режим комендантского часа</div>
</a>


<a href="/ru/news/334947-dnr-za-sutki-iz-za-obstrelov-pogibli-dva-zhitelya-donetska" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">09:59</div>
    <div class="tape_news__item_date">«ДНР»: За сутки из-за обстрелов погибли два жителя Донецка</div>
</a>


<a href="/ru/news/334937-donetchina-nachinaet-otopitelnyj-sezon" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:14</div>
    <div class="tape_news__item_date">Донетчина начинает отопительный сезон — главное за день ►</div>
</a>


<a href="/ru/news/334912-v-mariupole-snosyat-mnogoetazhki-chtoby-skryt-sledy-prestuplenij-gorsovet" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:28</div>
    <div class="tape_news__item_date">В Мариуполе сносят многоэтажки, чтобы скрыть следы преступлений — горсовет</div>
</a>


<a href="/ru/news/334908-lnr-obvinila-podrostka-v-pokushenii-na-ubijstvo-glavy-selsoveta" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:54</div>
    <div class="tape_news__item_date">«ЛНР» обвинила подростка в покушении на убийство главы «сельсовета»</div>
</a>


<a href="/ru/news/334898-okkupanty-zayavili-chto-pod-obstrel-v-hersone-v-komchas-popala-kolonna-s-zhurnalistami" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:54</div>
    <div class="tape_news__item_date">Оккупанты заявили, что под обстрел в Херсоне в комчас попала колонна с журналистами</div>
</a>


<a href="/ru/news/334886-v-donetske-pod-obstrel-popali-dva-rajona-pogibli-dvoe-muzhchin" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:25</div>
    <div class="tape_news__item_date">В Донецке под обстрел попали два района, погибли двое мужчин</div>
</a>


<a href="/ru/news/334882-nastuplenie-vsu-na-herson-kogda-ego-zhdat" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:03</div>
    <div class="tape_news__item_date">Наступление ВСУ на Херсон: Когда его ждать ►</div>
</a>


<a href="/ru/news/334876-gruppirovka-dnr-soobshhila-skolko-lyudej-hochet-osvobodit-iz-plena" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:53</div>
    <div class="tape_news__item_date">Группировка «ДНР» сообщила, сколько людей хочет освободить из плена</div>
</a>


<a href="/ru/news/334860-eks-glava-rajonnoj-bolnitsy-v-sahalinskoj-oblasti-stal-zamministra-zdravoohraneniya-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:08</div>
    <div class="tape_news__item_date">Экс-глава районной больницы в Сахалинской области стал «замминистра здравоохранения ЛНР»</div>
</a>


<a href="/ru/news/334850-v-zahvachennom-armiej-rf-mariupole-okkupanty-otkryli-bolshoj-morg" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:24</div>
    <div class="tape_news__item_date">В захваченном армией РФ Мариуполе оккупанты открыли большой морг</div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/ru/news/335029-shojgu-pugal-gryaznoj-bomboj-v-ukraine" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:29</div>
    <div class="tape_news__item_date">Шойгу пугал «грязной бомбой» в Украине</div>
</a>


<a href="/ru/news/335027-tri-zhitelya-kurdyumovki-pogibli-ot-rossijskogo-obstrela-ova" class="tape_news__item all ">
    <div class="tape_news__item_time">15:14</div>
    <div class="tape_news__item_date">Три жителя Курдюмовки погибли от российского обстрела — ОВА</div>
</a>


<a href="/ru/news/335025-bolnitsa-v-bahmute-popala-pod-obstrel" class="tape_news__item all ">
    <div class="tape_news__item_time">15:01</div>
    <div class="tape_news__item_date">Больница в Бахмуте попала под обстрел</div>
</a>


<a href="/ru/news/335023-istrebitel-upal-v-irkutske-na-dvuhetazhnyj-dom" class="tape_news__item all ">
    <div class="tape_news__item_time">14:07</div>
    <div class="tape_news__item_date">Истребитель упал в Иркутске на двухэтажный дом</div>
</a>


<a href="/ru/news/335021-vsu-prodolzhili-dvigat-liniyu-fronta-v-hersonskoj-oblasti-gumenyuk" class="tape_news__item all ">
    <div class="tape_news__item_time">13:29</div>
    <div class="tape_news__item_date">ВСУ продолжили двигать линию фронта в Херсонской области — Гуменюк</div>
</a>


<a href="/ru/news/335019-spasatel-pogib-pri-razminirovanii-svyatogorska" class="tape_news__item all ">
    <div class="tape_news__item_time">12:59</div>
    <div class="tape_news__item_date">Спасатель погиб при разминировании Святогорска</div>
</a>


<a href="/ru/news/335017-deti-iz-energodara-otdyhavshie-v-rossii-fakticheski-stali-zalozhnikami-mer" class="tape_news__item all ">
    <div class="tape_news__item_time">12:43</div>
    <div class="tape_news__item_date">Дети из Энергодара, отдыхавшие в России, фактически стали заложниками — мэр</div>
</a>


<a href="/ru/news/335016-ataki-dronov-i-yadernyj-vzryv-naskolko-veliki-ugrozy-dlya-ukrainy" class="tape_news__item all ">
    <div class="tape_news__item_time">12:32</div>
    <div class="tape_news__item_date">Атаки дронов и ядерный взрыв. Насколько велики угрозы для Украины ►</div>
</a>


<a href="/ru/news/335013-okkupanty-vynuzhdayut-zhitelej-luganshhiny-pokidat-svoi-doma" class="tape_news__item all ">
    <div class="tape_news__item_time">11:45</div>
    <div class="tape_news__item_date">Оккупанты вынуждают жителей Луганщины покидать свои дома</div>
</a>


<a href="/ru/news/335011-vsu-unichtozhili-400-okkupantov-za-sutki" class="tape_news__item all ">
    <div class="tape_news__item_time">10:42</div>
    <div class="tape_news__item_date">ВСУ уничтожили 400 оккупантов за сутки</div>
</a>


<a href="/ru/news/335009-sbu-zaderzhala-prezidenta-motor-sich-po-podozreniyu-v-rabote-na-rf" class="tape_news__item all news_important">
    <div class="tape_news__item_time">09:56</div>
    <div class="tape_news__item_date">СБУ задержала президента «Мотор Сич» по подозрению в работе на РФ</div>
</a>


<a href="/ru/news/335007-mnogie-mobilizovannye-rossiyane-otkazalis-voevat-na-peredovoj-v-luganskoj-oblasti-ova" class="tape_news__item all ">
    <div class="tape_news__item_time">09:39</div>
    <div class="tape_news__item_date">Многие мобилизованные россияне отказались воевать на передовой в Луганской области — ОВА</div>
</a>


<a href="/ru/news/335005-dnr-zayavila-ob-obstrelah-pogib-mirnyj-zhitel" class="tape_news__item all ">
    <div class="tape_news__item_time">09:00</div>
    <div class="tape_news__item_date">«ДНР» заявила об обстрелах: погиб мирный житель</div>
</a>


<a href="/ru/news/335003-rossijskie-okkupanty-ubili-2-mirnyh-zhitelej-donbassa" class="tape_news__item all ">
    <div class="tape_news__item_time">08:34</div>
    <div class="tape_news__item_date">Российские оккупанты убили 2 мирных жителей Донбасса</div>
</a>


<a href="/ru/news/335001-vsu-otbili-ataki-rossijskih-vojsk-na-donbasse-genshtab" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:04</div>
    <div class="tape_news__item_date">ВСУ отбили атаки российских войск на Донбассе — Генштаб</div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <!-- Composite Start -->
<div id="M809260ScriptRootC1319008"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1319008.js" async></script>
<!-- Composite End -->        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/335016-ataki-dronov-i-yadernyj-vzryv-naskolko-veliki-ugrozy-dlya-ukrainy" class="visual">
        <img src="/upload/news/2022/10/23/63550928df1e5-droni_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/335016-ataki-dronov-i-yadernyj-vzryv-naskolko-veliki-ugrozy-dlya-ukrainy" class="news__title">Атаки дронов и ядерный взрыв. Насколько велики угрозы для Украины ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">23 октября, 12:32  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/334999-obstrely-bahmuta-i-konstantinovki" class="visual">
        <img src="/upload/news/2022/10/22/6354599022823-linia-vagnera_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/334999-obstrely-bahmuta-i-konstantinovki" class="news__title">Обстрелы Бахмута и Константиновки — главное за день ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">22 октября, 23:43  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/334963-okkupanty-bili-po-konstantinovke-iz-smercha-tyazhelo-raneny-tri-cheloveka" class="visual">
        <img src="/upload/news/2022/10/22/226353d25933507-6353d2515e864-6353b00591b4e924854813_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/334963-okkupanty-bili-po-konstantinovke-iz-smercha-tyazhelo-raneny-tri-cheloveka" class="news__title">Оккупанты били по Константиновке из «Смерча», тяжело ранены три человека</a>
    <div class="news__subtext"> </div>
    <div class="news__date">22 октября, 14:20  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        <p>Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="nofollow noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
<p> </p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="nofollow noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a rel="nofollow" href="https://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/ru/policy" >Политика сайта</a><a href="/ru/rules" >Политика конфиденциальности</a><a href="/ru/redaction" >Редакция</a><a href="/ru/contacts" >Контакты</a><a href="/ru/advertising" >Реклама</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="" href="/">УКР</a><span>/</span>

            <a class="active" href="/ru">РУС</a>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/ru">Главная</a>
        </li>
        <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            <div class="links">
        <a href="https://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
            КРЫМ СЕГОДНЯ        </a>
        <a href="" target="_blank">
                    </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novynydonbas">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/ru/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a6216365/jquery.js?v=1614266394"></script>
<script src="/assets/a1149f62/yii.js?v=1614266394"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1658145664"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на сайте  <strong>«Новости Донбасса»</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="https://novosti.dn.ua/rules" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/ru/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


