<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Пригожину отправят ответный «подарок» из Европы","articleBody":"\u003Cp\u003EМинистр иностранных дел Эстонии Урмас Рейнсалу решил ответить главе ЧВК Вагнера Евгению Пригожину, который отправил «окровавленную» кувалду в Европарламент. Рейнсалу опубликовал видеообращение в Twitter, в котором пообещал Пригожину наручники, которые будут его ждать.  \u003Cbr \/\u003E\u003Cbr \/\u003E«Террористы высмеивают жертв в Украине. На этой неделе Пригожин прислал кувалду в Европарламент после того, как Европарламент признал Россию государством-спонсором терроризма. Я пришлю эти наручники в штаб-квартиру Международного уголовного суда в Гааге, где они будут ждать Пригожина и его приспешников за преступления, совершенные в Украине», — сказал Рейнсалу.\u003Cbr \/\u003E\u003Cbr \/\u003EРанее Telegram-каналах распространили видео якобы смертной казни завербованного заключенного Евгения Нужина, который воевал в составе ЧВК Вагнера. В сентябре этот мужчина решил сдаться в украинский плен. Затем он дал интервью украинскому журналисту, где критиковал кремлевский режим и заявлял о желании воевать на стороне Украины. Нужин был осужден на 24 года лишения свободы за убийство человека, а позже получил еще четыре года за неудачный побег. Как именно Нужин оказался в подвале, где произошла расправа над ним, неясно. Впоследствии ему разбили голову кувалдой якобы за «предательство».\u003Cbr \/\u003E\u003Cbr \/\u003EПригожин отрицает причастность «вагнеровцев» к казни.\u003C\/p\u003E\r\n\u003Cblockquote class=\u0022twitter-tweet\u0022\u003E\r\n\u003Cp dir=\u0022ltr\u0022 lang=\u0022en\u0022\u003EAs we witnessed Russian mercenary Prigozhin send his bloody hammer to \u003Ca href=\u0022https:\/\/twitter.com\/Europarl_EN?ref_src=twsrc%5Etfw\u0022\u003E@Europarl_EN\u003C\/a\u003E I’d like him to accept our little gift also that is waiting for him in \u003Ca href=\u0022https:\/\/twitter.com\/hashtag\/Hague?src=hash\u0026amp;ref_src=twsrc%5Etfw\u0022\u003E#Hague\u003C\/a\u003E. \u003Ca href=\u0022https:\/\/t.co\/jTXx6Z4tUO\u0022\u003Epic.twitter.com\/jTXx6Z4tUO\u003C\/a\u003E\u003C\/p\u003E\r\n— Urmas Reinsalu (@UrmasReinsalu) \u003Ca href=\u0022https:\/\/twitter.com\/UrmasReinsalu\/status\/1596159151972831233?ref_src=twsrc%5Etfw\u0022\u003ENovember 25, 2022\u003C\/a\u003E\u003C\/blockquote\u003E\r\n\u003Cp\u003E\r\n\u003Cscript src=\u0022https:\/\/platform.twitter.com\/widgets.js\u0022 async=\u0022\u0022\u003E\u003C\/script\u003E\r\n\u003C\/p\u003E\r\n\u003Cp\u003EНапомним, 23 ноября Европейский парламент большинством голосов принял резолюцию о признании РФ государством-спонсором терроризма.\u003C\/p\u003E","name":"Пригожину отправят ответный «подарок» из Европы","datePublished":"2022-11-25T20:00:00+02:00","dateModified":"2022-11-25T20:12:48+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/ru\/news\/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/11\/25\/cover_337609.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/11\/25\/cover_337609.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/11\/25\/cover_337609.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="EUCFo_Z7yvn7XWNZcPerjrMHAKay8_VHkqlCJ7DvRkRpJ8SalymgqJUQORsYnpP89Ul27YG5gXbj5BNswdsEDw==">
    <title>Министр из Эстонии ответил Пригожину на кувалду - 25 ноября 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy" rel="canonical">
    <meta name="title" content="Министр из Эстонии ответил Пригожину на кувалду - 25 ноября 2022 :: Новости Донбасса">
<meta name="description" content="Министр иностранных дел Эстонии Урмас Рейнсалу решил ответить главе ЧВК Вагнера Евгению Пригожину - 25 ноября 2022">
<meta property="og:title" content="Пригожину отправят ответный «подарок» из Европы">
<meta name="twitter:title" content="Пригожину отправят ответный «подарок» из Европы">
<meta property="og:description" content="Министр иностранных дел Эстонии Урмас Рейнсалу решил ответить главе ЧВК Вагнера Евгению Пригожину - 25 ноября 2022">
<meta name="twitter:description" content="Министр иностранных дел Эстонии Урмас Рейнсалу решил ответить главе ЧВК Вагнера Евгению Пригожину - 25 ноября 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/11/25/cover_337609.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/11/25/cover_337609_vk.png" rel="image_src">
<meta href="https://app.novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy" rel="amphtml">
<link href="https://novosti.dn.ua/news/337610-prygozhynu-vidpravlyat-podarunok-u-vidpovid-z-yevropy" rel="alternate" hreflang="uk-ua">
<link href="https://novosti.dn.ua/news/337610-prygozhynu-vidpravlyat-podarunok-u-vidpovid-z-yevropy" rel="alternate" hreflang="x-default">
<link href="https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy" rel="alternate" hreflang="ru-ua">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>-->

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/ru" class="logo">
                                    <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
                            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/ru">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="https://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
                        КРЫМ СЕГОДНЯ                    </a>
                </li>
                <li>
                    <a href="" target="_blank">
                                            </a>
                </li>
								                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novynydonbas">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/ru/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language " href="/">УКР</a><i class="language">/</i>

            <a class="language active" href="/ru">РУС</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GWE3D34VNS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GWE3D34VNS');
</script>
<p><p/>
<a target="_blank" href="https://novosti.dn.ua/ru/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/ru"><img style="max-width: 275px" src="/images/logo_ru.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/ru">Главная</a>
            </li>
            <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Пригожину отправят ответный «подарок» из Европы</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">25 ноября 2022, 20:00</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="337609">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy&amp;p[images][0]=&amp;p[title]=Пригожину отправят ответный «подарок» из Европы&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="http://vkontakte.ru/share.php?title=Пригожину отправят ответный «подарок» из Европы&amp;description=&amp;url=https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy&amp;image=https://novosti.dn.ua/upload/share/news/2022/11/25/cover_337609_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy&amp;text=Пригожину отправят ответный «подарок» из Европы&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            86        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Пригожину отправят ответный «подарок» из Европы </h1>
                                                                        <div class="article__text">
                            <p>Министр иностранных дел Эстонии Урмас Рейнсалу решил ответить главе ЧВК Вагнера Евгению Пригожину, который отправил «окровавленную» кувалду в Европарламент. Рейнсалу опубликовал видеообращение в Twitter, в котором пообещал Пригожину наручники, которые будут его ждать.  <br /><br />«Террористы высмеивают жертв в Украине. На этой неделе Пригожин прислал кувалду в Европарламент после того, как Европарламент признал Россию государством-спонсором терроризма. Я пришлю эти наручники в штаб-квартиру Международного уголовного суда в Гааге, где они будут ждать Пригожина и его приспешников за преступления, совершенные в Украине», — сказал Рейнсалу.<br /><br />Ранее Telegram-каналах распространили видео якобы смертной казни завербованного заключенного Евгения Нужина, который воевал в составе ЧВК Вагнера. В сентябре этот мужчина решил сдаться в украинский плен. Затем он дал интервью украинскому журналисту, где критиковал кремлевский режим и заявлял о желании воевать на стороне Украины. Нужин был осужден на 24 года лишения свободы за убийство человека, а позже получил еще четыре года за неудачный побег. Как именно Нужин оказался в подвале, где произошла расправа над ним, неясно. Впоследствии ему разбили голову кувалдой якобы за «предательство».<br /><br />Пригожин отрицает причастность «вагнеровцев» к казни.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">As we witnessed Russian mercenary Prigozhin send his bloody hammer to <a href="https://twitter.com/Europarl_EN?ref_src=twsrc%5Etfw">@Europarl_EN</a> I’d like him to accept our little gift also that is waiting for him in <a href="https://twitter.com/hashtag/Hague?src=hash&amp;ref_src=twsrc%5Etfw">#Hague</a>. <a href="https://t.co/jTXx6Z4tUO">pic.twitter.com/jTXx6Z4tUO</a></p>
— Urmas Reinsalu (@UrmasReinsalu) <a href="https://twitter.com/UrmasReinsalu/status/1596159151972831233?ref_src=twsrc%5Etfw">November 25, 2022</a></blockquote>
<p>
<script src="https://platform.twitter.com/widgets.js" async=""></script>
</p>
<p>Напомним, 23 ноября Европейский парламент большинством голосов принял резолюцию о признании РФ государством-спонсором терроризма.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Люди</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/evgenyy-prygozhyn">Евгений Пригожин</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/chvk-vagnera">ЧВК Вагнера</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/ru/news/336671-video-kazni-zaverbovannogo-chvk-vagner-zaklyuchennogo-poyavilos-v-sotssetyah" class="material">
    Видео казни завербованного ЧВК «Вагнер» заключенного появилось в соцсетях    <span>13 ноября, 12:17</span>
</a>
<a href="/ru/news/337360-okkupanty-peremestili-v-debaltsevo-naemnikov-chvk-vagner" class="material">
    Оккупанты переместили в Дебальцево наемников ЧВК «Вагнер»    <span>22 ноября, 19:26</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <!-- Composite Start -->
<div id="M809260ScriptRootC1334211"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1334211.js" async></script>
<!-- Composite End --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/ru/article/8243-vozvrashhatsya-v-liman-ranshe-vesny-rano-intervyu-s-glavoj-gorodskoj-administratsii" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/25/637ff7ad4163c-liman_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/25/637ff7ad4163c-liman_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/25/637ff7ad4163c-liman_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/25/637ff7ad4163c-liman_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Возвращаться в Лиман раньше весны — рано». Интервью с главой городской администрации</div></a><div class="news__subtext"></div><div class="news__date">25 ноября 2022, 06:50 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8239-nachislenie-subsidij-za-kommunalnye-uslugi-chto-vazhno-znat" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Начисление субсидий за коммунальные услуги: Что важно знать </div></a><div class="news__subtext"></div><div class="news__date">24 ноября 2022, 15:24 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8236-otdyh-na-more-v-ukraine-2023-chto-proishodit-s-kurortami" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/22/637cfaae187c8-6-koblevo_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/22/637cfaae187c8-6-koblevo_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/22/637cfaae187c8-6-koblevo_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/22/637cfaae187c8-6-koblevo_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Отдых на море в Украине 2023: что происходит с курортами?</div></a><div class="news__subtext"></div><div class="news__date">22 ноября 2022, 18:30 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8235-chto-proishodit-v-svyatogorske-bezopasno-li-vozvrashhatsya-otvechaet-glava-administratsii-goroda" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/22/637cc37539b68-ribalkin_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/22/637cc37539b68-ribalkin_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/22/637cc37539b68-ribalkin_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/22/637cc37539b68-ribalkin_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Что происходит в Святогорске? Безопасно ли возвращаться? Отвечает глава администрации города</div></a><div class="news__subtext"></div><div class="news__date">22 ноября 2022, 16:14 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8232-v-dele-boinga-mn17-postavlena-tochka-kto-vinoven-v-gibeli-298-chelovek" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/18/63775c2d41071-zasedinie-suda_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/18/63775c2d41071-zasedinie-suda_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/18/63775c2d41071-zasedinie-suda_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/18/63775c2d41071-zasedinie-suda_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">В деле «Боинга» МН17 поставлена точка. Кто виновен в гибели 298 человек </div></a><div class="news__subtext"></div><div class="news__date">18 ноября 2022, 12:18 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8230-prilozhenie-diya-osobennosti-printsip-raboty-i-novyj-funktsional" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/18/63774a8eace77-diya-app_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/18/63774a8eace77-diya-app_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/18/63774a8eace77-diya-app_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/18/63774a8eace77-diya-app_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Приложение «Дія»: особенности, принцип работы и новый функционал</div></a><div class="news__subtext"></div><div class="news__date">18 ноября 2022, 11:10 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/ru/news/337583-pushilin-zayavil-ob-obmene-plennymi-po-formule-9-na-9" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:28</div>
    <div class="tape_news__item_date">Пушилин заявил об обмене пленными по формуле «9 на 9»</div>
</a>


<a href="/ru/news/337581-okkupanty-ne-smogut-uderzhat-levoberezhnuyu-chast-hersonskoj-oblasti-vsu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:54</div>
    <div class="tape_news__item_date">Оккупанты не смогут удержать левобережную часть Херсонской области — ВСУ</div>
</a>


<a href="/ru/news/337576-kirovskij-rajon-donetska-pod-obstrelom-pogibla-mirnaya-zhitelnitsa" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:54</div>
    <div class="tape_news__item_date">Кировский район Донецка под обстрелом, погибла мирная жительница</div>
</a>


<a href="/ru/news/337569-v-mariupole-nedaleko-ot-administratsii-vzorvalos-avto" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:28</div>
    <div class="tape_news__item_date">В Мариуполе недалеко от «администрации» взорвалось авто</div>
</a>


<a href="/ru/news/337551-dnr-iz-za-obstrelov-raneny-dvoe-grazhdanskih" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:59</div>
    <div class="tape_news__item_date">«ДНР»: Из-за обстрелов ранены двое гражданских</div>
</a>


<a href="/ru/news/337545-v-okkupirovannom-luganske-ustanavlivayut-novogodnyuyu-elku" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:27</div>
    <div class="tape_news__item_date">В оккупированном Луганске устанавливают новогоднюю елку</div>
</a>


<a href="/ru/news/337541-v-ryade-okkupirovannyh-gorodov-luganshhiny-armiya-rf-usilenno-vruchaet-povestki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:56</div>
    <div class="tape_news__item_date">В ряде оккупированных городов Луганщины армия РФ усиленно вручает повестки</div>
</a>


<a href="/ru/news/337518-lnr-svatovo-popalo-pod-obstrel-ranena-mirnaya-zhitelnitsa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:51</div>
    <div class="tape_news__item_date">«ЛНР»: Сватово попало под обстрел, ранена мирная жительница</div>
</a>


<a href="/ru/news/337504-lnr-zayavila-o-gibeli-130-grazhdanskih-s-nachala-vojny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:06</div>
    <div class="tape_news__item_date">«ЛНР» заявила о гибели 130 гражданских с начала войны</div>
</a>


<a href="/ru/news/337500-ugroza-vstupleniya-belarusi-v-vojnu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:25</div>
    <div class="tape_news__item_date">Угроза вступления Беларуси в войну — все сценарии ►</div>
</a>


<a href="/ru/news/337496-dnr-soobshhila-ob-obmene-plennymi-po-formule-50-na-50" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:20</div>
    <div class="tape_news__item_date">«ДНР» сообщила об обмене пленными по формуле «50 на 50»</div>
</a>


<a href="/ru/news/337494-shahte-na-okkupirovannoj-luganshhine-slozhno-rabotat-bolee-poloviny-gornyakov-mobilizirovany" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:39</div>
    <div class="tape_news__item_date">Шахте на оккупированной Луганщине сложно работать. Более половины горняков мобилизированы</div>
</a>


<a href="/ru/news/337475-v-rossii-zayavili-chto-razdali-80-tysyach-pasportov-zhitelyam-okkupirovannyh-territorej" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:16</div>
    <div class="tape_news__item_date">В России заявили, что раздали 80 тысяч паспортов жителям оккупированных территорей</div>
</a>


<a href="/ru/news/337465-v-dnr-zayavili-chto-otpravyat-na-peredovuyu-batalon-iz-ukrainskih-voennoplennyh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:49</div>
    <div class="tape_news__item_date">В «ДНР» заявили, что отправят на передовую батальон из украинских военнопленных</div>
</a>


<a href="/ru/news/337463-v-donetske-pokazali-posledstviya-nochnyh-i-utrennih-obstrelov" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">09:22</div>
    <div class="tape_news__item_date">В Донецке показали последствия ночных и утренних обстрелов</div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/ru/news/337611-genshtab-vsu-napomnil-rossijskim-voennym-chto-schitaetsya-verolomstvom-pri-sdache-v-plen" class="tape_news__item all ">
    <div class="tape_news__item_time">20:39</div>
    <div class="tape_news__item_date">Генштаб ВСУ напомнил российским военным, что считается вероломством при сдаче в плен</div>
</a>


<a href="/ru/news/337609-prigozhinu-otpravyat-otvetnyj-podarok-iz-evropy" class="tape_news__item all ">
    <div class="tape_news__item_time">20:00</div>
    <div class="tape_news__item_date">Пригожину отправят ответный «подарок» из Европы</div>
</a>


<a href="/ru/news/337607-putin-rasskazal-kak-zhaleet-chto-anneksiya-donbassa-ne-proizoshla-ranshe" class="tape_news__item all ">
    <div class="tape_news__item_time">17:47</div>
    <div class="tape_news__item_date">Путин рассказал, как жалеет, что аннексия Донбасса не произошла раньше</div>
</a>


<a href="/ru/news/337605-v-chernom-more-na-boevom-dezhurstve-nahodyatsya-11-korablej-rf" class="tape_news__item all ">
    <div class="tape_news__item_time">16:58</div>
    <div class="tape_news__item_date">В Черном море на боевом дежурстве находятся 11 кораблей РФ</div>
</a>


<a href="/ru/news/337601-raketnyj-udar-po-kramatorsku-mer-pokazal-posledstviya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:43</div>
    <div class="tape_news__item_date">Ракетный удар по Краматорску: Мэр показал последствия</div>
</a>


<a href="/ru/news/337603-na-chernigovshhine-voennosluzhashhij-rf-zaochno-prigovoren-k-10-godam-lisheniya-svobody" class="tape_news__item all ">
    <div class="tape_news__item_time">16:41</div>
    <div class="tape_news__item_date">На Черниговщине военнослужащий РФ заочно приговорен к 10 годам лишения свободы</div>
</a>


<a href="/ru/news/337599-pochti-300-mobilizovannyh-v-rf-pogibli-na-vojne-v-ukraine-smi" class="tape_news__item all ">
    <div class="tape_news__item_time">16:30</div>
    <div class="tape_news__item_date">Почти 300 мобилизованных в РФ погибли на войне в Украине — СМИ</div>
</a>


<a href="/ru/news/337597-prizyvala-zhitelej-mariupolya-platit-nalogi-dnr-eks-chinovnitse-grozit-pozhiznennoe" class="tape_news__item all ">
    <div class="tape_news__item_time">16:19</div>
    <div class="tape_news__item_date">Призывала жителей Мариуполя платить налоги «ДНР»: Экс-чиновнице грозит пожизненное</div>
</a>


<a href="/ru/news/337595-v-ukrainu-dostavleny-bolee-tysyachi-elektrogeneratorov-ot-usaid" class="tape_news__item all ">
    <div class="tape_news__item_time">15:54</div>
    <div class="tape_news__item_date">В Украину доставлены более тысячи электрогенераторов от USAID</div>
</a>


<a href="/ru/news/337591-rossiya-za-devyat-mesyatsev-nanesla-ekosisteme-ukrainy-ne-menee-34-6-mln-evro-ushherba" class="tape_news__item all ">
    <div class="tape_news__item_time">15:29</div>
    <div class="tape_news__item_date">Россия за девять месяцев нанесла экосистеме Украины не менее 34,6 млн евро ущерба</div>
</a>


<a href="/ru/news/337593-zelenskij-skazal-skolko-dolzhen-stoit-barrel-rossijskoj-nefti" class="tape_news__item all ">
    <div class="tape_news__item_time">15:17</div>
    <div class="tape_news__item_date">Зеленский сказал, сколько должен стоить баррель российской нефти</div>
</a>


<a href="/ru/news/337589-v-kramatorske-soobshhayut-o-priletah" class="tape_news__item all ">
    <div class="tape_news__item_time">15:14</div>
    <div class="tape_news__item_date">В Краматорске сообщают о «прилетах»</div>
</a>


<a href="/ru/news/337587-vojska-rf-nanesli-udary-po-hersonu-pod-obstrel-popalo-grazhdanskoe-avto" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:45</div>
    <div class="tape_news__item_date">Войска РФ нанесли удары по Херсону, под обстрел попало гражданское авто</div>
</a>


<a href="/ru/news/337585-iz-hersona-evakuiruyut-patsientov-bolnits-iz-za-postoyannyh-rossijskih-obstrelov" class="tape_news__item all ">
    <div class="tape_news__item_time">14:39</div>
    <div class="tape_news__item_date">Из Херсона эвакуируют пациентов больниц из-за постоянных российских обстрелов</div>
</a>


<a href="/ru/news/337583-pushilin-zayavil-ob-obmene-plennymi-po-formule-9-na-9" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:28</div>
    <div class="tape_news__item_date">Пушилин заявил об обмене пленными по формуле «9 на 9»</div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <!-- Composite Start -->
<div id="M809260ScriptRootC1319008"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1319008.js" async></script>
<!-- Composite End -->        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/337545-v-okkupirovannom-luganske-ustanavlivayut-novogodnyuyu-elku" class="visual">
        <img src="/upload/news/2022/11/25/256380718f85077-63807162528e1-dd6ca106f8e7531d100283e870d9e613_crop_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/337545-v-okkupirovannom-luganske-ustanavlivayut-novogodnyuyu-elku" class="news__title">В оккупированном Луганске устанавливают новогоднюю елку</a>
    <div class="news__subtext"> </div>
    <div class="news__date">25 ноября, 09:27  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/337500-ugroza-vstupleniya-belarusi-v-vojnu" class="visual">
        <img src="/upload/news/2022/11/24/637f6302d2e12-photo-6052167210434146099-y_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/337500-ugroza-vstupleniya-belarusi-v-vojnu" class="news__title">Угроза вступления Беларуси в войну — все сценарии ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">24 ноября, 14:25  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/337463-v-donetske-pokazali-posledstviya-nochnyh-i-utrennih-obstrelov" class="visual">
        <img src="/upload/news/2022/11/24/24637f1cbe73057-637f1cb04ebd9-photo-2022-11-24-07-44-53--2-_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/337463-v-donetske-pokazali-posledstviya-nochnyh-i-utrennih-obstrelov" class="news__title">В Донецке показали последствия ночных и утренних обстрелов</a>
    <div class="news__subtext"> </div>
    <div class="news__date">24 ноября, 09:22  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        <p>Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="nofollow noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
<p> </p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="nofollow noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a rel="nofollow" href="https://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/ru/policy" >Политика сайта</a><a href="/ru/rules" >Политика конфиденциальности</a><a href="/ru/redaction" >Редакция</a><a href="/ru/contacts" >Контакты</a><a href="/ru/advertising" >Реклама</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="" href="/">УКР</a><span>/</span>

            <a class="active" href="/ru">РУС</a>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/ru">Главная</a>
        </li>
        <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            <div class="links">
        <a href="https://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
            КРЫМ СЕГОДНЯ        </a>
        <a href="" target="_blank">
                    </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novynydonbas">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/ru/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/db569720/jquery.js?v=1647363491"></script>
<script src="/assets/bcaa459/yii.js?v=1647363491"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1658145665"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на сайте  <strong>«Новости Донбасса»</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="https://novosti.dn.ua/rules" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/ru/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


