<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="iGZQFHWRtewjMgQ3hOMnWN6_IXdGVQ6g1uKJJIdBD9XGCxZ1AafHgVFgY3TnlEUypNRUQAk8NuOXuMxlwQJJnw==">
    <title>В Макеевке фура съехала в реку :: Новости Донбасса</title>
    <meta name="title" content="В Макеевке фура съехала в реку :: Новости Донбасса"/>
    <meta name="description" content="В ДТП пострадал водитель"/>
    <meta name="keywords" content="ДТП ДНР, ДТП Макеевка"/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="В Макеевке фура съехала в реку"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/03/30/cover_310263.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="В Макеевке фура съехала в реку">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2021/03/30/cover_310263.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2021/03/30/cover_310263_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">«ДНР»: В Макеевке фура слетела с дороги в реку</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">30 марта 2021, 13:30</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="310263">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2021/03/30/cover_310263.png&amp;p[title]=«ДНР»: В Макеевке фура слетела с дороги в реку&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=«ДНР»: В Макеевке фура слетела с дороги в реку&amp;description=&amp;url=https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku&amp;image=https://novosti.dn.ua/upload/share/news/2021/03/30/cover_310263_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="1" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku&amp;text=«ДНР»: В Макеевке фура слетела с дороги в реку&amp;image=https://novosti.dn.ua/upload/share/news/2021/03/30/cover_310263.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">1</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            188        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">«ДНР»: В Макеевке фура слетела с дороги в реку </h1>
                                                                        <div class="article__text">
                            <p>Во временно неподконтрольной украинской власти Макеевке фура съехала с дороги в реку, пострадал водитель. Об этом говорится в сообщении «МЧС ДНР».<br /><br />Инцидент произошел 29 марта по улице Магистральной в Горняцком районе города.<br /><br />Как сообщается, грузовой автомобиль DAF направлялся из Донецка в Горловку, водитель не справился с управлением и совершил съезд в реку Грузская.<br /><br />В результате ДТП пострадал водитель 1970 года рождения, его госпитализировали в больницу в Макеевке.<br /><br />Для перегрузки груза в другой автомобиль спасателям пришлось устанавливать осветительную установку.</p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2021/03/30/6062fdf6588c5-p6d15sqzuws.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2021/03/30/6062fe0c17723--uqqc1r0kw4.jpg" alt="" /></p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/dnr">ДНР</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/makeevka">Макеевка</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/dtp-v-makeevke">дтп в макеевке</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/304537-shest-passazhyrov-avtobusa-postradaly-pry-dtp-v-donecke-vodytel-umer-ot-ynfarkta" class="material">
    Шесть пассажиров автобуса пострадали при ДТП в Донецке. Водитель умер от инфаркта    <span>03 сентября, 19:34</span>
</a>
<a href="/news/308916-dtp-v-luganske-desyat-passazhyrov-dvukh-marshrutok-poluchyly-travmy" class="material">
    ДТП в Луганске: Десять пассажиров двух маршруток получили травмы    <span>19 февраля, 20:54</span>
</a>
<a href="/news/309030-shest-chelovek-vklyuchaya-rebenka-postradaly-v-dtp-v-makeevke" class="material">
    Шесть человек, включая ребенка, пострадали в ДТП в Макеевке    <span>23 февраля, 14:01</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7771-chuvstvo-bespravyya-y-otchayanye-kogo-ne-shtrafuyut-pry-vyezde-yz-ordlo-cherez-rossyyu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/03/25/605c9f78d52aa-164231939-4662116163804263-7293667531165764289-o_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/03/25/605c9f78d52aa-164231939-4662116163804263-7293667531165764289-o_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/03/25/605c9f78d52aa-164231939-4662116163804263-7293667531165764289-o_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/03/25/605c9f78d52aa-164231939-4662116163804263-7293667531165764289-o_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Чувство бесправия и отчаяние. Кого не штрафуют при выезде из ОРДЛО через Россию</div></a><div class="news__subtext"></div><div class="news__date">26 марта 2021, 07:15 </div></div></div>
<div class="news  article_news"><a href="/article/7768-polyceyskoe-gosudarstvo-pochemu-l-dnr-ne-otmenyat-komendantskyy-chas" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/03/24/605b1d74704e9-komendantskiy-chas-2_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/03/24/605b1d74704e9-komendantskiy-chas-2_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/03/24/605b1d74704e9-komendantskiy-chas-2_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/03/24/605b1d74704e9-komendantskiy-chas-2_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Полицейское государство»: Почему «Л-ДНР» не отменят комендантский час</div></a><div class="news__subtext"></div><div class="news__date">25 марта 2021, 07:00 </div></div></div>
<div class="news  article_news"><a href="/article/7770-klasterov-khvatyt-navsekh-v-moskve-obnarodovaly-soderzhanye-novykh-predlozhenyy-ukrayny-rossyy-francyy-ygermanyy-podonbassu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/03/24/605b404dac499-putin-i-kozak_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/03/24/605b404dac499-putin-i-kozak_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/03/24/605b404dac499-putin-i-kozak_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/03/24/605b404dac499-putin-i-kozak_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Кластеров хватит на всех. В Москве обнародовали содержание новых предложений Украины, России, Франции и Германии по Донбассу</div></a><div class="news__subtext"></div><div class="news__date">24 марта 2021, 15:40 </div></div></div>
<div class="news  article_news"><a href="/article/7766-oboronka-razdora-yssledovately-utverzhdayut-chto-voennoe-sotrudnychestvo-mezhdu-ukraynoy-y-rossyey-prodolzhaetsya-no-kyev-ehto-otrycaet" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/03/24/605aea8a081cb-76126b7ac46152e47e92b2d98681f0dc_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/03/24/605aea8a081cb-76126b7ac46152e47e92b2d98681f0dc_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/03/24/605aea8a081cb-76126b7ac46152e47e92b2d98681f0dc_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/03/24/605aea8a081cb-76126b7ac46152e47e92b2d98681f0dc_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Оборонка раздора: Исследователи утверждают, что военное сотрудничество между Украиной и Россией продолжается, но Киев это отрицает</div></a><div class="news__subtext"></div><div class="news__date">24 марта 2021, 10:00 </div></div></div>
<div class="news  article_news"><a href="/article/7765-olygarkhy-po-obe-storony-lynyy-konflykta-na-donbasse-na-chem-derzhytsya-ykh-vlyyanye-y-khvatyt-ly-syl-u-kyeva-borotsya-s-monopolyey" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/03/22/6058eded35754-239f51_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/03/22/6058eded35754-239f51_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/03/22/6058eded35754-239f51_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/03/22/6058eded35754-239f51_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Олигархи по обе стороны линии конфликта на Донбассе: На чем держится их влияние и хватит ли сил у Киева бороться с монополией?</div></a><div class="news__subtext"></div><div class="news__date">22 марта 2021, 21:02 </div></div></div>
<div class="news  article_news"><a href="/article/7764-deshevaya-dorogaya-zhyzn-kto-y-kak-segodnya-zarabatyvaet-v-donecke" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/03/21/605679425a3a7------------------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/03/21/605679425a3a7------------------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/03/21/605679425a3a7------------------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/03/21/605679425a3a7------------------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Дешевая дорогая жизнь. Кто и как сегодня зарабатывает в Донецке</div></a><div class="news__subtext"></div><div class="news__date">20 марта 2021, 22:45 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <!-- start NEW_right_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6490">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6490&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for novosti.dn.ua -->        </div>
    </div>

    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/310262-zhytelya-luganska-prygovoryly-k-17-godam-tyurmy-po-obvynenyyu-v-popytke-terakta-y-gosyzmene" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:04</div>
    <div class="tape_news__item_date">Жителя Луганска приговорили к 17 годам тюрьмы по обвинению в попытке теракта и «госизмене»</div>
</a>


<a href="/news/310260-vdnr-rasskazaly-kak-opredelyayut-stoymost-strakhovky-naavtomobyl" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:39</div>
    <div class="tape_news__item_date">В «ДНР» рассказали, как определяют стоимость страховки на автомобиль</div>
</a>


<a href="/news/310256-poezdka-vmoloduyu-respublyku-vpechatlenyya-otluganska-yalchevska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:05</div>
    <div class="tape_news__item_date">Поездка в молодую «республику»: Впечатления от Луганска и Алчевска ►</div>
</a>


<a href="/news/310255-dnr-soobshhyla-o-shesty-novykh-smertyakh-ot-kovyda-lnr-ob-odnoy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:50</div>
    <div class="tape_news__item_date">«ДНР» сообщила о шести новых смертях от ковида, «ЛНР» — об одной</div>
</a>


<a href="/news/310253-obse-zafyksyrovala-povrezhdenyya-shkoly-y-zhyloy-kvartyry-v-zolotom-5" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:20</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала повреждения школы и жилой квартиры в Золотом-5</div>
</a>


<a href="/news/310246-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-29-marta" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:33</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 29 марта</div>
</a>


<a href="/news/310244-maslyakov-pryznal-lygu-kvn-pry-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:46</div>
    <div class="tape_news__item_date">Масляков признал лигу КВН при «ДНР»</div>
</a>


<a href="/news/310228-mehra-debalcevo-budut-sudyt-za-posyagatelstvo-na-terrytoryalnuyu-celostnost-" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:37</div>
    <div class="tape_news__item_date">«Мэра» Дебальцево будут судить за посягательство на территориальную целостность </div>
</a>


<a href="/news/310226-dnr-podnyala-taryfy-na-proezd-v-obshhestvennom-transporte-donecka" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:45</div>
    <div class="tape_news__item_date">«ДНР» подняла тарифы на проезд в общественном транспорте Донецка</div>
</a>


<a href="/news/310224-lnr-budet-sazhat-za-klevetu-chto-ne-tak-so-slovom-donbass-dmz-snova-zagudyt-daydzhest-nd" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:09</div>
    <div class="tape_news__item_date">«ЛНР» будет сажать за клевету, что не так со словом «Донбасс», ДМЗ снова загудит. Дайджест НД ►</div>
</a>


<a href="/news/310223-mendel-organyzovat-vybory-v-donecke-y-luganske-poka-nevozmozhno" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:15</div>
    <div class="tape_news__item_date">Мендель: Организовать выборы в Донецке и Луганске пока невозможно</div>
</a>


<a href="/news/310221-lnr-zayavyla-o-smerty-odnogo-pacyenta-s-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:49</div>
    <div class="tape_news__item_date">«ЛНР» заявила о смерти одного пациента с COVID-19</div>
</a>


<a href="/news/310215-donbass-ytogy-nedely-22-28-marta" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:09</div>
    <div class="tape_news__item_date">Донбасс. Итоги недели 22 - 28 марта</div>
</a>


<a href="/news/310208-v-donecke-na-meste-metro-otkryly-ocherednoy-supermarket-ne-oboshlos-bez-probok-y-ocheredey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:27</div>
    <div class="tape_news__item_date">В Донецке на месте «Метро» открыли очередной супермаркет. Не обошлось без пробок и очередей</div>
</a>


<a href="/news/310205-dnr-pochty-sotnya-novykh-sluchaev-zabolevanyya-kovydom-y-vosem-smertey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:54</div>
    <div class="tape_news__item_date">«ДНР»: Почти сотня новых случаев заболевания ковидом и восемь смертей</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/310266-verkhovnaya-rada-prynyala-zayavlenye-po-ehskalacyy-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">14:23</div>
    <div class="tape_news__item_date">Верховная Рада приняла заявление по эскалации на Донбассе</div>
</a>


<a href="/news/310264-poroshenko-luchshe-zhat-ruku-putynu-chem-yskat-v-ego-glazakh-myr" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:05</div>
    <div class="tape_news__item_date">Порошенко: Лучше жать руку Путину, чем искать в его глазах мир</div>
</a>


<a href="/news/310265-rossyya-styagyvaet-voyska-k-granyce-s-ukraynoy-vsu-gotovy-dat-adekvatnyy-otvet-zayavyl-khomchak" class="tape_news__item all ">
    <div class="tape_news__item_time">13:58</div>
    <div class="tape_news__item_date">Россия стягивает войска к границе с Украиной. ВСУ готовы «дать адекватный ответ», заявил Хомчак</div>
</a>


<a href="/news/310263-dnr-v-makeevke-fura-sletela-s-dorogy-v-reku" class="tape_news__item all ">
    <div class="tape_news__item_time">13:30</div>
    <div class="tape_news__item_date">«ДНР»: В Макеевке фура слетела с дороги в реку</div>
</a>


<a href="/news/310261-v-verkhovnom-sude-obzhalovaly-ukaz-zelenskogo-ob-otmene-naznachenyya-tupyckogo-y-kasmynyna-sudyamy-ks" class="tape_news__item all ">
    <div class="tape_news__item_time">13:23</div>
    <div class="tape_news__item_date">В Верховном суде обжаловали указ Зеленского об отмене назначения Тупицкого и Касминина судьями КС</div>
</a>


<a href="/news/310262-zhytelya-luganska-prygovoryly-k-17-godam-tyurmy-po-obvynenyyu-v-popytke-terakta-y-gosyzmene" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:04</div>
    <div class="tape_news__item_date">Жителя Луганска приговорили к 17 годам тюрьмы по обвинению в попытке теракта и «госизмене»</div>
</a>


<a href="/news/310260-vdnr-rasskazaly-kak-opredelyayut-stoymost-strakhovky-naavtomobyl" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:39</div>
    <div class="tape_news__item_date">В «ДНР» рассказали, как определяют стоимость страховки на автомобиль</div>
</a>


<a href="/news/310259-chyslo-sluchaev-koronavyrusa-na-luganshhyne-prevysylo-17-tysyach" class="tape_news__item all ">
    <div class="tape_news__item_time">12:35</div>
    <div class="tape_news__item_date">Число случаев коронавируса на Луганщине превысило 17 тысяч</div>
</a>


<a href="/news/310258-sbu-provodyt-obysky-u--chlenov-organyzacyy-ukraynskyy-vybor-medvedchuka" class="tape_news__item all ">
    <div class="tape_news__item_time">12:00</div>
    <div class="tape_news__item_date">СБУ проводит обыски у  членов организации «Украинский выбор» Медведчука</div>
</a>


<a href="/news/310257-mynzdrav-osvoyl40-sredstv-poprogramme-zakupky-vakcyny-otkoronavyrusa-" class="tape_news__item all ">
    <div class="tape_news__item_time">11:33</div>
    <div class="tape_news__item_date">Минздрав освоил 40% средств по программе закупки вакцины от коронавируса </div>
</a>


<a href="/news/310256-poezdka-vmoloduyu-respublyku-vpechatlenyya-otluganska-yalchevska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:05</div>
    <div class="tape_news__item_date">Поездка в молодую «республику»: Впечатления от Луганска и Алчевска ►</div>
</a>


<a href="/news/310255-dnr-soobshhyla-o-shesty-novykh-smertyakh-ot-kovyda-lnr-ob-odnoy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:50</div>
    <div class="tape_news__item_date">«ДНР» сообщила о шести новых смертях от ковида, «ЛНР» — об одной</div>
</a>


<a href="/news/310254-uzhe-9chlenam-dnr-soobshheno-opodozrenyy-zauderzhanye-lyudey-vtyurme-yzolyacyya" class="tape_news__item all ">
    <div class="tape_news__item_time">10:21</div>
    <div class="tape_news__item_date">Уже 9 членам «ДНР» сообщено о подозрении за удержание людей в тюрьме «Изоляция»</div>
</a>


<a href="/news/310253-obse-zafyksyrovala-povrezhdenyya-shkoly-y-zhyloy-kvartyry-v-zolotom-5" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:20</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала повреждения школы и жилой квартиры в Золотом-5</div>
</a>


<a href="/news/310252-obstrely-na-donbasse-svodka-za-mynuvshye-sutky" class="tape_news__item all ">
    <div class="tape_news__item_time">09:53</div>
    <div class="tape_news__item_date">Обстрелы на Донбассе: сводка за минувшие сутки</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
                    </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/310256-poezdka-vmoloduyu-respublyku-vpechatlenyya-otluganska-yalchevska" class="visual">
        <img src="/upload/news/2021/03/30/6062dbe3771f0-poezdka-v-luhansk-i-alchevsk_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/310256-poezdka-vmoloduyu-respublyku-vpechatlenyya-otluganska-yalchevska" class="news__title">Поездка в молодую «республику»: Впечатления от Луганска и Алчевска ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">30 марта, 11:05  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/310224-lnr-budet-sazhat-za-klevetu-chto-ne-tak-so-slovom-donbass-dmz-snova-zagudyt-daydzhest-nd" class="visual">
        <img src="/upload/news/2021/03/29/6061996d190eb-maxresdefault--1-_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/310224-lnr-budet-sazhat-za-klevetu-chto-ne-tak-so-slovom-donbass-dmz-snova-zagudyt-daydzhest-nd" class="news__title">«ЛНР» будет сажать за клевету, что не так со словом «Донбасс», ДМЗ снова загудит. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">29 марта, 12:09  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/310195-donbass-segodnya-smerty-na-fronte-y-novyy-myrnyy-plan" class="visual">
        <img src="/upload/news/2021/03/27/605f8f06932fc-15-main_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/310195-donbass-segodnya-smerty-na-fronte-y-novyy-myrnyy-plan" class="news__title">Донбасс сегодня: Смерти на фронте и новый мирный план ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 марта, 22:00  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®,(Р), (PR) — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/c582bcc0/jquery.js?v=1616969758"></script>
<script src="/assets/a98b2c02/yii.js?v=1616969758"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


