<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Вблизи Волновахи сбили российский бомбардировщик СУ-34","articleBody":"\u003Cp\u003EВооруженные силы Украины в Донецкой области ликвидировали российский истребитель-бомбардировщик СУ-34. Об этом \u003Ca href=\u0022https:\/\/www.facebook.com\/pressjfo.news\/posts\/323564323132218\u0022 rel=\u0022nofollow\u0022\u003Eсообщает\u003C\/a\u003E штаб Операции Объединенных сил.\u003Cbr \/\u003E\u003Cbr \/\u003E«Минус один. Только что, подразделением противовоздушной обороны Объединенных сил в районе населенного пункта Волноваха был сбит российский истребитель-бомбардировщик СУ-34», — говорится в сообщении.\u003Cbr \/\u003E\u003Cbr \/\u003EОтмечается, что с помощью этого самолета оккупанты осуществляли бомбардировки гражданского населения и инфраструктуры города.\u003C\/p\u003E\r\n\u003Chr \/\u003E\r\n\u003Cp\u003EСегодня ранее \u003Ca href=\u0022\/news\/321335-rossijskij-istrebitel-sbili-v-kievskoj-oblasti\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003Eроссийский истребитель СУ-30 был сбит\u003C\/a\u003E ПВО под Ирпенем в Киевской области. \u003C\/p\u003E","name":"Вблизи Волновахи сбили российский бомбардировщик СУ-34","datePublished":"2022-03-03T12:14:00+02:00","dateModified":"2022-03-03T13:01:19+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/03\/03\/cover_321340.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/03\/03\/cover_321340.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/03\/03\/cover_321340.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="eq9UKBCA-vL_0Pb5hECJlXFoHTjAOE9Ej6zSdbiFBbdMxBVqZMjPsculz6PKGOvhQwNkfrFdJwHn-aUvwcsx3A==">
    <title>ВСУ под Волновахой сбили российский СУ-34 - 03 марта 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34" rel="canonical">
    <meta name="title" content="ВСУ под Волновахой сбили российский СУ-34 - 03 марта 2022 :: Новости Донбасса">
<meta name="description" content="Штаб ООС: Под Волновахой сбит российский истребитель - 03 марта 2022">
<meta property="og:title" content="Вблизи Волновахи сбили российский бомбардировщик СУ-34">
<meta name="twitter:title" content="Вблизи Волновахи сбили российский бомбардировщик СУ-34">
<meta property="og:description" content="Штаб ООС: Под Волновахой сбит российский истребитель - 03 марта 2022">
<meta name="twitter:description" content="Штаб ООС: Под Волновахой сбит российский истребитель - 03 марта 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/03/03/cover_321340.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/03/03/cover_321340_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/voyna"><img src="https://habrastorage.org/webt/lu/ew/71/luew71qfj3xdme-djgfd054nz-m.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w1" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Вблизи Волновахи сбили российский бомбардировщик СУ-34</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">03 марта 2022, 12:14</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="321340">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34&amp;p[images][0]=&amp;p[title]=Вблизи Волновахи сбили российский бомбардировщик СУ-34&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Вблизи Волновахи сбили российский бомбардировщик СУ-34&amp;description=&amp;url=https://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34&amp;image=https://novosti.dn.ua/upload/share/news/2022/03/03/cover_321340_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="1" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34&amp;text=Вблизи Волновахи сбили российский бомбардировщик СУ-34&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">7</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            746        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Вблизи Волновахи сбили российский бомбардировщик СУ-34 </h1>
                                                                        <div class="article__text">
                            <p>Вооруженные силы Украины в Донецкой области ликвидировали российский истребитель-бомбардировщик СУ-34. Об этом <a href="https://www.facebook.com/pressjfo.news/posts/323564323132218" rel="nofollow">сообщает</a> штаб Операции Объединенных сил.<br /><br />«Минус один. Только что, подразделением противовоздушной обороны Объединенных сил в районе населенного пункта Волноваха был сбит российский истребитель-бомбардировщик СУ-34», — говорится в сообщении.<br /><br />Отмечается, что с помощью этого самолета оккупанты осуществляли бомбардировки гражданского населения и инфраструктуры города.</p>
<hr />
<p>Сегодня ранее <a href="/news/321335-rossijskij-istrebitel-sbili-v-kievskoj-oblasti" target="_blank" rel="noopener">российский истребитель СУ-30 был сбит</a> ПВО под Ирпенем в Киевской области. </p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/voyna">Война</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/volnovakha">Волноваха</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/321225-mariupol-bez-elektrichestva-volnovaha-pochti-unichtozhena-glava-oga" class="material">
    Мариуполь без электричества, Волноваха почти уничтожена — глава ОГА    <span>01 марта, 09:43</span>
</a>
<a href="/news/321252-pyatyj-den-artobstrelov-iz-volnovahi-evakuirovali-uzhe-pochti-500-chelovek" class="material">
    Пятый день артобстрелов: Из Волновахи эвакуировали уже почти 500 человек    <span>01 марта, 20:22</span>
</a>
<a href="/news/321311-iz-volnovahi-udalos-evakuirovat-eshhe-okolo-200-chelovek" class="material">
    Из Волновахи удалось эвакуировать еще около 200 человек    <span>02 марта, 20:26</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/321340-vblizi-volnovahi-sbili-rossijskij-bombardirovshhik-su-34" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7966-bez-vody-no-s-teroboronoj-kak-zhivet-prifrontovoj-gorod-donbassa-v-ozhidanii-nastupleniya-rossii" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/03/03/6220dd5044e01-avdeevka_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/03/03/6220dd5044e01-avdeevka_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/03/03/6220dd5044e01-avdeevka_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/03/03/6220dd5044e01-avdeevka_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Без воды, но с теробороной: Как живет прифронтовой город Донбасса в ожидании наступления России</div></a><div class="news__subtext"></div><div class="news__date">03 марта 2022, 17:35 </div></div></div>
<div class="news  article_news"><a href="/article/7965-groby-iz-ukrainy-nachali-privozit-v-regiony-rossii" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/03/03/621f6e05f015c-274656055-285728487030454-4560443333836169704-n_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/03/03/621f6e05f015c-274656055-285728487030454-4560443333836169704-n_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/03/03/621f6e05f015c-274656055-285728487030454-4560443333836169704-n_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/03/03/621f6e05f015c-274656055-285728487030454-4560443333836169704-n_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Гробы из Украины начали привозить в регионы России</div></a><div class="news__subtext"></div><div class="news__date">02 марта 2022, 08:51 </div></div></div>
<div class="news  article_news"><a href="/article/7964-pribyli-na-ucheniya-no-nas-obmanuli-chto-govoryat-rossijskie-voennye-popavshie-v-plen-v-ukraine" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/03/01/621d9946f0fbe-plennie_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/03/01/621d9946f0fbe-plennie_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/03/01/621d9946f0fbe-plennie_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/03/01/621d9946f0fbe-plennie_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Прибыли на учения, но нас обманули». Что говорят российские военные, попавшие в плен в Украине</div></a><div class="news__subtext"></div><div class="news__date">01 марта 2022, 06:10 </div></div></div>
<div class="news  article_news"><a href="/article/7963-v-ukraine-vveli-chrezvychajnoe-polozhenie-kak-izmenitsya-zhizn-lyudej" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/23/62169cb6926c1-rezhim-chp-v-ukraine_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/23/62169cb6926c1-rezhim-chp-v-ukraine_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/23/62169cb6926c1-rezhim-chp-v-ukraine_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/23/62169cb6926c1-rezhim-chp-v-ukraine_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">В Украине ввели чрезвычайное положение: Как изменится жизнь людей</div></a><div class="news__subtext"></div><div class="news__date">23 февраля 2022, 22:45 </div></div></div>
<div class="news  article_news"><a href="/article/7962-zhitelej-donbassa-pugayut-zapisyu-zvonkov-i-monitoringom-sotssetej-stoit-li-boyatsya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/23/62157c69eb419-telefon-v-ruke_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Жителей Донбасса пугают записью звонков и мониторингом соцсетей. Стоит ли бояться?</div></a><div class="news__subtext"></div><div class="news__date">23 февраля 2022, 06:30 </div></div></div>
<div class="news  article_news"><a href="/article/7959-gordye-shahtery-i-traktoristy-russkogo-mira-kak-putin-vosprinimaet-zhitelej-ordlo" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/02/17/620df817e8910-vladimir-putin_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Гордые шахтеры и трактористы «русского мира». Как Путин воспринимает жителей ОРДЛО</div></a><div class="news__subtext"></div><div class="news__date">17 февраля 2022, 09:35 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/321368-vojna-rossii-protiv-ukrainy-chto-proishodit-na-samom-dele-dajdzhest-nd" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:57</div>
    <div class="tape_news__item_date">Война России против Украины. Что происходит на самом деле? Дайджест НД ►</div>
</a>


<a href="/news/321301-gosizmena-glava-stanichno-luganskoj-administratsii-pereshel-na-storonu-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:52</div>
    <div class="tape_news__item_date">Госизмена: Глава Станично-Луганской администрации перешел на сторону «ЛНР»</div>
</a>


<a href="/news/321255-lnr-obyavila-svoimi-punkty-propuska-cherez-gosgranitsu-s-rf-v-zahvachennyh-rajonah-luganshhiny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:09</div>
    <div class="tape_news__item_date">«ЛНР» объявила своими пункты пропуска через госграницу с РФ в захваченных районах Луганщины</div>
</a>


<a href="/news/321117-v-podkontrolnyh-lnr-rovenkah-proizoshel-vzryv-na-neftebaze" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:16</div>
    <div class="tape_news__item_date">В подконтрольных «ЛНР» Ровеньках произошел взрыв на нефтебазе</div>
</a>


<a href="/news/320946-putin-obyavil-o-voennoj-operatsii-v-ukraine" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">04:57</div>
    <div class="tape_news__item_date">ПУТИН ОБЪЯВИЛ О ВОЕННОЙ ОПЕРАЦИИ В УКРАИНЕ</div>
</a>


<a href="/news/320943-v-donetske-ne-rabotaet-mobilnaya-svyaz-feniksa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">02:51</div>
    <div class="tape_news__item_date">В Донецке не работает мобильная связь «Феникса»</div>
</a>


<a href="/news/320934-glavy-dnr-i-lnr-obratilis-k-putinu-s-prosboj-pomoch-v-otrazhenii-agressii-so-storony-ukrainskoj" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:03</div>
    <div class="tape_news__item_date">Главы «ДНР» и «ЛНР» обратились к Путину с просьбой помочь в «отражении агрессии» со стороны украинской армии</div>
</a>


<a href="/news/320935-pretenzii-boevikov-na-donbass-chp-i-v-okopah-bez-edy-glavnoe" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:11</div>
    <div class="tape_news__item_date">Претензии боевиков на Донбасс, ЧП и в окопах без еды. Главное</div>
</a>


<a href="/news/320926-pushilin-potreboval-vyvesti-ukrainskie-vojska-iz-donetskoj-oblasti" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:57</div>
    <div class="tape_news__item_date">Пушилин потребовал вывести украинские войска из Донецкой области</div>
</a>


<a href="/news/320925-rossijskij-telekanal-zayavil-chto-ih-korrespondent-popal-pod-obstrel-pod-donetskom-k-video-est" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:31</div>
    <div class="tape_news__item_date">Российский телеканал заявил, что их корреспондент попал под обстрел под Донецком. К видео есть вопросы</div>
</a>


<a href="/news/320919-youtube-zablokiroval-kanal-glavy-dnr-denisa-pushilina" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">19:12</div>
    <div class="tape_news__item_date">YouTube заблокировал канал главы «ДНР» Дениса Пушилина</div>
</a>


<a href="/news/320916-pushilin-zayavil-chto-predpriyatiya-dnr-obyazany-otpravit-na-mobilizatsiyu-50-muzhchin-prizyvnogo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:37</div>
    <div class="tape_news__item_date">Пушилин заявил, что предприятия «ДНР» обязаны отправить на мобилизацию 50% мужчин призывного возраста</div>
</a>


<a href="/news/320912-ne-na-etom-etape-pushilin-o-zahvate-vsego-donbassa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:20</div>
    <div class="tape_news__item_date">«Не на этом этапе». Пушилин — о захвате всего Донбасса</div>
</a>


<a href="/news/320907-pushilin-uprostit-poluchenie-pasportov-dnr-rossiyanami" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:21</div>
    <div class="tape_news__item_date">Пушилин упростит получение «паспортов ДНР» россиянами</div>
</a>


<a href="/news/320903-v-rf-zayavili-chto-iz-donbassa-evakuirovalis-bolee-96-tysyach-chelovek" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:56</div>
    <div class="tape_news__item_date">В РФ заявили, что из Донбасса эвакуировались более 96 тысяч человек</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/321370-okkupanty-zahvatili-teleradioveshhanie-v-hersone-planiruyut-propagandistskie-syuzhety" class="tape_news__item all ">
    <div class="tape_news__item_time">22:46</div>
    <div class="tape_news__item_date">Оккупанты захватили телерадиовещание в Херсоне, планируют пропагандистские сюжеты</div>
</a>


<a href="/news/321369-es-predostavil-ukrainskim-bezhentsam-pravo-nahoditsya-v-es-do-treh-let" class="tape_news__item all ">
    <div class="tape_news__item_time">22:23</div>
    <div class="tape_news__item_date">ЕС предоставил украинским беженцам право находиться в ЕС до трех лет </div>
</a>


<a href="/news/321368-vojna-rossii-protiv-ukrainy-chto-proishodit-na-samom-dele-dajdzhest-nd" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:57</div>
    <div class="tape_news__item_date">Война России против Украины. Что происходит на самом деле? Дайджест НД ►</div>
</a>


<a href="/news/321367-iz-prifrontovoj-volnovahi-evakuirovali-okolo-800-chelovek-gorod-obstrelivayut" class="tape_news__item all ">
    <div class="tape_news__item_time">20:24</div>
    <div class="tape_news__item_date">Из прифронтовой Волновахи эвакуировали около 800 человек, город обстреливают</div>
</a>


<a href="/news/321366-itogi-peregovorov-ukrainy-i-rf-zelenyj-svet-gumanitarnym-koridoram-peregovory-prodolzhatsya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">20:04</div>
    <div class="tape_news__item_date">Итоги переговоров Украины и РФ: зеленый свет гуманитарным коридорам, переговоры продолжатся</div>
</a>


<a href="/news/321365-zelenskij-prosit-zapad-otpravit-v-ukrainu-boevye-samolety" class="tape_news__item all ">
    <div class="tape_news__item_time">19:31</div>
    <div class="tape_news__item_date">Зеленский просит Запад отправить в Украину боевые самолеты </div>
</a>


<a href="/news/321364-zelenskij-putinu-syad-so-mnoj-za-stol-peregovorov" class="tape_news__item all ">
    <div class="tape_news__item_time">19:16</div>
    <div class="tape_news__item_date">Зеленский — Путину: Сядь со мной за стол переговоров</div>
</a>


<a href="/news/321363-v-mariupole-bolee-200-ranenyh-net-otopleniya-sveta-i-vody" class="tape_news__item all ">
    <div class="tape_news__item_time">18:24</div>
    <div class="tape_news__item_date">В Мариуполе более 200 раненых, нет отопления, света и воды</div>
</a>


<a href="/news/321362-putin-zayavil-makronu-chto-prodolzhit-vojnu-protiv-ukrainy" class="tape_news__item all ">
    <div class="tape_news__item_time">17:29</div>
    <div class="tape_news__item_date">Путин заявил Макрону, что продолжит войну против Украины</div>
</a>


<a href="/news/321361-nachalsya-vtoroj-raund-peregovorov-ukrainy-i-rf-o-prekrashhenii-vojny" class="tape_news__item all ">
    <div class="tape_news__item_time">17:16</div>
    <div class="tape_news__item_date">Начался второй раунд переговоров Украины и РФ о прекращении войны</div>
</a>


<a href="/news/321360-verhovnaya-rada-razreshila-natsionalizirovat-rossijskoe-imushhestvo-v-ukraine" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:52</div>
    <div class="tape_news__item_date">Верховная Рада разрешила национализировать российское имущество в Украине</div>
</a>


<a href="/news/321359-ukraintsy-prinadlezhat-k-evropejskoj-seme-predsedatelnitsa-evrokomissii" class="tape_news__item all ">
    <div class="tape_news__item_time">16:40</div>
    <div class="tape_news__item_date">Украинцы принадлежат к европейской семье — председательница Еврокомиссии</div>
</a>


<a href="/news/321358-rada-utverdila-ukaz-o-vseobshhej-mobilizatsii-i-prinyala-zakon-o-kollaborantah" class="tape_news__item all ">
    <div class="tape_news__item_time">16:23</div>
    <div class="tape_news__item_date">Рада утвердила указ о всеобщей мобилизации и приняла закон о коллаборантах</div>
</a>


<a href="/news/321356-okkupanty-ispolzuyut-mobilizovannyh-iz-ordlo-kak-pushechnoe-myaso-zaluzhnyj" class="tape_news__item all ">
    <div class="tape_news__item_time">16:08</div>
    <div class="tape_news__item_date">Оккупанты используют мобилизованных из ОРДЛО как «пушечное мясо» – Залужный</div>
</a>


<a href="/news/321355-v-krivom-roge-pereselyayut-lyudej-iz-domov-vozle-voennyh-obektov" class="tape_news__item all ">
    <div class="tape_news__item_time">15:45</div>
    <div class="tape_news__item_date">В Кривом Роге переселяют людей из домов возле военных объектов</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/321368-vojna-rossii-protiv-ukrainy-chto-proishodit-na-samom-dele-dajdzhest-nd" class="visual">
        <img src="/upload/news/2022/03/03/62210f56ca6f1-274799472-495450862197002-7036441740237105204-n_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/321368-vojna-rossii-protiv-ukrainy-chto-proishodit-na-samom-dele-dajdzhest-nd" class="news__title">Война России против Украины. Что происходит на самом деле? Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">03 марта, 20:57  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/320939-zelenskij-obratilsya-k-grazhdanam-rossii-polnyj-tekst" class="visual">
        <img src="/upload/news/2022/02/24/6216bd164bea4-zelenskiy_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/320939-zelenskij-obratilsya-k-grazhdanam-rossii-polnyj-tekst" class="news__title">Зеленский обратился к гражданам России. Полный текст</a>
    <div class="news__subtext"> </div>
    <div class="news__date">24 февраля, 00:46  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/320710-zachem-l-dnr-vyvozyat-lyudej-v-rossiyu-i-obyavili-mobilizatsiyu-donbass-segodnya" class="visual">
        <img src="/upload/news/2022/02/19/62115efc3eff1-donetsk_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/320710-zachem-l-dnr-vyvozyat-lyudej-v-rossiyu-i-obyavili-mobilizatsiyu-donbass-segodnya" class="news__title">Зачем «Л-ДНР» вывозят людей в Россию и объявили мобилизацию? Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">19 февраля, 23:10  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926253"></script>
<script src="/assets/8b015852/yii.js?v=1620926253"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


