<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
    <meta name="csrf-token" content="9vyoX_ozvfnU-IcaXLG2ejtvyn8BOyhi7m6bv5oDXyGHi8A3znfolOybw3g-2sQwcx-ACFl4HVCNAe7KyUsMfg==">
    <title>Депутат «Слуги народа» Гетманцев заразился коронавирусом :: Новости Донбасса</title>
    <meta name="title" content="Депутат «Слуги народа» Гетманцев заразился коронавирусом :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="Депутат «Слуги народа» Гетманцев заразился коронавирусом"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2020/07/28/cover_303524.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="Депутат «Слуги народа» Гетманцев заразился коронавирусом">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2020/07/28/cover_303524.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/07/28/cover_303524_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1579257113" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Депутат «Слуги народа» Гетманцев заразился коронавирусом</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">28 июля 2020, 11:10</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="303524">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2020/07/28/cover_303524.png&amp;p[title]=Депутат «Слуги народа» Гетманцев заразился коронавирусом&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Депутат «Слуги народа» Гетманцев заразился коронавирусом&amp;description=&amp;url=http://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom&amp;image=https://novosti.dn.ua/upload/share/news/2020/07/28/cover_303524_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom&amp;text=Депутат «Слуги народа» Гетманцев заразился коронавирусом&amp;image=https://novosti.dn.ua/upload/share/news/2020/07/28/cover_303524.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            300        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Депутат «Слуги народа» Гетманцев заразился коронавирусом </h1>
                                                                        <div class="article__text">
                            <p>Депутат Верховной Рады от «Слуги народа», глава комитета Верховной Рады по финансовой, налоговой и таможенной политике Даниил Гетманцев заразился коронавирусом COVID. Об этом сам Гетманцев сообщил <a href="https://nv.ua/ukraine/politics/getmancev-zarazilsya-koronavirusom-verhovnaya-rada-novosti-ukrainy-50102606.html" target="_blank" rel="noopener">НВ</a>.<br /><br />Также депутат сообщил о болезни коллегам по фракции.<br /><br />В своем Telegram-канале Гетманцев <a href="https://t.me/getmantsevdanil/198" target="_blank" rel="noopener">рассказал</a>, что сдал тест на COVID-19 вчера. «Откуда подцепил [коронавирус], не знаю. Тем, кто со мной контактировал с прошлого понедельника, прошу сдать тест», — добавил он.</p>
<div class="read_also">
<p>Читайте также:</p>
<a href="https://t.me/novostidnua" target="_blank" rel="noopener">«Новости Донбасса» в Telegram – только самое важное. Подписывайтесь!</a></div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                        <div class="tags">
                                        <span class="tag_type">Люди</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/danyyl-getmancev">Даниил Гетманцев</a>
                                                                                    </div>
                                                                            </div>
                                                                            <div class="tags">
                                        <span class="tag_type">Организации</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/verkhovnaya-rada-ukrayny">Верховная Рада Украины</a>
                                                                                            <a class="tag"
                                                   href="/tags/sluga-naroda">Слуга народа</a>
                                                                                    </div>
                                                                            </div>
                                                                            <div class="tags">
                                        <span class="tag_type">Прочее</span>                                        <div class="tags__cell">
                                                                                            <a class="tag"
                                                   href="/tags/koronavyrus">коронавирус</a>
                                                                                    </div>
                                                                            </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua -->
</div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7628-my-ne-ustaly-sezon-otpuskov-dlya-donchan-provalen-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/07/27/5f1ed535ec086------------------------3_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/07/27/5f1ed535ec086------------------------3_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/07/27/5f1ed535ec086------------------------3_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/07/27/5f1ed535ec086------------------------3_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Мы не устали». Сезон отпусков для дончан провален? </div></a><div class="news__subtext"></div><div class="news__date">27 июля 2020, 15:40 </div></div></div>
<div class="news  article_news"><a href="/article/7627-kak-spravytsya-so-stressom-vo-vremya-pandemyy-podkast" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/07/23/5f196ab609e00-stress_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/07/23/5f196ab609e00-stress_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/07/23/5f196ab609e00-stress_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/07/23/5f196ab609e00-stress_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как справиться со стрессом во время пандемии. Подкаст</div></a><div class="news__subtext"></div><div class="news__date">23 июля 2020, 13:40 </div></div></div>
<div class="news  article_news"><a href="/article/7626-karantyn-v-sezon-otpuskov-kak-pandemyya-povlyyala-na-letnyy-otdykh-zhyteley-slavyanska" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/07/21/5f160c66a1508-109618603-301249301234216-706022227789618144-n_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/07/21/5f160c66a1508-109618603-301249301234216-706022227789618144-n_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/07/21/5f160c66a1508-109618603-301249301234216-706022227789618144-n_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/07/21/5f160c66a1508-109618603-301249301234216-706022227789618144-n_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Карантин в сезон отпусков: как пандемия повлияла на летний отдых жителей Славянска</div></a><div class="news__subtext"></div><div class="news__date">20 июля 2020, 23:00 </div></div></div>
<div class="news  article_news"><a href="/article/7625-koronavyrus-y-feyky-teoryy-zagovora-netradycyonnoe-lechenye-y-psevdo-ehksperty" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/07/17/5f11b0883cfd2-8pqgnbxu91opptz1l8515g_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/07/17/5f11b0883cfd2-8pqgnbxu91opptz1l8515g_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/07/17/5f11b0883cfd2-8pqgnbxu91opptz1l8515g_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/07/17/5f11b0883cfd2-8pqgnbxu91opptz1l8515g_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Коронавирус и фейки: теории заговора, нетрадиционное лечение и псевдо-эксперты</div></a><div class="news__subtext"></div><div class="news__date">17 июля 2020, 16:51 </div></div></div>
<div class="news  article_news"><a href="/article/7624-pandemyya-y-pereselency-chto-yzmenylos-v-zhyzny-lyudey-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/07/15/5f0f3016c8559-picture2-skolko-v-2020-god-361363-p0_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/07/15/5f0f3016c8559-picture2-skolko-v-2020-god-361363-p0_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/07/15/5f0f3016c8559-picture2-skolko-v-2020-god-361363-p0_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/07/15/5f0f3016c8559-picture2-skolko-v-2020-god-361363-p0_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Пандемия и переселенцы. Что изменилось в жизни людей </div></a><div class="news__subtext"></div><div class="news__date">15 июля 2020, 19:28 </div></div></div>
<div class="news  article_news"><a href="/article/7623-dety-kotorykh-zhdut-kakovo-ehto-byt-doneckym-abyturyentom-segodnya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/07/14/5f0cddb6ee311-10925154-b5e2974c-es_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/07/14/5f0cddb6ee311-10925154-b5e2974c-es_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/07/14/5f0cddb6ee311-10925154-b5e2974c-es_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/07/14/5f0cddb6ee311-10925154-b5e2974c-es_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Дети, которых ждут. Каково это – быть донецким абитуриентом сегодня?</div></a><div class="news__subtext"></div><div class="news__date">13 июля 2020, 23:08 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/303523-dnr-zayavyla-o21zabolevshem-koronavyrusom-ydvukh-umershykh-zasutky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:34</div>
    <div class="tape_news__item_date">«ДНР» заявила о 21 заболевшем коронавирусом и двух умерших за сутки</div>
</a>


<a href="/news/303521-shans-na-myr-demontazh-shevchenko-v-luganske-rabota-kpvv-daydzhest" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:08</div>
    <div class="tape_news__item_date">Шанс на мир, демонтаж Шевченко в Луганске, работа КПВВ. Дайджест ►</div>
</a>


<a href="/news/303497-dnr-naden-vozobnovyla-propusk-lyudey-cherez-kpvv-sytuacyya-v-ponedelnyk" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:10</div>
    <div class="tape_news__item_date">«ДНР» на день возобновила пропуск людей через КПВВ: ситуация в понедельник</div>
</a>


<a href="/news/303495-dnr-rassmatryvaet-vozmozhnost-otkrytyya-kpvv-elenovka-try-raza-v-nedelyu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:05</div>
    <div class="tape_news__item_date">«ДНР» рассматривает возможность открытия КПВВ «Еленовка» три раза в неделю</div>
</a>


<a href="/news/303494-shtab-oos-boevyky-vely-obstrely-posle-nachala-peremyryya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:07</div>
    <div class="tape_news__item_date">Штаб ООС: Боевики вели обстрелы после начала перемирия</div>
</a>


<a href="/news/303492-na-donbasse-ne-vyyavyly-novykh-zabolevshykh-covid-19-v-voskresene" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:42</div>
    <div class="tape_news__item_date">На Донбассе не выявили новых заболевших COVID-19 в воскресенье</div>
</a>


<a href="/news/303487-vode-donbassa-udalos-vosstanovyt-dve-magystraly-kanala-pod-gorlovkoy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:50</div>
    <div class="tape_news__item_date">«Воде Донбасса» удалось восстановить две магистрали канала под Горловкой</div>
</a>


<a href="/news/303484-donbass-ytogy-nedely-20-26-yyulya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:33</div>
    <div class="tape_news__item_date">Донбасс. Итоги недели 20-26 июля</div>
</a>


<a href="/news/303478-vsu-y-gruppyrovky-l-dnr-zayavyly-o-gotovnosty-k-prekrashhenyyu-ognya-na-donbasse" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:52</div>
    <div class="tape_news__item_date">ВСУ и группировки «Л-ДНР» заявили о готовности к прекращению огня на Донбассе</div>
</a>


<a href="/news/303477-dnr-otkroet-kpvv-elenovka-dlya-vezda-y-vyezda-27-yyulya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:13</div>
    <div class="tape_news__item_date">«ДНР» откроет КПВВ «Еленовка» для въезда и выезда 27 июля</div>
</a>


<a href="/news/303476-pravozashhytnyky-v-antracyte-4mesyaca-nazad-yschez-mestnyy-zhytel" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:07</div>
    <div class="tape_news__item_date">Правозащитники: В Антраците 4 месяца назад исчез местный житель</div>
</a>


<a href="/news/303475-v-ordlo-zayavyly-ob-odnoy-smerty-ot-koronavyrusa-y-pyaty-novykh-zabolevshykh" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">11:15</div>
    <div class="tape_news__item_date"> В ОРДЛО заявили об одной смерти от коронавируса и пяти новых заболевших</div>
</a>


<a href="/news/303471-kto-protyv-pushylyna-vdnr-kak-raspravlyayutsya-s-vnutrenney-oppozycyey-" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:25</div>
    <div class="tape_news__item_date">Кто против Пушилина в «ДНР»? Как расправляются с внутренней оппозицией  ►</div>
</a>


<a href="/news/303469-vozle-donecka-voznyk-masshtabnyy-pozhar-v-nebo-podnyalos-oblako-yadovytogo-dyma" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:36</div>
    <div class="tape_news__item_date">Возле Донецка возник масштабный пожар, в небо поднялось облако ядовитого дыма</div>
</a>


<a href="/news/303464-za-24-yyulya-kpvv-v-storonu-donecka-peresekly-175-chelovek-v-obratnuyu-208" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:34</div>
    <div class="tape_news__item_date">За 24 июля КПВВ в сторону Донецка пересекли 175 человек, в обратную — 208</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/303528-koronavyrusom-v-vsu-boleyut-160-chelovek" class="tape_news__item all ">
    <div class="tape_news__item_time">13:48</div>
    <div class="tape_news__item_date">Коронавирусом в ВСУ болеют 160 человек</div>
</a>


<a href="/news/303527-kuchma-vyshel-yz-peregovorov-po-donbassu" class="tape_news__item all news_important">
    <div class="tape_news__item_time">13:09</div>
    <div class="tape_news__item_date">Кучма вышел из переговоров по Донбассу</div>
</a>


<a href="/news/303526-komandyr-polka-kadyrova-pryznal-chto-ego-sosluzhyvec-voeval-v-ukrayne" class="tape_news__item all ">
    <div class="tape_news__item_time">12:40</div>
    <div class="tape_news__item_date">Командир полка Кадырова признал, что его сослуживец воевал в Украине</div>
</a>


<a href="/news/303525-dynamo-opublykovalo-perepysku-luchesku-ysurkysa-on-ostaetsya-glavnym-trenerom" class="tape_news__item all ">
    <div class="tape_news__item_time">11:41</div>
    <div class="tape_news__item_date">«Динамо» опубликовало переписку Луческу и Суркиса. Он остается главным тренером</div>
</a>


<a href="/news/303524-deputat-slugy-naroda-getmancev-zarazylsya-koronavyrusom" class="tape_news__item all ">
    <div class="tape_news__item_time">11:10</div>
    <div class="tape_news__item_date">Депутат «Слуги народа» Гетманцев заразился коронавирусом</div>
</a>


<a href="/news/303523-dnr-zayavyla-o21zabolevshem-koronavyrusom-ydvukh-umershykh-zasutky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:34</div>
    <div class="tape_news__item_date">«ДНР» заявила о 21 заболевшем коронавирусом и двух умерших за сутки</div>
</a>


<a href="/news/303522-v-severodonecke-novyy-sluchay-covid-19" class="tape_news__item all ">
    <div class="tape_news__item_time">10:30</div>
    <div class="tape_news__item_date">В Северодонецке — новый случай COVID-19</div>
</a>


<a href="/news/303521-shans-na-myr-demontazh-shevchenko-v-luganske-rabota-kpvv-daydzhest" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:08</div>
    <div class="tape_news__item_date">Шанс на мир, демонтаж Шевченко в Луганске, работа КПВВ. Дайджест ►</div>
</a>


<a href="/news/303520-vchekhyy-budut-sudyt-belorusa-zauchastye-vboyakh-nadonbasse-nastorone-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">09:58</div>
    <div class="tape_news__item_date">В Чехии будут судить белоруса за участие в боях на Донбассе на стороне «ДНР»</div>
</a>


<a href="/news/303519-ukraynskyy-peregovorshhyk-v-tkg-prokommentyroval-narushenye-peremyryya-na-donbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">09:40</div>
    <div class="tape_news__item_date">Украинский переговорщик в ТКГ прокомментировал нарушение перемирия на Донбассе</div>
</a>


<a href="/news/303517-za-sutky-koronavyrus-vyyavyly-u-919-chelovek-v-ukrayne" class="tape_news__item all news_important">
    <div class="tape_news__item_time">09:08</div>
    <div class="tape_news__item_date">За сутки коронавирус выявили у 919 человек в Украине</div>
</a>


<a href="/news/303516-shtab-zafyksyroval-try-obstrela-nadonbasse-s-nachala-peremyryya" class="tape_news__item all ">
    <div class="tape_news__item_time">08:03</div>
    <div class="tape_news__item_date">Штаб зафиксировал три обстрела на Донбассе с начала перемирия</div>
</a>


<a href="/news/303515-na-shakhte-v-luganskoy-oblasty-pogyb-gornyak" class="tape_news__item all ">
    <div class="tape_news__item_time">23:57</div>
    <div class="tape_news__item_date">На шахте в Луганской области погиб горняк</div>
</a>


<a href="/news/303514-reznykov-ukrayna-nadeetsya-navozvrashhenye-ofycerovrf-kkontrolyu-rezhyma-tyshyny-nadonbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">22:38</div>
    <div class="tape_news__item_date">Резников: Украина надеется на возвращение офицеров РФ к контролю режима «тишины» на Донбассе</div>
</a>


<a href="/news/303513-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item all ">
    <div class="tape_news__item_time">22:35</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/303521-shans-na-myr-demontazh-shevchenko-v-luganske-rabota-kpvv-daydzhest" class="visual">
        <img src="/upload/news/2020/07/28/5f1fcf9122b03-2528140_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/303521-shans-na-myr-demontazh-shevchenko-v-luganske-rabota-kpvv-daydzhest" class="news__title">Шанс на мир, демонтаж Шевченко в Луганске, работа КПВВ. Дайджест ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">28 июля, 10:08  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/303505-kak-rabotayut-kpvv-na-donbasse-segodnya" class="visual">
        <img src="/upload/news/2020/07/28/285f1fcd50bfc51-5ef5a4a2dfcd6-dan-news.info-2020-06-25-09-25-33-633160----9-1024x679_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/303505-kak-rabotayut-kpvv-na-donbasse-segodnya" class="news__title">Как работают КПВВ на Донбассе сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 июля, 17:31  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/303471-kto-protyv-pushylyna-vdnr-kak-raspravlyayutsya-s-vnutrenney-oppozycyey-" class="visual">
        <img src="/upload/news/2020/07/25/5f1c69f4f32c5-detail-cf96832fbafec2bf917a427ff98e0c4b_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/303471-kto-protyv-pushylyna-vdnr-kak-raspravlyayutsya-s-vnutrenney-oppozycyey-" class="news__title">Кто против Пушилина в «ДНР»? Как расправляются с внутренней оппозицией  ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">25 июля, 20:25  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>
	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>(Р) — этим символом обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a76bfb3b/jquery.js?v=1511878729"></script>
<script src="/assets/2ce5e93/yii.js?v=1511878168"></script>
<script src="/js/vendor/bootstrap.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1549980096"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1549980096"></script>
<script src="/js/slideout.min.js?v=1549980096"></script>
<script src="/js/slick.min.js?v=1549980096"></script>
<script src="/js/jquery.cookie.js?v=1549980096"></script>
<script src="/js/app.min.js?v=1579017613"></script>
<script src="/js/main.min.js?v=1578931529"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


