<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="pTMq9JIBxOEbOJpQ2T1s6E6TEDLNNaNgPCv9aowIZuXffGWy23mbmXVP4AaDcFiOCcdcRJVR9glyZpoi2Xoiqw==">
    <title>Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе :: Новости Донбасса</title>
    <meta name="title" content="Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse"/>
    <meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/01/22/cover_308072.png"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="https://novosti.dn.ua/upload/share/news/2021/01/22/cover_308072.png">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2021/01/22/cover_308072_vk.png"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://bit.ly/ndtelegramsite">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-sender="admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_355026949" data-zone="cbe5242d-79e1-496f-a513-6579426ffd3b" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_355026949')</script>
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">22 января 2021, 18:40</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="308072">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse&amp;p[images][0]=https://novosti.dn.ua/upload/share/news/2021/01/22/cover_308072.png&amp;p[title]=Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе&amp;description=&amp;url=https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse&amp;image=https://novosti.dn.ua/upload/share/news/2021/01/22/cover_308072_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse&amp;text=Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе&amp;image=https://novosti.dn.ua/upload/share/news/2021/01/22/cover_308072.png">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">2</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            217        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе </h1>
                                                                        <div class="article__text">
                            <p>В течение текущих суток, 22 января, в районе проведения операции Объединенных сил на Донбассе было зафиксировано четыре нарушения режима прекращения огня. Об этом сообщает пресс-центр ООС.<br /><br />«Так, в районе ответственности оперативно-тактической группировки "Восток", у Водяного, что на Приазовье, российско-оккупационные войска открывали огонь в сторону украинских позиций из подствольного гранатомета. А в районе населенных пунктов Новоселовка-2 и Авдеевка вооруженные формирования РФ применяли стрелковое оружие», — говорится в сводке.<br /><br />Кроме этого, противник открывал огонь в районе ответственности оперативно-тактической группировки «Север», рядом с н. п. Новолуганское была зафиксирована работа снайпера.<br /><br />«О фактах нарушения режима прекращения огня через Украинскую сторону СЦКК уведомлены представители ОБСЕ. Среди украинских воинов боевых потерь нет», — проинформировали в штабе.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/sytuacyya-na-fronte">ситуация на фронте</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <!-- start NEW_728*90_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-5624">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=5624&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_728*90_v1 for novosti.dn.ua --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7729-kto-podtolknet-ukraynu-k-mnogovektornosty-v-2024-godu-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/01/17/60045e67734e0-2434_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/01/17/60045e67734e0-2434_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/01/17/60045e67734e0-2434_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/01/17/60045e67734e0-2434_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Кто подтолкнет Украину к многовекторности в 2024 году? </div></a><div class="news__subtext"></div><div class="news__date">17 января 2021, 16:38 </div></div></div>
<div class="news  article_news"><a href="/article/7728-bukvalnyy-terroryzm-y-molodezh-votana-kak-ultrapravye-v-ukrayne-yspolzuyut-telegram-dlya-propagandy-svoykh-vzglyadov" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/01/17/6004119c57a5b-cover_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/01/17/6004119c57a5b-cover_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/01/17/6004119c57a5b-cover_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/01/17/6004119c57a5b-cover_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Буквальный терроризм» и «Молодежь Вотана». Как ультраправые в Украине используют телеграм для пропаганды своих взглядов</div></a><div class="news__subtext"></div><div class="news__date">17 января 2021, 12:30 </div></div></div>
<div class="news  article_news"><a href="/article/7726-vyekhat-yz-donecka-cherez-rossyyu-y-poluchyt-shtraf-yzmenytsya-ly-sytuacyya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/01/14/146000235f1c8d3-6000215422def---------------,----------------------------------_crop_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/01/14/146000235f1c8d3-6000215422def---------------,----------------------------------_crop_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/01/14/146000235f1c8d3-6000215422def---------------,----------------------------------_crop_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/01/14/146000235f1c8d3-6000215422def---------------,----------------------------------_crop_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Выехать из Донецка через Россию и получить штраф. Изменится ли ситуация?</div></a><div class="news__subtext"></div><div class="news__date">14 января 2021, 12:40 </div></div></div>
<div class="news  article_news"><a href="/article/7725-donbass-v-proektakh-sovremennykh-khudozhnykov-osmyslenye-yndustryalnogo-regyona-y-vosstanovlenye-svyazey" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/01/04/5ff2d89e5410e-5ff22_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/01/04/5ff2d89e5410e-5ff22_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/01/04/5ff2d89e5410e-5ff22_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/01/04/5ff2d89e5410e-5ff22_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Донбасс в проектах современных художников: осмысление индустриального региона и восстановление связей</div></a><div class="news__subtext"></div><div class="news__date">03 января 2021, 20:15 </div></div></div>
<div class="news  article_news"><a href="/article/7724-luganskaya-oblast--vazhnoe-mesto-dlya-ukraynskogo-konevodstva-kak-vyzhyvaet-otrasl" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/12/25/5fe5d9b8d3f53-medium_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/12/25/5fe5d9b8d3f53-medium_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/12/25/5fe5d9b8d3f53-medium_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/12/25/5fe5d9b8d3f53-medium_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Луганская область — важное место для украинского коневодства. Как выживает отрасль?</div></a><div class="news__subtext"></div><div class="news__date">25 декабря 2020, 14:50 </div></div></div>
<div class="news  article_news"><a href="/article/7720-kak-vernyaev-y-podkopaeva-gde-na-donbasse-teper-gotovyat-budushhykh-olympyyskykh-chempyonov" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/12/20/5fdf7f168644b-3333_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/12/20/5fdf7f168644b-3333_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/12/20/5fdf7f168644b-3333_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/12/20/5fdf7f168644b-3333_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Как Верняев и Подкопаева. Где на Донбассе теперь готовят будущих олимпийских чемпионов?</div></a><div class="news__subtext"></div><div class="news__date">21 декабря 2020, 07:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <!-- start NEW_right_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6490">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6490&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_right_v1 for novosti.dn.ua -->        </div>
    </div>

    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/308076-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-22-yanvarya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:56</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 22 января</div>
</a>


<a href="/news/308056-studenta-akademyy-mvd-dnr-otchyslyly-za-vydeo-v-tiktok" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:01</div>
    <div class="tape_news__item_date">Студента «академии МВД ДНР» отчислили за видео в TikTok</div>
</a>


<a href="/news/308055-dnr-zafyksyrovala-21smert-otkovyda-y218-zabolevshykh-zasutky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:11</div>
    <div class="tape_news__item_date">«ДНР» зафиксировала 21 смерть от ковида и 218 заболевших за сутки</div>
</a>


<a href="/news/308048-po-obe-storony-kpvv-koronavyrus-y-drugye-novosty-chetverga" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:49</div>
    <div class="tape_news__item_date">По обе стороны КПВВ: коронавирус и другие новости четверга</div>
</a>


<a href="/news/308041-garmash-na-zasedanyy-tkg-segodnya-ne-obsuzhdaly-ny-obmen-plennymy-ny-novykh-lyudey-kotorykh-pryvely-l-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:06</div>
    <div class="tape_news__item_date">Гармаш: На заседании ТКГ сегодня не обсуждали ни обмен пленными, ни новых людей, которых привели «Л-ДНР»</div>
</a>


<a href="/news/308040-v-dnr-govoryat-chto-kachestvo-pytevoy-vody-v-donecke-pryshlo-v-normu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:52</div>
    <div class="tape_news__item_date">В «ДНР» говорят, что качество питьевой воды в Донецке пришло в норму</div>
</a>


<a href="/news/308037-zhytely-orlo-nesmogly-pogovoryt-sobse-bez-razreshenyya-boevykov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:43</div>
    <div class="tape_news__item_date">Жители ОРЛО не смогли поговорить с ОБСЕ без разрешения боевиков</div>
</a>


<a href="/news/308034-l-dnr-mogut-peredat-plennykh-cherez-kpvv-yly-aehroport-mynska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:47</div>
    <div class="tape_news__item_date">«Л-ДНР» могут передать пленных через КПВВ или аэропорт Минска</div>
</a>


<a href="/news/308029-dnr-naden-vozobnovyt-rabotu-kpvv-pod-doneckom-22yanvarya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:07</div>
    <div class="tape_news__item_date">«ДНР» на день возобновит работу КПВВ под Донецком 22 января</div>
</a>


<a href="/news/308025-dnr-232-novykh-zabolevshykh-covid-y19smertey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:03</div>
    <div class="tape_news__item_date">«ДНР»: 232 новых заболевших COVID и 19 смертей</div>
</a>


<a href="/news/308023-vlnr-zasutky-zaregystryrovaly-3smerty-y27novykh-sluchaev-zabolevanyya-koronavyrusom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:22</div>
    <div class="tape_news__item_date">В «ЛНР» за сутки зарегистрировали 3 смерти и 27 новых случаев заболевания коронавирусом</div>
</a>


<a href="/news/308019-po-obe-storony-kpvv-koronavyrus-y-drugye-novosty-sredy" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:38</div>
    <div class="tape_news__item_date">По обе стороны КПВВ: коронавирус и другие новости среды</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/308076-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-22-yanvarya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">22:56</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 22 января</div>
</a>


<a href="/news/308075-na-luganshhyne-pyat-semey-poluchat-kompensacyy-za-razrushennoe-zhyle" class="tape_news__item all ">
    <div class="tape_news__item_time">22:08</div>
    <div class="tape_news__item_date">На Луганщине пять семей получат компенсации за разрушенное жилье</div>
</a>


<a href="/news/308073-v-mynreyntegracyy-rasskazaly-o-tom-chto-budet-s-dokumentamy-poluchennymy-v-ordlo" class="tape_news__item all ">
    <div class="tape_news__item_time">19:19</div>
    <div class="tape_news__item_date">В Минреинтеграции рассказали о том, что будет с документами, полученными в ОРДЛО</div>
</a>


<a href="/news/308072-shtab-boevyky-chetyre-raza-narushyly-rezhym-prekrashhenyya-ognya-nadonbasse" class="tape_news__item all ">
    <div class="tape_news__item_time">18:40</div>
    <div class="tape_news__item_date">Штаб: Боевики четыре раза нарушили режим прекращения огня на Донбассе</div>
</a>


<a href="/news/308071-na-kpvv-novotroyckoe-segodnya-ne-vsem-khvatylo-besplatnykh-testov-na-covid-19" class="tape_news__item all ">
    <div class="tape_news__item_time">17:52</div>
    <div class="tape_news__item_date">На КПВВ «Новотроицкое» сегодня не всем хватило бесплатных тестов на COVID-19</div>
</a>


<a href="/news/308070-reznykov-amnystyya-posle-deokkupacyy-budet-no-ne-kosnetsya-voennykh-prestuplenyy" class="tape_news__item all ">
    <div class="tape_news__item_time">17:20</div>
    <div class="tape_news__item_date">Резников: Амнистия после деоккупации будет, но не коснется военных преступлений</div>
</a>


<a href="/news/308068-zakonoproekt-o-perekhodnom-peryode-ponyatyya-kollaborant-ne-budet" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:56</div>
    <div class="tape_news__item_date">Законопроект о переходном периоде: понятия «коллаборант» не будет</div>
</a>


<a href="/news/308067-kogo-l-dnr-khotyat-peredat-medvedchuku-byografyy-chetyrekh-plennyc" class="tape_news__item all ">
    <div class="tape_news__item_time">16:43</div>
    <div class="tape_news__item_date">Кого «Л-ДНР» хотят передать Медведчуку: биографии четырех пленниц</div>
</a>


<a href="/news/308066-dolgy-doneckoy-zheleznoy-dorogy-sberbank-sudytsya-suz-za-60myllyonov-dollarov" class="tape_news__item all ">
    <div class="tape_news__item_time">15:54</div>
    <div class="tape_news__item_date">Долги «Донецкой железной дороги»: Сбербанк судится с УЗ за 60 миллионов долларов</div>
</a>


<a href="/news/308065-kravchuk-govoryt-chto-khotel-by-pryekhat-v-krym-no-ne-mozhet" class="tape_news__item all ">
    <div class="tape_news__item_time">15:53</div>
    <div class="tape_news__item_date">Кравчук говорит, что хотел бы приехать в Крым, но не может</div>
</a>


<a href="/news/308064-na-luganshhyne-patrulnogo-podozrevayut-v-yzbyenyy-zaderzhannogo" class="tape_news__item all ">
    <div class="tape_news__item_time">15:18</div>
    <div class="tape_news__item_date">На Луганщине патрульного подозревают в избиении задержанного</div>
</a>


<a href="/news/308062-rada-prodolzhyt-rabotat-nad-zakonamy-dlya-reyntegracyy-donbassa" class="tape_news__item all ">
    <div class="tape_news__item_time">14:07</div>
    <div class="tape_news__item_date">Рада продолжит работать над законами для реинтеграции Донбасса</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
                    </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/308039-vsya-vlast-sovetam-yly-vchykh-ynteresakh-decentralyzacyya-na-donbasse" class="visual">
        <img src="/upload/news/2021/01/21/6009a1640aea7-444_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/308039-vsya-vlast-sovetam-yly-vchykh-ynteresakh-decentralyzacyya-na-donbasse" class="news__title">Вся власть советам, или В чьих интересах децентрализация на Донбассе ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">21 января, 17:45  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/308007-popytky-aktyvyzacyy-peregovorov-po-donbassu-byt-ly-myru-v-2021-godu" class="visual">
        <img src="/upload/news/2021/01/20/6008360f5b24a-1552_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/308007-popytky-aktyvyzacyy-peregovorov-po-donbassu-byt-ly-myru-v-2021-godu" class="news__title">Попытки активизации переговоров по Донбассу. Быть ли миру в 2021 году? ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">20 января, 15:53  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/307952-daydzhest-nd-vakcynacyya-v-donecke-testy-na-kpvv-y-telefonnye-aferysty-v-tyurmakh-l-dnr" class="visual">
        <img src="/upload/news/2021/01/18/60058fe7320a3-maxresdefault--13-_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/307952-daydzhest-nd-vakcynacyya-v-donecke-testy-na-kpvv-y-telefonnye-aferysty-v-tyurmakh-l-dnr" class="news__title">Дайджест НД: вакцинация в Донецке, тесты на КПВВ и телефонные аферисты в тюрьмах «Л-ДНР»</a>
    <div class="news__subtext"> </div>
    <div class="news__date">18 января, 15:37  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2020, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.</p>
<p>®/(Р) — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://bit.ly/ndtelegramsite">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/6bb7ffe8/jquery.js?v=1600129433"></script>
<script src="/assets/3d409d2e/yii.js?v=1600129433"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>«Новости Донбасса»</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


