<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста","articleBody":"\u003Cp\u003EСегодня на временно неподконтрольную украинской власти территорию Луганщины через КПВВ «Счастье» проследовал гуманитарный груз. Об этом \u003Ca href=\u0022https:\/\/www.facebook.com\/skhidneregionalneypravlinnya\/posts\/2622916704675187\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eсообщает\u003C\/a\u003E Восточное региональное управление Госпогранслужбы Украины.\u003Cbr \/\u003E\u003Cbr \/\u003EПограничники Луганского отряда оформили и пропустили через линию соприкосновения две машины с гуманитарной помощью от Международного комитета Красного Креста.\u003Cbr \/\u003E\u003Cbr \/\u003EКак сообщается, машины перевозили мебель, сантехнические материалы и одежду общим весом более 18 тонн.\u003C\/p\u003E\r\n\u003Chr \/\u003E\r\n\u003Cp\u003EВсе КПВВ в Луганской области с украинской стороны функционируют ежедневно с 8:00 до 16:00. Однако пропуск граждан через линию соприкосновения осуществляется только через КПВВ «Станица Луганская», поскольку группировка «ЛНР» блокирует движение дорожными коридорами как через КПВВ «Счастье», так и через КПВВ «Золотое». Через КПВВ «Счастье» боевики пропускают только гуманитарные грузы.\u003C\/p\u003E\r\n\u003Cdiv class=\u0022read_also\u0022\u003E\r\n\u003Cp\u003EЧитайте также:\u003C\/p\u003E\r\n\u003Ca href=\u0022\/news\/313776-gumanitarnaya-situatsiya-na-donbasse-uhudshilas-po-sravneniyu-s-proshlym-godom-krasnyj-krest\u0022\u003EГуманитарная ситуация на Донбассе ухудшилась по сравнению с прошлым годом – Красный Крест\u003C\/a\u003E\u003C\/div\u003E","name":"Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста","datePublished":"2021-07-14T19:42:00+03:00","dateModified":"2021-07-14T19:42:09+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/07\/14\/cover_313820.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/07\/14\/cover_313820.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/07\/14\/cover_313820.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="40otcSUTGvLcgIsq5lEX0UJ6FrPqyYNY6y075ZkwArjOC3IWFyV4pOqy-mGMIXHkA0lU-dy7yCuSS2nT3XtA2g==">
    <title>Через КПВВ «Счастье» доставили гуманитарный груз - 14 июля 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta" rel="canonical">
    <meta name="title" content="Через КПВВ «Счастье» доставили гуманитарный груз - 14 июля 2021 :: Новости Донбасса">
<meta name="description" content="Машины с грузом проследовали через КПВВ «Счастье» - 14 июля 2021">
<meta property="og:title" content="Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста">
<meta name="twitter:title" content="Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста">
<meta property="og:description" content="Машины с грузом проследовали через КПВВ «Счастье» - 14 июля 2021">
<meta name="twitter:description" content="Машины с грузом проследовали через КПВВ «Счастье» - 14 июля 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/07/14/cover_313820.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2021/07/14/cover_313820_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">14 июля 2021, 19:42</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="313820">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta&amp;p[images][0]=&amp;p[title]=Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста&amp;description=&amp;url=https://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta&amp;image=https://novosti.dn.ua/upload/share/news/2021/07/14/cover_313820_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta&amp;text=Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            141        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста </h1>
                                                                        <div class="article__text">
                            <p>Сегодня на временно неподконтрольную украинской власти территорию Луганщины через КПВВ «Счастье» проследовал гуманитарный груз. Об этом <a href="https://www.facebook.com/skhidneregionalneypravlinnya/posts/2622916704675187" target="_blank" rel="nofollow noopener">сообщает</a> Восточное региональное управление Госпогранслужбы Украины.<br /><br />Пограничники Луганского отряда оформили и пропустили через линию соприкосновения две машины с гуманитарной помощью от Международного комитета Красного Креста.<br /><br />Как сообщается, машины перевозили мебель, сантехнические материалы и одежду общим весом более 18 тонн.</p>
<hr />
<p>Все КПВВ в Луганской области с украинской стороны функционируют ежедневно с 8:00 до 16:00. Однако пропуск граждан через линию соприкосновения осуществляется только через КПВВ «Станица Луганская», поскольку группировка «ЛНР» блокирует движение дорожными коридорами как через КПВВ «Счастье», так и через КПВВ «Золотое». Через КПВВ «Счастье» боевики пропускают только гуманитарные грузы.</p>
<div class="read_also">
<p>Читайте также:</p>
<a href="/news/313776-gumanitarnaya-situatsiya-na-donbasse-uhudshilas-po-sravneniyu-s-proshlym-godom-krasnyj-krest">Гуманитарная ситуация на Донбассе ухудшилась по сравнению с прошлым годом – Красный Крест</a></div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/kpvv-schaste">КПВВ Счастье</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/gumanytarnaya-pomoshh">гуманитарная помощь</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/krasnyy-krest">Красный крест</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/312884-krasnyj-krest-otpravil-na-donbass-56-tonn-gumanitarnogo-gruza" class="material">
    Красный крест отправил на Донбасс 56 тонн гуманитарного груза    <span>15 июня, 13:15</span>
</a>
<a href="/news/313353-krasnyj-krest-otpravil-ocherednoj-gumanitarnyj-gruz-cherez-kpvv-schaste" class="material">
    Красный Крест отправил очередной гуманитарный груз через КПВВ «Счастье»    <span>30 июня, 14:59</span>
</a>
<a href="/news/313573-v-donetsk-i-lugansk-segodnya-proehala-pomoshh-ot-krasnogo-kresta" class="material">
    В Донецк и Луганск сегодня проехала помощь от Красного креста    <span>07 июля, 10:24</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7836-bilet-v-odin-konets-propustyat-li-zhitelej-donetska-cherez-kpvv-pod-luganskom" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/07/14/60ef014a08d0b-kpvv-stanitsa-luhanskaya-2_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/07/14/60ef014a08d0b-kpvv-stanitsa-luhanskaya-2_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/07/14/60ef014a08d0b-kpvv-stanitsa-luhanskaya-2_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/07/14/60ef014a08d0b-kpvv-stanitsa-luhanskaya-2_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Билет в один конец: Пропустят ли жителей Донецка через КПВВ под Луганском?</div></a><div class="news__subtext"></div><div class="news__date">14 июля 2021, 18:30 </div></div></div>
<div class="news  article_news"><a href="/article/7833-zakon-o-kollaboratsionizme-nakazanie-posobnikov-okkupantov-ili-ugroza-reintegratsii-donbassa" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/07/09/60e7d99167554-img-4928_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/07/09/60e7d99167554-img-4928_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/07/09/60e7d99167554-img-4928_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/07/09/60e7d99167554-img-4928_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Закон о коллаборационизме: Наказание пособников оккупантов или угроза реинтеграции Донбасса?</div></a><div class="news__subtext"></div><div class="news__date">09 июля 2021, 08:05 </div></div></div>
<div class="news  article_news"><a href="/article/7831-odessity-prifrontovoj-shtab-i-plemyannitsa-pushilina-kto-kak-i-zachem-podaet-tysyachi-zhalob-v" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/07/02/60df51bb4de66-755489337624894_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/07/02/60df51bb4de66-755489337624894_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/07/02/60df51bb4de66-755489337624894_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/07/02/60df51bb4de66-755489337624894_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Одесситы», прифронтовой штаб и племянница Пушилина. Кто, как и зачем подает тысячи жалоб в ЕСПЧ из ОРДЛО</div></a><div class="news__subtext"></div><div class="news__date">04 июля 2021, 11:50 </div></div></div>
<div class="news  article_news"><a href="/article/7827-dlya-aeroporta-i-ne-tolko-budet-li-zheleznyj-kupol-v-mariupole" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/25/60d627b0a20d2-b0767a20-a66368e9e3c0c596319b08eb511dcbe1_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/25/60d627b0a20d2-b0767a20-a66368e9e3c0c596319b08eb511dcbe1_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/25/60d627b0a20d2-b0767a20-a66368e9e3c0c596319b08eb511dcbe1_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/25/60d627b0a20d2-b0767a20-a66368e9e3c0c596319b08eb511dcbe1_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Для аэропорта и не только: Будет ли «Железный купол» в Мариуполе</div></a><div class="news__subtext"></div><div class="news__date">26 июня 2021, 09:00 </div></div></div>
<div class="news  article_news"><a href="/article/7821-za-7-let-pri-dnr-poyavilis-svoi-oligarhi-rasskazyvaem-kto-oni" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/18/60cc725929be9-donetsk-miting_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">За 7 лет при «ДНР» появились свои олигархи. Рассказываем, кто они</div></a><div class="news__subtext"></div><div class="news__date">23 июня 2021, 14:00 </div></div></div>
<div class="news  article_news"><a href="/article/7826-donetskie-i-luganskie-pensionery-poluchat-dolgi-po-pensiyam-chto-izvestno" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/06/22/60d181a72c790-pensionerka_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Донецкие и луганские пенсионеры получат долги по пенсиям? Что известно</div></a><div class="news__subtext"></div><div class="news__date">22 июня 2021, 10:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/313808-glavvrach-onkotsentra-v-donetske-na-fone-covid-19-rastet-chislo-zabolevshih-rakom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:48</div>
    <div class="tape_news__item_date">Главврач онкоцентра в Донецке: На фоне COVID-19 растет число заболевших раком</div>
</a>


<a href="/news/313804-dnr-soobshhila-o-132-novyh-zabolevshih-kovidom-i-10-umershih" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:52</div>
    <div class="tape_news__item_date">«ДНР» сообщила о 132 новых заболевших ковидом и 10 умерших</div>
</a>


<a href="/news/313797-deputaty-edinoj-rossii-priehali-na-agitforum-v-lugansk" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:32</div>
    <div class="tape_news__item_date">Депутаты «Единой России» приехали на агитфорум в Луганск</div>
</a>


<a href="/news/313799-na-luganshhine-covid-19-vyyavili-eshhe-u-23-chelovek-chetvero-umerli" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:04</div>
    <div class="tape_news__item_date">На Луганщине COVID-19 выявили еще у 23 человек, четверо умерли</div>
</a>


<a href="/news/313796-dnr-dva-cheloveka-postradali-ot-vzryva-granaty-v-makeevke" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:57</div>
    <div class="tape_news__item_date">«ДНР»: Два человека пострадали от взрыва гранаты в Макеевке</div>
</a>


<a href="/news/313791-lnr-59-zabolevshih-i-troe-umershih-ot-covid-19-za-sutki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:11</div>
    <div class="tape_news__item_date">«ЛНР»: 59 заболевших и трое умерших от COVID-19 за сутки</div>
</a>


<a href="/news/313790-obse-uznala-o-ranenii-mirnogo-zhitelya-v-orlo-lnr-o-nem-ne-rasskazyvala" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:55</div>
    <div class="tape_news__item_date">ОБСЕ узнала о ранении мирного жителя в ОРЛО. «ЛНР» о нем не рассказывала</div>
</a>


<a href="/news/313789-na-luganshhine-v-bespilotniki-obse-strelyali-po-raznye-storony-linii-fronta" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:32</div>
    <div class="tape_news__item_date">На Луганщине в беспилотники ОБСЕ стреляли по разные стороны линии фронта</div>
</a>


<a href="/news/313784-v-lnr-priznali-napryazhennuyu-situatsiyu-s-rasprostraneniem-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:36</div>
    <div class="tape_news__item_date">В «ЛНР» признали напряженную ситуацию с распространением COVID-19</div>
</a>


<a href="/news/313783-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-13-iyulya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:27</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 13 июля</div>
</a>


<a href="/news/313770-v-dnr-predlozhili-sobirat-nalogi-za-manikyur-na-domu-repetitorstvo-i-posutochnuyu-arendu-zhilya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:58</div>
    <div class="tape_news__item_date">В «ДНР» предложили собирать «налоги» за маникюр на дому, репетиторство и посуточную аренду жилья</div>
</a>


<a href="/news/313765-obse-zafiksirovala-vertolet-u-rossijsko-ukrainskoj-granitsy-na-donetchine" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:31</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала вертолет у российско-украинской границы на Донетчине</div>
</a>


<a href="/news/313754-koronavirus-v-ordlo-bolee-200-novyh-sluchaev-i-10-smertej" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:40</div>
    <div class="tape_news__item_date">Коронавирус в ОРДЛО: Более 200 новых случаев и 10 смертей</div>
</a>


<a href="/news/313746-obse-zafiksirovali-povrezhdeniya-domov-v-poselke-pod-dokuchaevskom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:23</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировали повреждения домов в поселке под Докучаевском</div>
</a>


<a href="/news/313736-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-12-iyulya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:21</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 12 июля</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/313821-elektronnyj-propusk-cherez-kpvv-kak-pereoformit-srok-dejstviya" class="tape_news__item all ">
    <div class="tape_news__item_time">20:19</div>
    <div class="tape_news__item_date">Электронный пропуск через КПВВ: Как переоформить, срок действия</div>
</a>


<a href="/news/313820-zhitelyam-orlo-dostavili-bolee-18-tonn-gumanitarnoj-pomoshhi-krasnogo-kresta" class="tape_news__item all ">
    <div class="tape_news__item_time">19:42</div>
    <div class="tape_news__item_date">Жителям ОРЛО доставили более 18 тонн гуманитарной помощи Красного Креста</div>
</a>


<a href="/news/313819-vr-ratifitsirovala-soglashenie-s-evropejskim-investitsionnym-bankom-na-340-mln-evro-kredita" class="tape_news__item all ">
    <div class="tape_news__item_time">19:31</div>
    <div class="tape_news__item_date">ВР ратифицировала соглашение с Европейским инвестиционным банком на 340 млн евро кредита</div>
</a>


<a href="/news/313818-gajdaj-rasskazal-kogda-zapustyat-pervye-trollejbusy-mezhdu-severodonetskom-i-lisichanskom" class="tape_news__item all ">
    <div class="tape_news__item_time">19:21</div>
    <div class="tape_news__item_date">Гайдай рассказал, когда запустят первые троллейбусы между Северодонецком и Лисичанском</div>
</a>


<a href="/news/313817-byvshego-mera-lisichanska-budut-sudit-za-nanesenie-ubytkov-mestnomu-byudzhetu" class="tape_news__item all ">
    <div class="tape_news__item_time">18:59</div>
    <div class="tape_news__item_date">Бывшего мэра Лисичанска будут судить за нанесение убытков местному бюджету</div>
</a>


<a href="/news/313816-na-luganshhine-zhenshhina-pytalas-provezti-2-milliona-rublej-cherez-granitsu-s-rossiej" class="tape_news__item all ">
    <div class="tape_news__item_time">18:17</div>
    <div class="tape_news__item_date">На Луганщине женщина пыталась провезти 2 миллиона рублей через границу с Россией</div>
</a>


<a href="/news/313815-s-nachala-sutok-na-donbasse-poluchili-raneniya-dvoe-voennyh" class="tape_news__item all ">
    <div class="tape_news__item_time">18:05</div>
    <div class="tape_news__item_date">С начала суток на Донбассе получили ранения двое военных </div>
</a>


<a href="/news/313814-v-mariupole-vyplatyat-5-millionov-griven-pomoshhi-postradavshim-ot-nepogody" class="tape_news__item all ">
    <div class="tape_news__item_time">17:53</div>
    <div class="tape_news__item_date">В Мариуполе выплатят 5 миллионов гривен помощи пострадавшим от непогоды</div>
</a>


<a href="/news/313813-sud-prigovoril-boevika-s-pozyvnym-chechen-k-10-godam-zaochno" class="tape_news__item all ">
    <div class="tape_news__item_time">17:28</div>
    <div class="tape_news__item_date">Суд приговорил боевика с позывным «Чечен» к 10 годам заочно </div>
</a>


<a href="/news/313812-boeviki-obstrelyali-prifrontovoe-selo-na-luganshhine" class="tape_news__item all ">
    <div class="tape_news__item_time">17:12</div>
    <div class="tape_news__item_date">Боевики обстреляли прифронтовое село на Луганщине</div>
</a>


<a href="/news/313811-sbu-obzhaluet-reshenie-o-domashnem-areste-semenchenko" class="tape_news__item all ">
    <div class="tape_news__item_time">16:56</div>
    <div class="tape_news__item_date">СБУ обжалует решение о домашнем аресте Семенченко</div>
</a>


<a href="/news/313810-verhovnaya-rada-oblegchila-vyplatu-kreditov-dlya-pereselentsev" class="tape_news__item all ">
    <div class="tape_news__item_time">16:35</div>
    <div class="tape_news__item_date">Верховная Рада облегчила выплату кредитов для переселенцев</div>
</a>


<a href="/news/313809-ksu-priznal-konstitutsionnym-zakon-ob-obespechenii-funktsionirovaniya-ukrainskogo-yazyka" class="tape_news__item all ">
    <div class="tape_news__item_time">15:58</div>
    <div class="tape_news__item_date">КСУ признал конституционным закон об обеспечении функционирования украинского языка</div>
</a>


<a href="/news/313808-glavvrach-onkotsentra-v-donetske-na-fone-covid-19-rastet-chislo-zabolevshih-rakom" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:48</div>
    <div class="tape_news__item_date">Главврач онкоцентра в Донецке: На фоне COVID-19 растет число заболевших раком</div>
</a>


<a href="/news/313807-na-luganshhine-razoblachili-podpolnuyu-laboratoriyu-i-kanal-kontrabandy-medpreparatov-v-evropu" class="tape_news__item all ">
    <div class="tape_news__item_time">15:46</div>
    <div class="tape_news__item_date">На Луганщине разоблачили подпольную лабораторию и канал контрабанды медпрепаратов в Европу</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/313715-donbass-arena-v-buryanah-otmena-komendantskogo-chasa-kpvv-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/07/11/60eb4a6d60633-dadgest-nd-1107_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/313715-donbass-arena-v-buryanah-otmena-komendantskogo-chasa-kpvv-dajdzhest-nd" class="news__title">«Донбасс Арена» в бурьянах, отмена комендантского часа, КПВВ. Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">11 июля, 22:45  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/313704-novaya-strategiya-kremlya-po-ordlo-i-ukraine-donbass-segodnya" class="visual">
        <img src="/upload/news/2021/07/10/60e9ed8faf1ea-putin-kreml_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/313704-novaya-strategiya-kremlya-po-ordlo-i-ukraine-donbass-segodnya" class="news__title">Новая стратегия Кремля по ОРДЛО и Украине. Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">10 июля, 22:00  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/313519-ni-apteki-ni-shkoly-ni-avtobusov-bez-mosta-uzhe-7-let-zhivut-lyudi-v-starom-ajdare" class="visual">
        <img src="/upload/news/2021/07/06/60e4382bf09cd-most-luganskaya-oblast_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/313519-ni-apteki-ni-shkoly-ni-avtobusov-bez-mosta-uzhe-7-let-zhivut-lyudi-v-starom-ajdare" class="news__title">Ни аптеки, ни школы, ни автобусов: Без моста уже 7 лет живут люди в Старом Айдаре </a>
    <div class="news__subtext"> </div>
    <div class="news__date">05 июля, 19:02  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926253"></script>
<script src="/assets/8b015852/yii.js?v=1620926253"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


