<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">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</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="DHw47YxsB5yUpbXK_4hMtlflXcgwhVBLzjiI-N1acF1JOH2Vxw9_6NXv3p-OxRjYJ4dpownECBSjFfCnumk3KA==">
    <title>В Северодонецке россияне наступают с трех сторон — Гайдай - 15 июня 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon" rel="canonical">
    <meta name="title" content="В Северодонецке россияне наступают с трех сторон — Гайдай - 15 июня 2022 :: Новости Донбасса">
<meta name="description" content="На Луганщине продолжаются бои в Северодонецке, Тошковце и в районе Врубовки, много раненых в Лисичанске. - 15 июня 2022">
<meta property="og:title" content="В Северодонецке армия РФ наступает с трех сторон">
<meta name="twitter:title" content="В Северодонецке армия РФ наступает с трех сторон">
<meta property="og:description" content="На Луганщине продолжаются бои в Северодонецке, Тошковце и в районе Врубовки, много раненых в Лисичанске. - 15 июня 2022">
<meta name="twitter:description" content="На Луганщине продолжаются бои в Северодонецке, Тошковце и в районе Врубовки, много раненых в Лисичанске. - 15 июня 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/06/15/1562a96ef8848dc-62a96ee276d39-photo-2022-06-15-07-50-16--3-_crop_600x315_325339.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/jpeg">
<meta href="https://novosti.dn.ua/upload/share/news/2022/06/15/1562a96ef8848dc-62a96ee276d39-photo-2022-06-15-07-50-16--3-_crop_600x315_325339_vk.jpg" rel="image_src">
<meta href="http://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
                        КРЫМ СЕГОДНЯ                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id="93522-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=1"></script></div>
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />
<p></p>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/ehvakuacyya">Эвакуация</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/severodoneck">Северодонецк</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">В Северодонецке армия РФ наступает с трех сторон</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">15 июня 2022, 08:30</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="325339">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon&amp;p[images][0]=&amp;p[title]=В Северодонецке армия РФ наступает с трех сторон&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=В Северодонецке армия РФ наступает с трех сторон&amp;description=&amp;url=https://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon&amp;image=https://novosti.dn.ua/upload/share/news/2022/06/15/1562a96ef8848dc-62a96ee276d39-photo-2022-06-15-07-50-16--3-_crop_600x315_325339_vk.jpg" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="3" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon&amp;text=В Северодонецке армия РФ наступает с трех сторон&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">5</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            383        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">В Северодонецке армия РФ наступает с трех сторон </h1>
                                                    <img class="big_img" src="/upload/news/2022/06/15/1562a96ef8848dc-62a96ee276d39-photo-2022-06-15-07-50-16--3-_crop_1200.jpg" alt="Последствия обстрела Луганской области. Фото: ОВА">
                            <span class="photo_description">Последствия обстрела Луганской области. Фото: ОВА</span>
                                                                        <div class="article__text">
                            <p>На Луганщине продолжаются бои в Северодонецке, Тошковке и в районе Врубовки, много раненых в Лисичанске. Об этом <a href="https://t.me/luhanskaVTSA/3453" target="_blank" rel="nofollow noopener">сообщил</a> глава Луганской областной военной администрации Сергей Гайдай.<br /><br />За последние два дня только в больницы других регионов страны госпитализированы шесть жителей Лисичанска, а также два человека из Золотого.<br /><br />«Становится труднее, но наши военные сдерживают врага сразу с трех сторон. Защищают Северодонецк и не позволяют продвинуться в Лисичанск. Тем не менее, россияне близко, от чего страдает население и рушатся дома», — отметил глава области. <br /><br />По его информации, оккупанты обстреляли сооружения вблизи бывшего завода «Донсода» и несколько домов вблизи. Аналогичная ситуация и в районе стеклозавода. По меньшей мере, восемь домов пострадали 14 июня. Еще 14 домов разрушены в Горском. <br /><br />В Северодонецке противник в очередной раз попал по химзаводу «Азот», повреждена проходная предприятия. Уничтожаются многоэтажки, расположенные вблизи химзавода.<br /><br />«Противник слабее в уличных боях, поэтому открывает огонь из артиллерии, из-за чего разрушаются наши дома. Серьезные повреждения в окрестных селах. То, что удалось зафиксировать за прошедшие сутки, — разрушены шесть домов в Нырково, четыре — в Николаевке, три — в Викторовке. Авиаудары нанесены по Белой Горе, Устиновке и Метелкино», — перечислил Гайдай.<br /><br />Он добавил, что из минометов, артиллерии и реактивных систем залпового огня обстреляны Северодонецк, Лисичанск, Тошковка, Устиновка, Боровское, Метелкино, Белая Гора, Николаевка, Врубовка. Российская армия провела фнеудачное наступление вблизи Николаевки и Золотого-3.</p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96eb2d76fd-photo-2022-06-15-07-50-15--2-.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96eb71375d-photo-2022-06-15-07-50-15--3-.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96ebb035b1-photo-2022-06-15-07-50-15--4-.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96ebebaeb9-photo-2022-06-15-07-50-15.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96ec3017f6-photo-2022-06-15-07-50-16--2-.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96ec8aa641-photo-2022-06-15-07-50-16--4-.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96ecca5842-photo-2022-06-15-07-50-16--5-.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96ecfee860-photo-2022-06-15-07-50-16.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96ed6137be-photo-2022-06-15-07-51-52--2-.jpg" alt="" /></p>
<p class="image_content_p"><img class="image_content" src="/upload/img/2022/06/15/62a96eda648bc-photo-2022-06-15-07-51-52.jpg" alt="" /></p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/severodoneck">Северодонецк</a>
                                                                                                            <a class="tag" href="/tags/lysychansk">Лисичанск</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/voyna">Война</a>
                                                                                                            <a class="tag" href="/tags/ranenye">раненые</a>
                                                                                                            <a class="tag" href="/tags/razrushenyya">разрушения</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/325282-v-severodonetske-rossiyane-unichtozhayut-himzavod-azot-i-mnogoetazhki" class="material">
    В Северодонецке россияне уничтожают химзавод «Азот» и многоэтажки    <span>14 июня, 08:25</span>
</a>
<a href="/news/325326-okkupanty-pytayutsya-usilit-gruppirovku-dlya-zahvata-severodonetska-genshtab" class="material">
    Оккупанты пытаются усилить группировку для захвата Северодонецка — Генштаб    <span>14 июня, 18:57</span>
</a>
<a href="/news/325336-vse-mosty-v-severodonetsk-razrusheny-dobropole-nakryla-burya-dajdzhest-nd-za-den" class="material">
    Все мосты в Северодонецк разрушены. Доброполье накрыла «Буря». Дайджест НД за день ►    <span>14 июня, 23:30</span>
</a>
<a href="/news/325338-rossiyane-pytayutsya-vesti-shturmovye-dejstviya-na-donbasse-i-poluchayut-otpor-svodka-genshtaba-vsu" class="material">
    Россияне пытаются вести штурмовые действия на Донбассе и получают отпор — сводка Генштаба ВСУ    <span>15 июня, 08:00</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/325339-v-severodonetske-armiya-rf-nastupaet-s-treh-storon" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w1" class="history"><div class="news  article_news"><a href="/article/8046-chem-segodnya-zanimaetsya-krymskaya-platforma-intervyu-s-mariej-tomak" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/06/13/62a65400dbcd5-----------_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/06/13/62a65400dbcd5-----------_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/06/13/62a65400dbcd5-----------_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/06/13/62a65400dbcd5-----------_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Чем сегодня занимается Крымская платформа? Интервью с Марией Томак</div></a><div class="news__subtext"></div><div class="news__date">13 июня 2022, 08:00 </div></div></div>
<div class="news  article_news"><a href="/article/8045-ogranichennyj-myslitelnyj-suverenitet-kto-upravlyaet-golovoj-putina" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/06/10/62a35f98199e3-putin-kovalchuk_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/06/10/62a35f98199e3-putin-kovalchuk_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/06/10/62a35f98199e3-putin-kovalchuk_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/06/10/62a35f98199e3-putin-kovalchuk_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Ограниченный мыслительный суверенитет: Кто управляет головой Путина</div></a><div class="news__subtext"></div><div class="news__date">10 июня 2022, 18:15 </div></div></div>
<div class="news  article_news"><a href="/article/8044-federalnyj-okrug-v-sostave-rossii-chto-oznachayut-kadrovye-perestanovki-v-l-dnr" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/06/10/62a26f6b7ec26-kirienko-mariupol_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/06/10/62a26f6b7ec26-kirienko-mariupol_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/06/10/62a26f6b7ec26-kirienko-mariupol_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/06/10/62a26f6b7ec26-kirienko-mariupol_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Федеральный округ в составе России? Что означают кадровые перестановки в «Л-ДНР»</div></a><div class="news__subtext"></div><div class="news__date">10 июня 2022, 06:00 </div></div></div>
<div class="news  article_news"><a href="/article/8042-rodnye-pytayutsya-spasti-azovtsev-peredat-im-veshhi-i-edu-v-koloniyu-dnr" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/06/09/62a20e6b72eb3-azovstal_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/06/09/62a20e6b72eb3-azovstal_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/06/09/62a20e6b72eb3-azovstal_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/06/09/62a20e6b72eb3-azovstal_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Родные пытаются спасти «азовцев», передать им вещи и еду в колонию «ДНР»</div></a><div class="news__subtext"></div><div class="news__date">09 июня 2022, 18:15 </div></div></div>
<div class="news  article_news"><a href="/article/8040-nepriznannye-zhertvy-kak-v-ukraine-i-rossii-osveshhali-gibel-grazhdanskih-na-donbasse-s-2014-goda" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/06/07/629f187980137-obstrel-donetsk_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/06/07/629f187980137-obstrel-donetsk_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/06/07/629f187980137-obstrel-donetsk_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/06/07/629f187980137-obstrel-donetsk_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Непризнанные жертвы. Как в Украине и России освещали гибель гражданских на Донбассе с 2014 года</div></a><div class="news__subtext"></div><div class="news__date">07 июня 2022, 17:00 </div></div></div>
<div class="news  article_news"><a href="/article/8037-skazali-chto-v-krematorij-edete-istoriya-volonterov-o-prebyvanii-v-rossijskom-plenu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/06/02/62986e72bc2d7-rossiyskie-voennie_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/06/02/62986e72bc2d7-rossiyskie-voennie_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/06/02/62986e72bc2d7-rossiyskie-voennie_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/06/02/62986e72bc2d7-rossiyskie-voennie_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Сказали, что в крематорий едете». История волонтеров о пребывании в российском плену</div></a><div class="news__subtext"></div><div class="news__date">02 июня 2022, 11:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <div id="93522-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=2"></script></div>        </div>
    </div>
	
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/325357-zhurnalistov-prizyvayut-posetit-koloniyu-dnr-s-plennymi-azovtsami" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">11:39</div>
    <div class="tape_news__item_date">Журналистов призывают посетить колонию «ДНР» с пленными «азовцами»</div>
</a>


<a href="/news/325349-produktsiyu-iz-zaporozhskoj-oblasti-okkupanty-sertifitsiruyut-kak-rossijskuyu-i-ot-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:57</div>
    <div class="tape_news__item_date">Продукцию из Запорожской области оккупанты «сертифицируют» как российскую и от «ДНР»</div>
</a>


<a href="/news/325346-v-dnr-i-lnr-zayavlyayut-o-pogibshih-i-ranenyh-iz-za-obstrelov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:28</div>
    <div class="tape_news__item_date">В «ДНР» и «ЛНР» заявляют о погибших и раненых из-за обстрелов</div>
</a>


<a href="/news/325336-vse-mosty-v-severodonetsk-razrusheny-dobropole-nakryla-burya-dajdzhest-nd-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:30</div>
    <div class="tape_news__item_date">Все мосты в Северодонецк разрушены. Доброполье накрыла «Буря». Дайджест НД за день ►</div>
</a>


<a href="/news/325332-chetyre-mesyatsa-ne-znaem-zhivy-ili-net-zheny-nasilno-mobilizovannyh-v-dnr-zapisali-videoobrashhenie" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:39</div>
    <div class="tape_news__item_date">«Четыре месяца не знаем, живы или нет»: Жены насильно мобилизованных в «ДНР» записали видеообращение</div>
</a>


<a href="/news/325329-dnr-podchinila-okkupirovannyj-svyatogorsk-i-neskolko-sel-administratsiyam-enakievo-i-shahterska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:59</div>
    <div class="tape_news__item_date">«ДНР» подчинила оккупированный Святогорск и несколько сел «администрациям» Енакиево и Шахтерска</div>
</a>


<a href="/news/325319-pozhiznennoe-zaklyuchenie-grozit-nachalniku-voenkomata-v-gorlovke" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:03</div>
    <div class="tape_news__item_date">Пожизненное заключение грозит «начальнику военкомата» в Горловке</div>
</a>


<a href="/news/325318-dnr-dvoe-mirnyh-zhitelej-pogibli-pod-volnovahoj-ranena-zhenshhina-v-donetske" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:36</div>
    <div class="tape_news__item_date">«ДНР»: Двое мирных жителей погибли под Волновахой, ранена женщина в Донецке</div>
</a>


<a href="/news/325316-razbit-snaryadami-i-obvorovan-kak-vyglyadit-stadion-fk-mariupol" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:50</div>
    <div class="tape_news__item_date">Разбит снарядами и обворован: Как выглядит стадион ФК «Мариуполь»</div>
</a>


<a href="/news/325310-v-lugansk-pribyli-17-avtomobilej-rossijskogo-gumkonvoya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:20</div>
    <div class="tape_news__item_date">В Луганск прибыли 17 автомобилей российского «гумконвоя»</div>
</a>


<a href="/news/325307-dnr-v-gorlovke-pogib-muzhchina-v-donetske-i-makeevke-raneny-mirnye-zhiteli" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:49</div>
    <div class="tape_news__item_date">«ДНР»: В Горловке погиб мужчина, в Донецке и Макеевке ранены мирные жители</div>
</a>


<a href="/news/325306-pushilin-i-pasechnik-pouchastvuyut-v-peterburgskom-forume-tam-vystupit-putin" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:32</div>
    <div class="tape_news__item_date">Пушилин и Пасечник поучаствуют в петербургском форуме. Там выступит Путин</div>
</a>


<a href="/news/325298-dnr-pokazala-stelu-na-vezde-v-olenovku-v-tsvetah-flaga-rf" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:50</div>
    <div class="tape_news__item_date">«ДНР» показала стелу на въезде в Оленовку в цветах флага РФ</div>
</a>


<a href="/news/325295-v-donetske-obstrelyali-sklad-s-transportom-na-kotorom-byli-bukvy-z" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:40</div>
    <div class="tape_news__item_date">В Донецке обстреляли склад с транспортом, на котором были буквы «Z»</div>
</a>


<a href="/news/325290-u-pushilina-poyavilsya-eshhe-odin-sovetnik-iz-novosibirska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:49</div>
    <div class="tape_news__item_date">У Пушилина появился еще один «советник» из Новосибирска </div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/325361-v-kremle-ugrozhayut-ukraine-iz-za-vozmozhnyh-postavok-gaza-po-lend-lizu" class="tape_news__item all ">
    <div class="tape_news__item_time">12:18</div>
    <div class="tape_news__item_date">В Кремле угрожают Украине из-за возможных поставок газа по ленд-лизу</div>
</a>


<a href="/news/325360-bloomberg-sholts-otkazalsya-ot-natsionalizatsii-gazprom-germania-iz-opasenij-razozlit-putina" class="tape_news__item all ">
    <div class="tape_news__item_time">12:12</div>
    <div class="tape_news__item_date">Bloomberg: Шольц отказался от национализации Gazprom Germania из опасений разозлить Путина</div>
</a>


<a href="/news/325355-v-ukraine-pogibli-313-detej-ot-boevyh-dejstvij-s-24-fevralya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">11:53</div>
    <div class="tape_news__item_date">В Украине погибли 313 детей от боевых действий с 24 февраля</div>
</a>


<a href="/news/325358-v-dnepre-budut-sudit-zhitelya-druzhkovki-za-peredachu-rossiyanam-dannye-o-vsu" class="tape_news__item all ">
    <div class="tape_news__item_time">11:49</div>
    <div class="tape_news__item_date">В Днепре будут судить жителя Дружковки за передачу россиянам данные о ВСУ</div>
</a>


<a href="/news/325350-na-donbasse-ustanovili-sistemu-tesla-dlya-svyazi-i-dostupa-v-internet" class="tape_news__item all ">
    <div class="tape_news__item_time">11:44</div>
    <div class="tape_news__item_date">На Донбассе установили систему Tesla для связи и доступа в интернет</div>
</a>


<a href="/news/325357-zhurnalistov-prizyvayut-posetit-koloniyu-dnr-s-plennymi-azovtsami" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">11:39</div>
    <div class="tape_news__item_date">Журналистов призывают посетить колонию «ДНР» с пленными «азовцами»</div>
</a>


<a href="/news/325354-vopros-o-mobilizatsii-zhenshhin-v-ukraine-ne-stoit-v-minoborony-oprovergli-rossijskij-fejk" class="tape_news__item all ">
    <div class="tape_news__item_time">11:16</div>
    <div class="tape_news__item_date">Вопрос о мобилизации женщин в Украине не стоит: В Минобороны опровергли российский фейк </div>
</a>


<a href="/news/325352-v-donetskoj-oblasti-pod-obstrel-okkupantov-popali-11-naselennyh-punktov-est-zhertvy" class="tape_news__item all news_important">
    <div class="tape_news__item_time">10:35</div>
    <div class="tape_news__item_date">В Донецкой области под обстрел оккупантов попали 11 населенных пунктов, есть жертвы</div>
</a>


<a href="/news/325351-v-ukraine-arestovali-aktivy-belorusskoj-toplivnoj-kompanii" class="tape_news__item all ">
    <div class="tape_news__item_time">10:31</div>
    <div class="tape_news__item_date">В Украине арестовали активы белорусской топливной компании</div>
</a>


<a href="/news/325349-produktsiyu-iz-zaporozhskoj-oblasti-okkupanty-sertifitsiruyut-kak-rossijskuyu-i-ot-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:57</div>
    <div class="tape_news__item_date">Продукцию из Запорожской области оккупанты «сертифицируют» как российскую и от «ДНР»</div>
</a>


<a href="/news/325344-truppa-mariupolskogo-dramteatra-prinyala-uchastie-v-mezhdunarodnom-teatralnom-festivale" class="tape_news__item all ">
    <div class="tape_news__item_time">09:45</div>
    <div class="tape_news__item_date">Труппа Мариупольского драмтеатра приняла участие в Международном театральном фестивале</div>
</a>


<a href="/news/325347-sumskaya-oblast-utrom-podverglas-obstrelu" class="tape_news__item all ">
    <div class="tape_news__item_time">09:42</div>
    <div class="tape_news__item_date">Сумская область утром подверглась обстрелу</div>
</a>


<a href="/news/325346-v-dnr-i-lnr-zayavlyayut-o-pogibshih-i-ranenyh-iz-za-obstrelov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:28</div>
    <div class="tape_news__item_date">В «ДНР» и «ЛНР» заявляют о погибших и раненых из-за обстрелов</div>
</a>


<a href="/news/325345-poteri-rossijskih-vojsk-v-ukraine-priblizhayutsya-k-33-tyyacham-voennosluzhashhih-genshtab-vsu" class="tape_news__item all ">
    <div class="tape_news__item_time">09:24</div>
    <div class="tape_news__item_date">Потери российских войск в Украине приближаются к 33 тыячам военнослужащих — Генштаб ВСУ</div>
</a>


<a href="/news/325343-v-harkovskoj-oblasti-v-rezultate-obstrelov-raneny-semero-mirnyh-zhitelej" class="tape_news__item all ">
    <div class="tape_news__item_time">09:16</div>
    <div class="tape_news__item_date">В Харьковской области в результате обстрелов ранены семеро мирных жителей</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <!-- Composite Start -->
<div id="M809260ScriptRootC1319008"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1319008.js" async></script>
<!-- Composite End -->        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/325336-vse-mosty-v-severodonetsk-razrusheny-dobropole-nakryla-burya-dajdzhest-nd-za-den" class="visual">
        <img src="/upload/news/2022/06/14/62a8f014da9e4-hqdefault_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/325336-vse-mosty-v-severodonetsk-razrusheny-dobropole-nakryla-burya-dajdzhest-nd-za-den" class="news__title">Все мосты в Северодонецк разрушены. Доброполье накрыла «Буря». Дайджест НД за день ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">14 июня, 23:30  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/325332-chetyre-mesyatsa-ne-znaem-zhivy-ili-net-zheny-nasilno-mobilizovannyh-v-dnr-zapisali-videoobrashhenie" class="visual">
        <img src="/upload/news/2022/06/14/62a8e04c2ce5e-zheni-mobilizovanikh_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/325332-chetyre-mesyatsa-ne-znaem-zhivy-ili-net-zheny-nasilno-mobilizovannyh-v-dnr-zapisali-videoobrashhenie" class="news__title">«Четыре месяца не знаем, живы или нет»: Жены насильно мобилизованных в «ДНР» записали видеообращение</a>
    <div class="news__subtext"> </div>
    <div class="news__date">14 июня, 21:39  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/325331-pokupatelej-hvataet-kakie-tseny-na-produkty-v-prifrontovom-slavyanske" class="visual">
        <img src="/upload/news/2022/06/14/62a8e8e2a8437-hqdefault_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/325331-pokupatelej-hvataet-kakie-tseny-na-produkty-v-prifrontovom-slavyanske" class="news__title">Покупателей хватает: Какие цены на продукты в прифронтовом Славянске</a>
    <div class="news__subtext"> </div>
    <div class="news__date">14 июня, 20:48  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/video" >Видео</a></li><li><a href="/https://novosti.dn.ua/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/ehvakuacyya">Эвакуация</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/severodoneck">Северодонецк</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
            КРЫМ СЕГОДНЯ        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a6216365/jquery.js?v=1614266394"></script>
<script src="/assets/a1149f62/yii.js?v=1614266394"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


