<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"«ДНР» заблокировала Facebook и Instagram на оккупированной территории","articleBody":"\u003Cp\u003EГруппировка «ДНР» заявила о блокировке жителям оккупированных территорий доступа к соцсетям Facebook и Instagram. Об этом сообщает «минсвязи ДНР».\u003Cbr \/\u003E\u003Cbr \/\u003EПричиной блокировки называют «призывы к насилию в отношении русскоязычных пользователей».\u003Cbr \/\u003E\u003Cbr \/\u003EТеперь зайти в эти соцсети можно лишь \u003Ca href=\u0022\/article\/7994-internet-bez-ogranichenij-s-vpn-chto-eto-takoe-i-komu-prigoditsya\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003Eс помощью VPN\u003C\/a\u003E.\u003Cbr \/\u003E\u003Cbr \/\u003E14 марта власти России заблокировали социальные сети Instagram и Facebook на территории страны, вскоре после этого суд признал экстремистской компанию Meta, которой они принадлежат. Поводом для ограничений стало разрешение публиковать на этих платформах призывы к насилию в отношении российских военных.\u003C\/p\u003E","name":"«ДНР» заблокировала Facebook и Instagram на оккупированной территории","datePublished":"2022-05-11T13:12:00+03:00","dateModified":"2022-05-11T13:56:49+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/05\/11\/cover_323803.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/05\/11\/cover_323803.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/05\/11\/cover_323803.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="gFRTeHF38yN_hrjzwz0sdt2NRoaiPkczqMVBM3b7SrvpZxAPRAGpWiur1pCaTEQ3lddy1dZYdlzGhABLL7g8zA==">
    <title>«ДНР» заблокировала Facebook и Instagram на оккупированной Донетчине - 11 мая 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii" rel="canonical">
    <meta name="title" content="«ДНР» заблокировала Facebook и Instagram на оккупированной Донетчине - 11 мая 2022 :: Новости Донбасса">
<meta name="description" content="Якобы из-за «призывы к насилию в отношении русскоязычных пользователей» - 11 мая 2022">
<meta property="og:title" content="«ДНР» заблокировала Facebook и Instagram на оккупированной территории">
<meta name="twitter:title" content="«ДНР» заблокировала Facebook и Instagram на оккупированной территории">
<meta property="og:description" content="Якобы из-за «призывы к насилию в отношении русскоязычных пользователей» - 11 мая 2022">
<meta name="twitter:description" content="Якобы из-за «призывы к насилию в отношении русскоязычных пользователей» - 11 мая 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/05/11/cover_323803.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/05/11/cover_323803_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">РУС</a><i class="language">/</i>

            <a class="language " href="/ua">УКР</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />
<p></p>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/ehvakuacyya">Эвакуация</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">«ДНР» заблокировала Facebook и Instagram на оккупированной территории</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">11 мая 2022, 13:12</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="323803">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii&amp;p[images][0]=&amp;p[title]=«ДНР» заблокировала Facebook и Instagram на оккупированной территории&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=«ДНР» заблокировала Facebook и Instagram на оккупированной территории&amp;description=&amp;url=https://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii&amp;image=https://novosti.dn.ua/upload/share/news/2022/05/11/cover_323803_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii&amp;text=«ДНР» заблокировала Facebook и Instagram на оккупированной территории&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">6</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            325        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">«ДНР» заблокировала Facebook и Instagram на оккупированной территории </h1>
                                                                        <div class="article__text">
                            <p>Группировка «ДНР» заявила о блокировке жителям оккупированных территорий доступа к соцсетям Facebook и Instagram. Об этом сообщает «минсвязи ДНР».<br /><br />Причиной блокировки называют «призывы к насилию в отношении русскоязычных пользователей».<br /><br />Теперь зайти в эти соцсети можно лишь <a href="/article/7994-internet-bez-ogranichenij-s-vpn-chto-eto-takoe-i-komu-prigoditsya" target="_blank" rel="noopener">с помощью VPN</a>.<br /><br />14 марта власти России заблокировали социальные сети Instagram и Facebook на территории страны, вскоре после этого суд признал экстремистской компанию Meta, которой они принадлежат. Поводом для ограничений стало разрешение публиковать на этих платформах призывы к насилию в отношении российских военных.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/meta">Мета</a>
                                                                                                            <a class="tag" href="/tags/dnr">ДНР</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/facebook">Facebook</a>
                                                                                                            <a class="tag" href="/tags/instagram">Instagram</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/8023-otrechsya-ot-kirilla-ischeznet-li-moskovskij-patriarhat-v-ukraine" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/05/11/627b8ba75b6ac-large_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/05/11/627b8ba75b6ac-large_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/05/11/627b8ba75b6ac-large_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/05/11/627b8ba75b6ac-large_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Отречься от Кирилла. Исчезнет ли московский патриархат в Украине</div></a><div class="news__subtext"></div><div class="news__date">11 мая 2022, 13:10 </div></div></div>
<div class="news  article_news"><a href="/article/8022-ot-nikogda-snova-do-mozhem-povtorit-razlichiya-dnya-pobedy-v-ukraine-i-rossii" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/05/10/627a2012a6e76-den-pobedi-ukraina--1-_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/05/10/627a2012a6e76-den-pobedi-ukraina--1-_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/05/10/627a2012a6e76-den-pobedi-ukraina--1-_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/05/10/627a2012a6e76-den-pobedi-ukraina--1-_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">От «Никогда снова» до «Можем повторить». Различия Дня победы в Украине и России</div></a><div class="news__subtext"></div><div class="news__date">10 мая 2022, 11:10 </div></div></div>
<div class="news  article_news"><a href="/article/8021-maroderstvo-ili-voennaya-taktika-rf-kak-v-krymu-okazalis-deshevye-ovoshhi-iz-hersona" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/05/09/62790bf5d645b-----------------------------_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/05/09/62790bf5d645b-----------------------------_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/05/09/62790bf5d645b-----------------------------_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/05/09/62790bf5d645b-----------------------------_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Мародерство или военная тактика РФ? Как в Крыму оказались дешевые овощи из Херсона</div></a><div class="news__subtext"></div><div class="news__date">09 мая 2022, 15:11 </div></div></div>
<div class="news  article_news"><a href="/article/8020-poluchit-pensiyu-vo-vremya-vojny-chto-s-ukrainskimi-vyplatami-v-donetske-luganske-mariupole-i" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/05/08/6277aa4b134a7-pensioner_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/05/08/6277aa4b134a7-pensioner_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/05/08/6277aa4b134a7-pensioner_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/05/08/6277aa4b134a7-pensioner_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Получить пенсию во время войны: Что с украинскими выплатами в Донецке, Луганске, Мариуполе и Херсоне  </div></a><div class="news__subtext"></div><div class="news__date">08 мая 2022, 14:40 </div></div></div>
<div class="news  article_news"><a href="/article/8019-pohoronil-brata-pod-yablonej-istoriya-igorya-kotoryj-vyrvalsya-iz-mariupolya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/05/05/627439338d199-igor-iz-mariupola_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/05/05/627439338d199-igor-iz-mariupola_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/05/05/627439338d199-igor-iz-mariupola_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/05/05/627439338d199-igor-iz-mariupola_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Похоронил брата под яблоней». История Игоря, который вырвался из Мариуполя</div></a><div class="news__subtext"></div><div class="news__date">06 мая 2022, 07:00 </div></div></div>
<div class="news  article_news"><a href="/article/8018-kuindzhi-i-ajvazovskij-spaseny-kak-rossijskie-vojska-grabyat-muzei-mariupolya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/05/05/6272f72ac30ea-vinosiat-kartini-v-mariupole_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/05/05/6272f72ac30ea-vinosiat-kartini-v-mariupole_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/05/05/6272f72ac30ea-vinosiat-kartini-v-mariupole_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/05/05/6272f72ac30ea-vinosiat-kartini-v-mariupole_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Куинджи и Айвазовский «спасены»: Как российские войска грабят музеи Мариуполя</div></a><div class="news__subtext"></div><div class="news__date">05 мая 2022, 06:40 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/323806-papa-rimskij-vstretilsya-s-zhenami-voennyh-kotorye-sejchas-nahodyatsya-na-azovstali" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:53</div>
    <div class="tape_news__item_date">Папа Римский встретился с женами военных, которые сейчас находятся на «Азовстали» </div>
</a>


<a href="/news/323807-dnr-zhitel-kirovskogo-rajona-donetska-pogib-v-rezultate-obstrelov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:39</div>
    <div class="tape_news__item_date">«ДНР»: Житель Кировского района Донецка погиб в результате обстрелов</div>
</a>


<a href="/news/323804-pod-kramatorskom-snaryadami-povrezhden-sklad-s-ammiachnoj-selitroj" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:27</div>
    <div class="tape_news__item_date">Под Краматорском снарядами поврежден склад с аммиачной селитрой</div>
</a>


<a href="/news/323802-za-sutki-na-azovstal-vojska-rf-sovershili-38-avianaletov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:34</div>
    <div class="tape_news__item_date">За сутки на «Азовсталь» войска РФ совершили 38 авианалетов</div>
</a>


<a href="/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:12</div>
    <div class="tape_news__item_date">«ДНР» заблокировала Facebook и Instagram на оккупированной территории</div>
</a>


<a href="/news/323800-dnr-pereimenovala-ploshhad-konstitutsii-v-donetske" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:38</div>
    <div class="tape_news__item_date">«ДНР» переименовала площадь Конституции в Донецке</div>
</a>


<a href="/news/323794-putin-vpervye-pozdravil-pushilina-s-dnem-respubliki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:19</div>
    <div class="tape_news__item_date">Путин впервые поздравил Пушилина с «Днем республики»</div>
</a>


<a href="/news/323792-ot-antisanitarii-v-mariupole-mozhet-umeret-bolee-10-tysyach-chelovek-gorsovet" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:17</div>
    <div class="tape_news__item_date">От антисанитарии в Мариуполе может умереть более 10 тысяч человек – горсовет</div>
</a>


<a href="/news/323793-vojska-rf-nanesli-raketnye-udary-po-dvum-mikrorajonam-slavyanska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:14</div>
    <div class="tape_news__item_date">Войска РФ нанесли ракетные удары по двум микрорайонам Славянска</div>
</a>


<a href="/news/323789-mirnyh-zhitelej-na-azovstali-ne-ostalos-zayavili-v-azove-i-ova" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:57</div>
    <div class="tape_news__item_date">Мирных жителей на «Азовстали» не осталось, заявили в «Азове» и ОВА</div>
</a>


<a href="/news/323783-lnr-vret-o-pobedah-za-evakuatsiyu-s-azovstali-podpisalsya-million-chelovek-dajdzhest-nd-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:50</div>
    <div class="tape_news__item_date">«ЛНР» врет о победах, за эвакуацию с «Азовстали» подписался миллион человек. Дайджест НД за день ►</div>
</a>


<a href="/news/323770-v-mariupole-okkupanty-sobirayutsya-remontirovat-voennuyu-tehniku-na-kombinate-imeni-ilicha" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:32</div>
    <div class="tape_news__item_date">В Мариуполе оккупанты собираются ремонтировать военную технику на комбинате имени Ильича</div>
</a>


<a href="/news/323759-vlasti-ukrainy-rabotayut-nad-protseduroj-extraction-dlya-voennyh-s-azovstali" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:44</div>
    <div class="tape_news__item_date">Власти Украины работают над процедурой extraction для военных с «Азовстали»</div>
</a>


<a href="/news/323763-mariupolskaya-truppa-razrushennogo-vojskami-rf-dramteatra-budet-vystupat-v-uzhgorode" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:36</div>
    <div class="tape_news__item_date">Мариупольская труппа разрушенного войсками РФ драмтеатра будет выступать в Ужгороде</div>
</a>


<a href="/news/323764-dnr-pvo-sbila-snaryady-nad-tsentrom-donetska-est-pogibshie" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:53</div>
    <div class="tape_news__item_date">«ДНР»: ПВО сбила снаряды над центром Донецка, есть погибшие</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/323806-papa-rimskij-vstretilsya-s-zhenami-voennyh-kotorye-sejchas-nahodyatsya-na-azovstali" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:53</div>
    <div class="tape_news__item_date">Папа Римский встретился с женами военных, которые сейчас находятся на «Азовстали» </div>
</a>


<a href="/news/323807-dnr-zhitel-kirovskogo-rajona-donetska-pogib-v-rezultate-obstrelov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:39</div>
    <div class="tape_news__item_date">«ДНР»: Житель Кировского района Донецка погиб в результате обстрелов</div>
</a>


<a href="/news/323804-pod-kramatorskom-snaryadami-povrezhden-sklad-s-ammiachnoj-selitroj" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:27</div>
    <div class="tape_news__item_date">Под Краматорском снарядами поврежден склад с аммиачной селитрой</div>
</a>


<a href="/news/323802-za-sutki-na-azovstal-vojska-rf-sovershili-38-avianaletov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:34</div>
    <div class="tape_news__item_date">За сутки на «Азовсталь» войска РФ совершили 38 авианалетов</div>
</a>


<a href="/news/323803-dnr-zablokirovala-facebook-i-instagram-na-okkupirovannoj-territorii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:12</div>
    <div class="tape_news__item_date">«ДНР» заблокировала Facebook и Instagram на оккупированной территории</div>
</a>


<a href="/news/323801-sud-arestoval-imushhestvo-rodstvennikov-medvedchuka-i-kozaka" class="tape_news__item all ">
    <div class="tape_news__item_time">12:43</div>
    <div class="tape_news__item_date">Суд арестовал имущество родственников Медведчука и Козака</div>
</a>


<a href="/news/323800-dnr-pereimenovala-ploshhad-konstitutsii-v-donetske" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:38</div>
    <div class="tape_news__item_date">«ДНР» переименовала площадь Конституции в Донецке</div>
</a>


<a href="/news/323798-na-donetchine-za-sutki-rosarmiya-razrushila-45-grazhdanskih-obektov-natspolitsiya" class="tape_news__item all ">
    <div class="tape_news__item_time">11:19</div>
    <div class="tape_news__item_date">На Донетчине за сутки росармия разрушила 45 гражданских объектов – Нацполиция</div>
</a>


<a href="/news/323796-v-senate-ssha-zaregistrirovali-rezolyutsiyu-o-priznanii-rossii-gosudarstvom-sponsorom-terrorizma" class="tape_news__item all ">
    <div class="tape_news__item_time">10:51</div>
    <div class="tape_news__item_date">В Сенате США зарегистрировали резолюцию о признании России государством-спонсором терроризма</div>
</a>


<a href="/news/323797-rossijskie-voennye-udarili-raketami-po-zaporozhyu-est-razrusheniya" class="tape_news__item all ">
    <div class="tape_news__item_time">10:33</div>
    <div class="tape_news__item_date">Российские военные ударили ракетами по Запорожью: Есть разрушения</div>
</a>


<a href="/news/323795-shahter-hochet-igrat-matchi-ligi-chempionov-v-polshe" class="tape_news__item all ">
    <div class="tape_news__item_time">10:30</div>
    <div class="tape_news__item_date">«Шахтер» хочет играть матчи Лиги чемпионов в Польше</div>
</a>


<a href="/news/323791-zhitelyam-pokrovska-ne-rekomenduyut-vozvrashhatsya-domoj" class="tape_news__item all ">
    <div class="tape_news__item_time">09:47</div>
    <div class="tape_news__item_date">Жителям Покровска не рекомендуют возвращаться домой</div>
</a>


<a href="/news/323794-putin-vpervye-pozdravil-pushilina-s-dnem-respubliki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:19</div>
    <div class="tape_news__item_date">Путин впервые поздравил Пушилина с «Днем республики»</div>
</a>


<a href="/news/323792-ot-antisanitarii-v-mariupole-mozhet-umeret-bolee-10-tysyach-chelovek-gorsovet" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:17</div>
    <div class="tape_news__item_date">От антисанитарии в Мариуполе может умереть более 10 тысяч человек – горсовет</div>
</a>


<a href="/news/323793-vojska-rf-nanesli-raketnye-udary-po-dvum-mikrorajonam-slavyanska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:14</div>
    <div class="tape_news__item_date">Войска РФ нанесли ракетные удары по двум микрорайонам Славянска</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <div id="93522-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=2"></script></div>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div id="93522-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=3"></script></div>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/323783-lnr-vret-o-pobedah-za-evakuatsiyu-s-azovstali-podpisalsya-million-chelovek-dajdzhest-nd-za-den" class="visual">
        <img src="/upload/news/2022/05/10/627ad0faf286c-maxresdefault_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/323783-lnr-vret-o-pobedah-za-evakuatsiyu-s-azovstali-podpisalsya-million-chelovek-dajdzhest-nd-za-den" class="news__title">«ЛНР» врет о победах, за эвакуацию с «Азовстали» подписался миллион человек. Дайджест НД за день ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">10 мая, 23:50  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/323738-9-maya-na-donbasse-pod-obstrely-rossiyane-otrezayut-luganskuyu-oblast-dajdzhest-nd-za-den" class="visual">
        <img src="/upload/news/2022/05/09/62797d16be82b-hqdefault_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/323738-9-maya-na-donbasse-pod-obstrely-rossiyane-otrezayut-luganskuyu-oblast-dajdzhest-nd-za-den" class="news__title">9 мая на Донбассе под обстрелы. Россияне «отрезают» Луганскую область. Дайджест НД за день</a>
    <div class="news__subtext"> </div>
    <div class="news__date">09 мая, 23:41  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/323737-prazdnik-na-kostyah-kak-dnr-otmetila-9-maya-v-mariupole" class="visual">
        <img src="/upload/news/2022/05/09/6279798f76fec-mariupol-dnr_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/323737-prazdnik-na-kostyah-kak-dnr-otmetila-9-maya-v-mariupole" class="news__title">Праздник на костях: как «ДНР» отметила 9 мая в Мариуполе ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">09 мая, 23:27  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="active" href="/news/321136-ukrainskie-voennye-otbili-irpen-u-okkupantov">РУС</a><span>/</span>

            <a class="language " href="ua">УКР</a><span>/</span>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w4" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/ehvakuacyya">Эвакуация</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/db569720/jquery.js?v=1647363491"></script>
<script src="/assets/bcaa459/yii.js?v=1647363491"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


