<!doctype html>
<html lang="ru" class="no-js">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="vJfXcSdLN9u7uflw3cfvir7y3SLHVveeN8ZLUAU3xLXX0eMiZjJcrvbMmAaInZXv8sa5ZYYHmNYDgClgd2a-2w==">
    <title>«ДНР» ужесточила проверки соблюдения карантина в общественных местах :: Новости Донбасса</title>
    <meta name="title" content="«ДНР» ужесточила проверки соблюдения карантина в общественных местах :: Новости Донбасса"/>
    <meta name="description" content=""/>
    <meta name="keywords" content=""/>


    <meta property="fb:app_id" content="1591450141154506">
    <meta property="og:title" content="«ДНР» ужесточила проверки соблюдения карантина в общественных местах"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="http://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh"/>
    <meta property="og:image" content="http://novosti.dn.ua/upload/share/news/2020/10/07/5f7e0714c9a17-2322335_600x315_305512.jpg"/>
    <meta property="og:site_name" content="novostidnua"/>

            <meta property="og:image:width" content="600"/>
                <meta property="og:image:height" content="315"/>
        <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@novostidnua">
    <meta name="twitter:title" content="«ДНР» ужесточила проверки соблюдения карантина в общественных местах">
    <meta name="twitter:description" content="">
    <meta name="twitter:creator" content="@novostidnua">
    <meta name="twitter:image" content="http://novosti.dn.ua/upload/share/news/2020/10/07/5f7e0714c9a17-2322335_600x315_305512.jpg">
    <link rel="image_src" href="https://novosti.dn.ua/upload/share/news/2020/10/07/5f7e0714c9a17-2322335_600x315_305512_vk.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link href="https://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh" rel="canonical">
		<link href="https://app.novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh" rel="amphtml" />
	
    <link href="/css/styles.min.css?v=1600763864" rel="stylesheet">    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://podcasts.apple.com/ua/podcast/nd-podcast/id1513354721?fbclid=IwAR2l36Omalujng0YtLOSiq4phUU-7jjnRIPXhw4duTMeP21L3YZ0E903uf0" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://bit.ly/ndtelegramsite">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="show_for_large_up ">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        <div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">«ДНР» ужесточила проверки соблюдения карантина в общественных местах</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">07 октября 2020, 20:21</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="305512">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="http://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh&amp;p[images][0]=http://novosti.dn.ua/upload/share/news/2020/10/07/5f7e0714c9a17-2322335_600x315_305512.jpg&amp;p[title]=«ДНР» ужесточила проверки соблюдения карантина в общественных местах&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=«ДНР» ужесточила проверки соблюдения карантина в общественных местах&amp;description=&amp;url=http://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh&amp;image=http://novosti.dn.ua/upload/share/news/2020/10/07/5f7e0714c9a17-2322335_600x315_305512_vk.jpg" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=http://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh&amp;text=«ДНР» ужесточила проверки соблюдения карантина в общественных местах&amp;image=http://novosti.dn.ua/upload/share/news/2020/10/07/5f7e0714c9a17-2322335_600x315_305512.jpg">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">1</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            376        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">«ДНР» ужесточила проверки соблюдения карантина в общественных местах </h1>
                                                    <img class="big_img" src="/upload/news/2020/10/07/5f7e0714c9a17-2322335_1200.jpg" alt="">
                            <span class="photo_description"></span>
                                                                        <div class="article__text">
                            <p>Группировка «ДНР» усилила контроль за соблюдением противоэпидемиологических мер в общественных местах, торговых точках и общественном транспорте из-за коронавируса. Об этом сообщает «МВД ДНР».<br /><br />Проверки торговых площадок начались 7 октября. Также «МВД ДНР» проверяет соблюдение режима самоизоляции среди тех, кто прибыл из стран с «неблагополучной эпидситуацией». <br /><br />За каждое нарушение грозит предупреждение или штраф. <br /><br />В «МВД ДНР» заявили, что привлекли к ответственности более 900 нарушителей мер противодействия COVID-19 с марта текущего года и вынесли 600 предупреждений. Подчеркивается, что сумма штрафов — около 5,5 миллиона рублей.<br /><br />По данным Telegram-канала Dontel, такими показательными проверками «ДНР» намеренна принудить людей носить маски, перчатки и использовать антисептики.</p>
<hr />
<p>За все время пандемии «ДНР» <a href="/news/305490-dnr--okoronavyruse-11umershykh-y135-zabolevshykh-zasutky" target="_blank" rel="noopener">подтверждает</a> 4 071 случай COVID-19. Из них уже выписаны 2 180 человек, а летальных случаев — 247. Продолжают болеть 1 644 пациента.<br /><br />Для недопущения распространения инфекции вузы и техникумы были переведены на дистанционный режим, а школы <a href="/news/305415-v-ordo-shkoly-ukhodyat-na-karantyn-v-vuzakh-y-tekhnykumakh-ustanovyly-dystancyonku" target="_blank" rel="noopener">ушли</a> на длинные каникулы.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>ТЕГИ</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/dnr">ДНР</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/karantyn">Карантин</a>
                                                                                                            <a class="tag" href="/tags/koronavyrus">коронавирус</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
    </div>

            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7677-slozhno-ne-tolko-uchytsya-udalenno-no-y-derzhat-sebya-v-tonuse-lyudy-s-ynvalydnostyu-o-karantyne" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/10/06/5f7c7ebeccfa4-120336982-732399387308435-1624906574610807997-o-cr_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/10/06/5f7c7ebeccfa4-120336982-732399387308435-1624906574610807997-o-cr_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/10/06/5f7c7ebeccfa4-120336982-732399387308435-1624906574610807997-o-cr_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/10/06/5f7c7ebeccfa4-120336982-732399387308435-1624906574610807997-o-cr_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Сложно не только учиться удаленно, но и держать себя в тонусе. Люди с инвалидностью – о карантине</div></a><div class="news__subtext"></div><div class="news__date">07 октября 2020, 09:00 </div></div></div>
<div class="news  article_news"><a href="/article/7676-neudobny-dlya-vsekh-kak-rossyyane-popadayut-vtyurmy-l-dnr-ypochemu-onykh-zabyl-kreml" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/10/06/5f7c73c4ac3b7-img-6664_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/10/06/5f7c73c4ac3b7-img-6664_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/10/06/5f7c73c4ac3b7-img-6664_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/10/06/5f7c73c4ac3b7-img-6664_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Неудобны для всех». Как россияне попадают в тюрьмы «Л-ДНР» и почему о них забыл Кремль</div></a><div class="news__subtext"></div><div class="news__date">06 октября 2020, 16:40 </div></div></div>
<div class="news  article_news"><a href="/article/7674-prepyatstvyya-dlya-poyska-bez-vesty-propavshykh-v-ordlo-ustranyly-lysh-na-bumage-" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/10/03/5f7866e2e2dde-ukraine-missing-donetsk-disappeared-03_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/10/03/5f7866e2e2dde-ukraine-missing-donetsk-disappeared-03_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/10/03/5f7866e2e2dde-ukraine-missing-donetsk-disappeared-03_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/10/03/5f7866e2e2dde-ukraine-missing-donetsk-disappeared-03_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Препятствия для поиска без вести пропавших в ОРДЛО устранили лишь на бумаге </div></a><div class="news__subtext"></div><div class="news__date">03 октября 2020, 16:38 </div></div></div>
<div class="news  article_news"><a href="/article/7675-antykorrupcyonnaya-reforma-kotoruyu-ne-zamechayut-borba-prodolzhaetsya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/10/02/5f76ff98d822f-18-main_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/10/02/5f76ff98d822f-18-main_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/10/02/5f76ff98d822f-18-main_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/10/02/5f76ff98d822f-18-main_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Антикоррупционная реформа, которую не замечают. Борьба продолжается?</div></a><div class="news__subtext"></div><div class="news__date">02 октября 2020, 13:00 </div></div></div>
<div class="news  article_news"><a href="/article/7673-terapyya-segodnya-est-zavtra-net-ystoryy-vych-polozhytelnykh-krymchan-yz-rossyyskykh-kolonyy" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/29/5f7390d99002c-2-14-800x533_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/29/5f7390d99002c-2-14-800x533_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/29/5f7390d99002c-2-14-800x533_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/29/5f7390d99002c-2-14-800x533_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Терапия сегодня есть, завтра — нет. Истории ВИЧ-положительных крымчан из российских колоний</div></a><div class="news__subtext"></div><div class="news__date">30 сентября 2020, 01:00 </div></div></div>
<div class="news  article_news"><a href="/article/7672-polytyka-budushhego-zachem-nuzhny-gendernye-kvoty-v-ukrayne" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2020/09/27/5f70e61429237-women-leadership-workshop_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2020/09/27/5f70e61429237-women-leadership-workshop_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2020/09/27/5f70e61429237-women-leadership-workshop_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2020/09/27/5f70e61429237-women-leadership-workshop_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Политика будущего: зачем нужны гендерные квоты в Украине</div></a><div class="news__subtext"></div><div class="news__date">28 сентября 2020, 00:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/305513-obse-zafyksyrovala-vooruzhenye-vne-lynyy-otvoda-na-okkupyrovannoy-luganshhyne" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:38</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала вооружение вне линий отвода на оккупированной Луганщине</div>
</a>


<a href="/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:21</div>
    <div class="tape_news__item_date">«ДНР» ужесточила проверки соблюдения карантина в общественных местах</div>
</a>


<a href="/news/305509-lnr-pozhary-v-sentyabre-unychtozhyly-217-domov-pogybly-dva-cheloveka" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:54</div>
    <div class="tape_news__item_date">«ЛНР»: Пожары в сентябре уничтожили 217 домов, погибли два человека </div>
</a>


<a href="/news/305507-lnr-prygovoryla-uchastnykov-bandy-ot15let-tyurmy-dopozhyznennogo-ehto-mogut-byt-boevyky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:15</div>
    <div class="tape_news__item_date">«ЛНР» приговорила участников банды: от 15 лет тюрьмы до пожизненного. Это могут быть боевики</div>
</a>


<a href="/news/305499-lnr-dva-podrostka-pogybly-otravyvshys-gazamy-terrykona" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:18</div>
    <div class="tape_news__item_date">«ЛНР»: Два подростка погибли, отравившись газами террикона</div>
</a>


<a href="/news/305497-dnr-otkryla-ugolovnoe-delo-nasotrudnykov-detsada-vdonecke-posle-otravlenyya-detey" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:14</div>
    <div class="tape_news__item_date">«ДНР» открыла уголовное дело на сотрудников детсада в Донецке после отравления детей</div>
</a>


<a href="/news/305492-lnr-pokhoronyla-komandyra-boevykov-leshego-umer-ot-pnevmonyy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:18</div>
    <div class="tape_news__item_date">«ЛНР» похоронила командира боевиков «Лешего». Умер от пневмонии</div>
</a>


<a href="/news/305490-dnr--okoronavyruse-11umershykh-y135-zabolevshykh-zasutky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:35</div>
    <div class="tape_news__item_date">«ДНР» — о коронавирусе: 11 умерших и 135 заболевших за сутки</div>
</a>


<a href="/news/305488-lnr-soobshhyla-obumershem-otkoronavyrusa-y28zabolevshykh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:01</div>
    <div class="tape_news__item_date">«ЛНР» сообщила об умершем от коронавируса и 28 заболевших</div>
</a>


<a href="/news/305487-dontel-v-narodnom-sovete-dnr-vyyavyly-koronavyrus" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:29</div>
    <div class="tape_news__item_date">Dontel: В «народном совете ДНР» выявили коронавирус</div>
</a>


<a href="/news/305482-kak-rabotaet-kpvv-stanyca-luganskaya-posle-vozobnovlenyya-propuska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">07:48</div>
    <div class="tape_news__item_date">Как работает КПВВ «Станица Луганская» после возобновления пропуска ►</div>
</a>


<a href="/news/305479-po-obe-storony-ot-kpvv-koronavyrus-y-drugye-novosty-dnya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:25</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости дня</div>
</a>


<a href="/news/305474-lnr-lyshyla-svobody-yymushhestva-zhytelya-luganska-na135-let-poobvynenyyu-vgosyzmene" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:25</div>
    <div class="tape_news__item_date">«ЛНР» лишила свободы и имущества жителя Луганска на 13,5 лет по обвинению в «госизмене»</div>
</a>


<a href="/news/305465-vluganske-umer-avtor-gymna-lnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:29</div>
    <div class="tape_news__item_date">В Луганске умер автор гимна «ЛНР»</div>
</a>


<a href="/news/305461-v-ordo-97-zabolely-y-12-umerly-ot-covid-19-za-sutky-" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:44</div>
    <div class="tape_news__item_date">В ОРДО — 97 заболели и 12 умерли от COVID-19 за сутки </div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/305513-obse-zafyksyrovala-vooruzhenye-vne-lynyy-otvoda-na-okkupyrovannoy-luganshhyne" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:38</div>
    <div class="tape_news__item_date">ОБСЕ зафиксировала вооружение вне линий отвода на оккупированной Луганщине</div>
</a>


<a href="/news/305512-dnr-uzhestochyla-proverky-soblyudenyya-karantyna-v-obshhestvennykh-mestakh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:21</div>
    <div class="tape_news__item_date">«ДНР» ужесточила проверки соблюдения карантина в общественных местах</div>
</a>


<a href="/news/305511-prokuratura-nachala-ugolovnoe-proyzvodstvo-po-faktam-pytok-na-okkupyrovannoy-luganshhyne" class="tape_news__item all ">
    <div class="tape_news__item_time">19:08</div>
    <div class="tape_news__item_date">Прокуратура начала уголовное производство по фактам пыток на оккупированной Луганщине</div>
</a>


<a href="/news/305510-boevyky-obstrelyaly-voennykh-pod-vodyanym" class="tape_news__item all ">
    <div class="tape_news__item_time">18:11</div>
    <div class="tape_news__item_date">Боевики обстреляли военных под Водяным</div>
</a>


<a href="/news/305509-lnr-pozhary-v-sentyabre-unychtozhyly-217-domov-pogybly-dva-cheloveka" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:54</div>
    <div class="tape_news__item_date">«ЛНР»: Пожары в сентябре уничтожили 217 домов, погибли два человека </div>
</a>


<a href="/news/305508-vpodryve-byvshey-plennycy-dnr-podozrevayut-eeznakomuyu" class="tape_news__item all ">
    <div class="tape_news__item_time">17:17</div>
    <div class="tape_news__item_date">В подрыве бывшей пленницы «ДНР» подозревают ее знакомую</div>
</a>


<a href="/news/305507-lnr-prygovoryla-uchastnykov-bandy-ot15let-tyurmy-dopozhyznennogo-ehto-mogut-byt-boevyky" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:15</div>
    <div class="tape_news__item_date">«ЛНР» приговорила участников банды: от 15 лет тюрьмы до пожизненного. Это могут быть боевики</div>
</a>


<a href="/news/305506-try-sotrudnyka-gpsu-umerly-ot-covid-19" class="tape_news__item all ">
    <div class="tape_news__item_time">16:44</div>
    <div class="tape_news__item_date">Три сотрудника ГПСУ умерли от COVID-19</div>
</a>


<a href="/news/305505-katastrofa-an-26-komyssyya-nashla-grubye-narushenyya-pry-rasshyfrovke-chernykh-yashhykov" class="tape_news__item all ">
    <div class="tape_news__item_time">16:17</div>
    <div class="tape_news__item_date">Катастрофа Ан-26: Комиссия нашла «грубые нарушения» при расшифровке «черных ящиков»</div>
</a>


<a href="/news/305504-vsluge-naroda-predlagayut-zapretyt-otrycanye-rossyyskoy-agressyy-vehfyrakh" class="tape_news__item all ">
    <div class="tape_news__item_time">15:50</div>
    <div class="tape_news__item_date">В «Слуге народа» предлагают запретить отрицание российской агрессии в эфирах</div>
</a>


<a href="/news/305503-polycyya-s-12-oktyabrya-perekhodyt-na-usylennyy-rezhym-raboty-pered-mestnymy-vyboramy-pryvlekut-dazhe-avyacyyu" class="tape_news__item all ">
    <div class="tape_news__item_time">15:46</div>
    <div class="tape_news__item_date">Полиция с 12 октября переходит на усиленный режим работы перед местными выборами. Привлекут даже авиацию</div>
</a>


<a href="/news/305502-dvoykh-polyceyskykh-na-donetchyne-podozrevayut-v-ryade-prestuplenyy" class="tape_news__item all ">
    <div class="tape_news__item_time">15:01</div>
    <div class="tape_news__item_date">Двоих полицейских на Донетчине подозревают в ряде преступлений</div>
</a>


<a href="/news/305500-na-luganshhyne-za-sutky-vyyavyly-61-zabolevshego-covid-19-odyn-chelovek-umer" class="tape_news__item all ">
    <div class="tape_news__item_time">14:35</div>
    <div class="tape_news__item_date">На Луганщине за сутки выявили 61 заболевшего COVID-19. Один человек умер</div>
</a>


<a href="/news/305501-sluga-naroda-otlozhyla-obsuzhdenye-postanovlenyya-o-vyborakh-na-donbasse-yz-za-vspyshky-koronavyrusa" class="tape_news__item all ">
    <div class="tape_news__item_time">14:24</div>
    <div class="tape_news__item_date">«Слуга народа» отложила обсуждение постановления о выборах на Донбассе из-за вспышки коронавируса</div>
</a>


<a href="/news/305499-lnr-dva-podrostka-pogybly-otravyvshys-gazamy-terrykona" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:18</div>
    <div class="tape_news__item_date">«ЛНР»: Два подростка погибли, отравившись газами террикона</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_194040258" data-zone="26cc4cd9-b08a-46b5-9a68-c2cec0dafcae"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_194040258')</script>        </div>
    </div>
	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/305491-v-otdelenyy-dlya-bolnykh-covid-19-v-maryupole-zhaluyutsya-na-antysanytaryyu" class="visual">
        <img src="/upload/news/2020/10/07/5f7d790604c5a-------------_340x190.png" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/305491-v-otdelenyy-dlya-bolnykh-covid-19-v-maryupole-zhaluyutsya-na-antysanytaryyu" class="news__title">В отделении для больных COVID-19 в Мариуполе жалуются на антисанитарию ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">07 октября, 11:03  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/305482-kak-rabotaet-kpvv-stanyca-luganskaya-posle-vozobnovlenyya-propuska" class="visual">
        <img src="/upload/news/2020/10/07/5f7d49959636d-76676_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/305482-kak-rabotaet-kpvv-stanyca-luganskaya-posle-vozobnovlenyya-propuska" class="news__title">Как работает КПВВ «Станица Луганская» после возобновления пропуска ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">07 октября, 07:48  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/305427-kpvv-v-stanyce-luganskoy-vozobnovyl-rabotu-no-lnr-snachala-ne-khotela-puskat-lyudey" class="visual">
        <img src="/upload/news/2020/10/05/5f7ae170a5f6b-bc933971-e270-46bc-9135-abe64022ccf0_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/305427-kpvv-v-stanyce-luganskoy-vozobnovyl-rabotu-no-lnr-snachala-ne-khotela-puskat-lyudey" class="news__title">КПВВ в Станице Луганской возобновил работу. Но «ЛНР» сначала не хотела пускать людей</a>
    <div class="news__subtext"> </div>
    <div class="news__date">05 октября, 11:15  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add show_for_large_up">
        <div class="visual">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1155488403" data-zone="0127328a-1f5e-4d07-bb59-efc1016c1048"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1155488403')</script>        </div>
    </div>

<div class="add show_for_large_up">
    <div class="visual">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_251197507" data-zone="6a1feb4d-06f4-4901-a79b-723db082fcb9"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_251197507')</script>
	</div>
</div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        Эта версия сайта создана при поддержке фонда <a href="https://www.facebook.com/FreedomHouseUkraine/">Freedom House Ukraine</a>.<br>
<p>«Новости Донбасса» © 2017 Все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w0" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://bit.ly/ndtelegramsite">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/6bb7ffe8/jquery.js?v=1600129433"></script>
<script src="/assets/3d409d2e/yii.js?v=1600129433"></script>
<script src="/js/vendor/bootstrap.min.js?v=1600763864"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1600763864"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1600763864"></script>
<script src="/js/slideout.min.js?v=1600763864"></script>
<script src="/js/slick.min.js?v=1600763864"></script>
<script src="/js/jquery.cookie.js?v=1600763864"></script>
<script src="/js/app.min.js?v=1600763864"></script>
<script src="/js/main.min.js?v=1600763864"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://podcasts.apple.com/ua/podcast/nd-podcast/id1513354721?fbclid=IwAR2l36Omalujng0YtLOSiq4phUU-7jjnRIPXhw4duTMeP21L3YZ0E903uf0');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


