<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300","articleBody":"\u003Cp\u003EУтром 3 августа российская армия дважды обстреляла Харьков, ракеты оккупанты запустили из российского Белгорода. Об этом \u003Ca href=\u0022https:\/\/t.me\/synegubov\/3845\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eсообщил\u003C\/a\u003E глава Харьковской ОВА Олег Синегубов, отметив, что по предварительной информации обстреляли город войска РФ из ЗРК С-300. \u003Cbr \/\u003E\u003Cbr \/\u003EПо словам Синегубова, в Холодногорском районе Харькова вражеская ракета попала в землю, а еще один снаряд ударил по территории гражданского промышленного объекта в Новобаварском районе, повреждено здание. Предварительно – пострадавших нет.\u003C\/p\u003E\r\n\u003Cp\u003EОлег Синегубов рассказал также, что за прошедшие сутки войска РФ ненесли удары по Богодуховскому, Чугуевскому, Харьковскому и Изюмскому районам области, повреждены жилые дома и хозяйственные постройки. Он отметил, что в результате обстрела Чугуева были повреждены складские помещения учебного заведения, произошел пожар.\u003C\/p\u003E\r\n\u003Cp\u003EТакже глава Харьковской ОВА сообщил, что в Золочевской общине горел частный дом\u003C\/p\u003E\r\n\u003Cp\u003E«На линии столкновения продолжаются боевые действия. Наши защитники продолжают держать позиции и наносить врагу потери. На Харьковском направлении враг предпринял попытку пойти вперед в районе Кочубеевка – Дементиевка, но получив отпор, отступил с потерями», — написал Синегубов.\u003C\/p\u003E\r\n\u003Chr \/\u003E\r\n\u003Cp\u003EРанее мэр Николаева Александр Сенкевич \u003Ca href=\u0022\/ru\/news\/328459-posle-priletov-v-nikolaeve-nachalsya-pozhar-razrushen-supermarket-mer\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eсообщил\u003C\/a\u003E, что около пяти утра 3 августа в городе прогремели мощные взрывы, обстрелами оккупантов был разрушен супермаркет.\u003C\/p\u003E","name":"Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300","datePublished":"2022-08-03T09:32:00+03:00","dateModified":"2022-08-03T09:45:47+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/ru\/news\/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/08\/03\/cover_328465.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/08\/03\/cover_328465.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/08\/03\/cover_328465.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="ATT8V4zJDPy94kIydV019VfW4R9J_415hT3u8aQhdEN1AYpj1P1TiM2lDgIiJ1e7I-WLeB6Pyi3XSajC1xcXMQ==">
    <title>Глава Харьковской ОГА рассказал об обстрелах и ситуации в области - 03 августа 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="http://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300" rel="canonical">
    <meta name="title" content="Глава Харьковской ОГА рассказал об обстрелах и ситуации в области - 03 августа 2022 :: Новости Донбасса">
<meta name="description" content="Утром оккупанты дважды обстреляли Харьков - 03 августа 2022">
<meta property="og:title" content="Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300">
<meta name="twitter:title" content="Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300">
<meta property="og:description" content="Утром оккупанты дважды обстреляли Харьков - 03 августа 2022">
<meta name="twitter:description" content="Утром оккупанты дважды обстреляли Харьков - 03 августа 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/08/03/cover_328465.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/08/03/cover_328465_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>-->

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/ru" class="logo">
                                    <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
                            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/ru">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
                        КРЫМ СЕГОДНЯ                    </a>
                </li>
                <li>
                    <a href="http://dii.dn.ua/" target="_blank">
                                            </a>
                </li>
								                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novynydonbas">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/ru/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language " href="/">УКР</a><i class="language">/</i>

            <a class="language active" href="/ru">РУС</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id="93522-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=1"></script></div>
<p></p>
<a target="_blank" href="https://novosti.dn.ua/ru/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />
<p></p>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/ru"><img style="max-width: 275px" src="/images/logo_ru.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/ru">Главная</a>
            </li>
            <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">03 августа 2022, 09:32</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="328465">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300&amp;p[images][0]=&amp;p[title]=Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="http://vkontakte.ru/share.php?title=Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300&amp;description=&amp;url=https://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300&amp;image=https://novosti.dn.ua/upload/share/news/2022/08/03/cover_328465_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300&amp;text=Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            104        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300 </h1>
                                                                        <div class="article__text">
                            <p>Утром 3 августа российская армия дважды обстреляла Харьков, ракеты оккупанты запустили из российского Белгорода. Об этом <a href="https://t.me/synegubov/3845" target="_blank" rel="nofollow noopener">сообщил</a> глава Харьковской ОВА Олег Синегубов, отметив, что по предварительной информации обстреляли город войска РФ из ЗРК С-300. <br /><br />По словам Синегубова, в Холодногорском районе Харькова вражеская ракета попала в землю, а еще один снаряд ударил по территории гражданского промышленного объекта в Новобаварском районе, повреждено здание. Предварительно – пострадавших нет.</p>
<p>Олег Синегубов рассказал также, что за прошедшие сутки войска РФ ненесли удары по Богодуховскому, Чугуевскому, Харьковскому и Изюмскому районам области, повреждены жилые дома и хозяйственные постройки. Он отметил, что в результате обстрела Чугуева были повреждены складские помещения учебного заведения, произошел пожар.</p>
<p>Также глава Харьковской ОВА сообщил, что в Золочевской общине горел частный дом</p>
<p>«На линии столкновения продолжаются боевые действия. Наши защитники продолжают держать позиции и наносить врагу потери. На Харьковском направлении враг предпринял попытку пойти вперед в районе Кочубеевка – Дементиевка, но получив отпор, отступил с потерями», — написал Синегубов.</p>
<hr />
<p>Ранее мэр Николаева Александр Сенкевич <a href="/ru/news/328459-posle-priletov-v-nikolaeve-nachalsya-pozhar-razrushen-supermarket-mer" target="_blank" rel="nofollow noopener">сообщил</a>, что около пяти утра 3 августа в городе прогремели мощные взрывы, обстрелами оккупантов был разрушен супермаркет.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/kharkov">Харьков</a>
                                                                                                            <a class="tag" href="/tags/kharkovskaya-oblast">Харьковская область</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/voyna">Война</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <!-- Composite Start -->
<div id="M809260ScriptRootC1334211"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1334211.js" async></script>
<!-- Composite End --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/ru/article/8089-vsya-zhizn-umestilas-v-dvuh-sumkah-reportazh-iz-evakuatsionnogo-poezda-v-donetskoj-oblasti" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/08/02/62e8e67d94dc4-poezd-evakuacia_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/08/02/62e8e67d94dc4-poezd-evakuacia_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/08/02/62e8e67d94dc4-poezd-evakuacia_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/08/02/62e8e67d94dc4-poezd-evakuacia_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Вся жизнь уместилась в двух сумках». Репортаж из эвакуационного поезда в Донецкой области</div></a><div class="news__subtext"></div><div class="news__date">02 августа 2022, 18:55 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8087-otdyh-na-more-v-ukraine-2022-kakie-morskie-kurorty-okkupirovala-rossiya-i-kakaya-tam-situatsiya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/08/01/62e7d0111c917-azov_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/08/01/62e7d0111c917-azov_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/08/01/62e7d0111c917-azov_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/08/01/62e7d0111c917-azov_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Отдых на море в Украине 2022: какие морские курорты оккупировала Россия, и какая там ситуация. Спецпроект</div></a><div class="news__subtext"></div><div class="news__date">01 августа 2022, 16:15 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8084-gruzili-sol-pod-obstrelami-kak-zhivet-prifrontovoj-soledar-v-donetskoj-oblasti" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/28/62e24cda0a648-soledar-sanatoriy_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/28/62e24cda0a648-soledar-sanatoriy_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/28/62e24cda0a648-soledar-sanatoriy_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/28/62e24cda0a648-soledar-sanatoriy_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Грузили соль под обстрелами». Как живет прифронтовой Соледар в Донецкой области</div></a><div class="news__subtext"></div><div class="news__date">29 июля 2022, 17:00 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8081-pod-prismotrom-edinoj-rossii-kak-gotovyat-referendumy-na-okkupirovannyh-territoriyah" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Под присмотром «Единой России»: Как готовят «референдумы» на оккупированных территориях </div></a><div class="news__subtext"></div><div class="news__date">26 июля 2022, 14:00 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8079-haoticheskimi-obstrelami-pytayutsya-poseyat-paniku-reportazh-iz-prifrontovoj-avdeevki" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Хаотическими обстрелами пытаются посеять панику». Репортаж из прифронтовой Авдеевки</div></a><div class="news__subtext"></div><div class="news__date">24 июля 2022, 07:10 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8075-dlya-kogo-rossiya-stroit-zhile-v-razrushennom-mariupole" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Для кого Россия строит жилье в разрушенном Мариуполе</div></a><div class="news__subtext"></div><div class="news__date">22 июля 2022, 17:05 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <div id="93522-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=2"></script></div>        </div>
    </div>
	
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/ru/news/328475-dnr-v-kirovskom-rajone-donetska-iz-za-obstrela-pogibla-zhenshhina" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:58</div>
    <div class="tape_news__item_date">«ДНР»: В Кировском районе Донецка из-за обстрела погибла женщина</div>
</a>


<a href="/ru/news/328471-v-okkupirovannom-donetske-marshrutka-naehala-na-minu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:31</div>
    <div class="tape_news__item_date">В оккупированном Донецке маршрутка наехала на мину</div>
</a>


<a href="/ru/news/328463-dnr-za-sutki-pogibli-dva-cheloveka-eshhe-25-raneny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:33</div>
    <div class="tape_news__item_date">«ДНР»: За сутки погибли два человека, еще 25 — ранены</div>
</a>


<a href="/ru/news/328457-v-okkupirovannoj-makeevke-nochyu-zagorelas-neftebaza" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:47</div>
    <div class="tape_news__item_date">В оккупированной Макеевке ночью загорелась нефтебаза</div>
</a>


<a href="/ru/news/328451-obyazatelnaya-evakuatsiya-s-donbassa-nachalas-obstrel-donetska-glavnoe-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:55</div>
    <div class="tape_news__item_date">Обязательная эвакуация с Донбасса началась. Обстрел Донецка. Главное за день ►</div>
</a>


<a href="/ru/news/328443-dnr-zayavila-ob-obstrelah-dva-cheloveka-pogibli-i-22-raneny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:00</div>
    <div class="tape_news__item_date">«ДНР» заявила об обстрелах: Два человека погибли и 22 ранены</div>
</a>


<a href="/ru/news/328429-v-hersone-soobshhayut-o-vzryvah" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:27</div>
    <div class="tape_news__item_date">В Херсоне сообщают о взрывах</div>
</a>


<a href="/ru/news/328423-gruppirovka-lnr-poobeshhala-100-tysyach-rublej-tem-kto-poteryal-imushhestvo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:17</div>
    <div class="tape_news__item_date">Группировка «ЛНР» пообещала 100 тысяч рублей тем, кто потерял имущество</div>
</a>


<a href="/ru/news/328421-dnr-chislo-ranennyh-zhitelej-donetska-s-nachala-sutok-uvelichilos-do-11-est-pogibshaya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:52</div>
    <div class="tape_news__item_date">«ДНР»: Число раненных жителей Донецка с начала суток увеличилось до 11, есть погибшая</div>
</a>


<a href="/ru/news/328415-v-donetske-v-kryshu-zhiloj-vysotki-udarila-molniya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:07</div>
    <div class="tape_news__item_date">В Донецке в крышу жилой высотки ударила молния</div>
</a>


<a href="/ru/news/328413-v-dnr-hotyat-vvesti-nakazanie-za-muzhelozhestvo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:27</div>
    <div class="tape_news__item_date">В «ДНР» хотят ввести наказание «за мужеложество»</div>
</a>


<a href="/ru/news/328407-v-severodonetske-okkupanty-otkryli-mobilnyj-dush" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:24</div>
    <div class="tape_news__item_date">В Северодонецке оккупанты открыли мобильный душ</div>
</a>


<a href="/ru/news/328403-v-minoborony-rf-zayavili-chto-okkupatsiya-donbassa-idet-po-planu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:34</div>
    <div class="tape_news__item_date">В Минобороны РФ заявили, что оккупация Донбасса идет «по плану»</div>
</a>


<a href="/ru/news/328399-v-donetske-obstrelyali-uchastok-kievskogo-prospekta-tam-byla-voennaya-tehnika" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:54</div>
    <div class="tape_news__item_date">В Донецке обстреляли участок Киевского проспекта. Там была военная техника</div>
</a>


<a href="/ru/news/328389-okkupanty-mariupolya-namereny-provesti-kontsert-na-metkombinate-azovstal" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:45</div>
    <div class="tape_news__item_date">Оккупанты Мариуполя намерены провести концерт на меткомбинате «Азовсталь» </div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/ru/news/328475-dnr-v-kirovskom-rajone-donetska-iz-za-obstrela-pogibla-zhenshhina" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:58</div>
    <div class="tape_news__item_date">«ДНР»: В Кировском районе Донецка из-за обстрела погибла женщина</div>
</a>


<a href="/ru/news/328473-utrom-rossijskaya-armiya-desyat-raz-obstrelyala-sumskuyu-oblast-iz-sau" class="tape_news__item all ">
    <div class="tape_news__item_time">10:35</div>
    <div class="tape_news__item_date">Утром российская армия десять раз обстреляла Сумскую область из САУ</div>
</a>


<a href="/ru/news/328471-v-okkupirovannom-donetske-marshrutka-naehala-na-minu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:31</div>
    <div class="tape_news__item_date">В оккупированном Донецке маршрутка наехала на мину</div>
</a>


<a href="/ru/news/328469-eks-genprokuror-venediktova-stala-poslom-ukrainy-v-shvejtsarii-soobshhil-nardep" class="tape_news__item all ">
    <div class="tape_news__item_time">10:22</div>
    <div class="tape_news__item_date">Экс-генпрокурор Венедиктова стала послом Украины в Швейцарии, сообщил нардеп</div>
</a>


<a href="/ru/news/328467-rossijskie-vojska-pytayutsya-vytesnit-vsu-na-bahmutskom-napravlenii-genshtab" class="tape_news__item all news_important">
    <div class="tape_news__item_time">10:12</div>
    <div class="tape_news__item_date">Российские войска пытаются вытеснить ВСУ на Бахмутском направлении — Генштаб</div>
</a>


<a href="/ru/news/328463-dnr-za-sutki-pogibli-dva-cheloveka-eshhe-25-raneny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:33</div>
    <div class="tape_news__item_date">«ДНР»: За сутки погибли два человека, еще 25 — ранены</div>
</a>


<a href="/ru/news/328465-utrom-rossijskaya-armiya-obstrelyala-harkov-predvaritelno-iz-zrk-s-300" class="tape_news__item all ">
    <div class="tape_news__item_time">09:32</div>
    <div class="tape_news__item_date">Утром российская армия обстреляла Харьков, предварительно из ЗРК С-300</div>
</a>


<a href="/ru/news/328461-obstrelami-vojsk-rf-povrezhdeny-detskij-sad-i-tserkov-v-dnepropetrovskoj-oblasti" class="tape_news__item all ">
    <div class="tape_news__item_time">09:10</div>
    <div class="tape_news__item_date">Обстрелами войск РФ повреждены детский сад и церковь в Днепропетровской области</div>
</a>


<a href="/ru/news/328459-posle-priletov-v-nikolaeve-nachalsya-pozhar-razrushen-supermarket-mer" class="tape_news__item all ">
    <div class="tape_news__item_time">09:07</div>
    <div class="tape_news__item_date">После «прилетов» в Николаеве начался пожар, разрушен супермаркет — мэр</div>
</a>


<a href="/ru/news/328457-v-okkupirovannoj-makeevke-nochyu-zagorelas-neftebaza" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">08:47</div>
    <div class="tape_news__item_date">В оккупированной Макеевке ночью загорелась нефтебаза</div>
</a>


<a href="/ru/news/328455-na-luganshhine-vsu-otbili-devyat-atak-rossijskoj-armii-gajdaj" class="tape_news__item all ">
    <div class="tape_news__item_time">08:28</div>
    <div class="tape_news__item_date">На Луганщине ВСУ отбили девять атак российской армии — Гайдай</div>
</a>


<a href="/ru/news/328453-okkupanty-obstrelivayut-donetskuyu-oblast-pogibli-chetyre-cheloveka-eshhe-sem-raneny" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:20</div>
    <div class="tape_news__item_date">Оккупанты обстреливают Донецкую область: Погибли четыре человека, еще семь ранены</div>
</a>


<a href="/ru/news/328451-obyazatelnaya-evakuatsiya-s-donbassa-nachalas-obstrel-donetska-glavnoe-za-den" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">23:55</div>
    <div class="tape_news__item_date">Обязательная эвакуация с Донбасса началась. Обстрел Донецка. Главное за день ►</div>
</a>


<a href="/ru/news/328449-ne-nado-sravnivat-s-drugimi-oblastyami-kirilenko-soobshhil-chto-dve-treti-zhitelej-donetchiny" class="tape_news__item all news_important">
    <div class="tape_news__item_time">23:11</div>
    <div class="tape_news__item_date">«Не надо сравнивать с другими областями»: Кириленко сообщил, что две трети жителей Донетчины выехали</div>
</a>


<a href="/ru/news/328447-zelenskij-elenovka-dolzhna-stat-reshayushhim-argumentom-chtoby-strany-priznali-rf-gosudarstvom" class="tape_news__item all news_important">
    <div class="tape_news__item_time">22:48</div>
    <div class="tape_news__item_date">Зеленский: Еленовка должна стать решающим аргументом, чтобы страны признали РФ государством-террористом</div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <!-- Composite Start -->
<div id="M809260ScriptRootC1319008"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1319008.js" async></script>
<!-- Composite End -->        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/328415-v-donetske-v-kryshu-zhiloj-vysotki-udarila-molniya" class="visual">
        <img src="/upload/news/2022/08/02/0262e93092a3679-62e9307b2ead1-photo-2022-08-02-16-45-42_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/328415-v-donetske-v-kryshu-zhiloj-vysotki-udarila-molniya" class="news__title">В Донецке в крышу жилой высотки ударила молния</a>
    <div class="news__subtext"> </div>
    <div class="news__date">02 августа, 17:07  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/328399-v-donetske-obstrelyali-uchastok-kievskogo-prospekta-tam-byla-voennaya-tehnika" class="visual">
        <img src="/upload/news/2022/08/02/62e90321b96b6-photo-5424957115971255979-y_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/328399-v-donetske-obstrelyali-uchastok-kievskogo-prospekta-tam-byla-voennaya-tehnika" class="news__title">В Донецке обстреляли участок Киевского проспекта. Там была военная техника</a>
    <div class="news__subtext"> </div>
    <div class="news__date">02 августа, 13:54  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/328365-kto-atakoval-shtab-chernomorskogo-flota-rossii-krym-segodnya" class="visual">
        <img src="/upload/news/2022/08/01/62e83dcde27f6-photo-6000428823205752391-x_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/328365-kto-atakoval-shtab-chernomorskogo-flota-rossii-krym-segodnya" class="news__title">Кто атаковал штаб Черноморского флота России? «Крым сегодня» ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">01 августа, 23:53  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/ru/policy" >Политика сайта</a><a href="/ru/rules" >Политика конфиденциальности</a><a href="/ru/advertising" >Реклама</a><a href="/ru/contacts" >Контакты</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="language " href="ua">УКР</a>

            <a class="active" href="/news/318943-kak-raspoznat-problemnoe-zhile-na-vtorichnom-rynke">РУС</a><span>/</span>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/ru">Главная</a>
        </li>
        <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            <div class="links">
        <a href="" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
            КРЫМ СЕГОДНЯ        </a>
        <a href="http://dii.dn.ua/" target="_blank">
                    </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novynydonbas">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/ru/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a6216365/jquery.js?v=1614266394"></script>
<script src="/assets/a1149f62/yii.js?v=1614266394"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1658145664"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на сайте  <strong>«Новости Донбасса»</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="https://novosti.dn.ua/rules" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/ru/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


