<!doctype html>
<html lang="ua" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів","articleBody":"\u003Cp\u003EПрезидент Володимир Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів. Про це \u003Ca href=\u0022https:\/\/twitter.com\/ZelenskyyUa\/status\/1571826611460403200\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eповідомляється\u003C\/a\u003E у Twitter глави держави.\u003Cbr \/\u003E\u003Cbr \/\u003EЗеленський сьогодні провів телефонну розмову з президентом УЄФА Александером Чеферіном, під час якої сторони обговорили перезапуск української футбольної прем\u0027єр-ліги.\u003Cbr \/\u003E\u003Cbr \/\u003E«Дякував за солідарність з Україною та принципову позицію, а також за сприяння у перезапуску української футбольної прем\u0027єр-ліги. Розраховуємо на допомогу УЄФА у звільненні полонених українських спортсменів», - йдеться у повідомленні.\u003C\/p\u003E","name":"Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів","datePublished":"2022-09-19T15:34:00+03:00","dateModified":"2022-09-19T15:42:58+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv"},"publisher":{"@type":"Organization","name":"Новини Донбасу","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новини Донбасу"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/09\/19\/cover_332216.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/09\/19\/cover_332216.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/09\/19\/cover_332216.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="Pqylgrgvwq8KSPg7vvgj7x0ZGBarcP57Ye3gYkjljAVJ5vf41UD39057yWjLi2LaWUlHItERuDQ1oaMVfbbLRg==">
    <title>Зеленський: Розраховуємо на допомогу УЄФА у визволенні полонених українських спортсменів - 19 вересня 2022 :: Новини Донбасу</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv" rel="canonical">
    <meta name="title" content="Зеленський: Розраховуємо на допомогу УЄФА у визволенні полонених українських спортсменів - 19 вересня 2022 :: Новини Донбасу">
<meta name="description" content="Український президент провів телефонну розмову з головою організації - 19 вересня 2022">
<meta property="og:title" content="Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів">
<meta name="twitter:title" content="Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів">
<meta property="og:description" content="Український президент провів телефонну розмову з головою організації - 19 вересня 2022">
<meta name="twitter:description" content="Український президент провів телефонну розмову з головою організації - 19 вересня 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/09/19/cover_332216.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/09/19/cover_332216_vk.png" rel="image_src">
<meta href="https://app.novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ua" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>-->

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                                    <img src="/images/logo_white.svg" alt="" style="height: 50px;padding: 10px;">
                            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="https://dii.dn.ua/" target="_blank">
                        ДІІ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
                        КРИМ СЬОГОДНІ                    </a>
                </li>
                <li>
                    <a href="" target="_blank">
                                            </a>
                </li>
								                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novynydonbas">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">УКР</a><i class="language">/</i>

            <a class="language " href="/ru">РУС</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Шукати">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Дякуємо!"
     data-error="Будь ласка, введіть дійсну email адресу"
     data-subscribe="Ви вже підписані" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id="93522-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=1"></script></div>
<p></p>
<a target="_blank" href="https://novosti.dn.ua/ru/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />
<p></p>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img style="max-width: 275px" src="/images/logo_ua.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Головна</a>
            </li>
            <li><a href="/news" >Новини</a></li><li><a href="/video" >Відео</a></li><li><a href="/article" >Статті</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тести</a></li>        </ul>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">19 вересня 2022, 15:34</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="332216">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv&amp;p[images][0]=&amp;p[title]=Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="http://vkontakte.ru/share.php?title=Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів&amp;description=&amp;url=https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv&amp;image=https://novosti.dn.ua/upload/share/news/2022/09/19/cover_332216_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv&amp;text=Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            148        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Друк        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів </h1>
                                                                        <div class="article__text">
                            <p>Президент Володимир Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів. Про це <a href="https://twitter.com/ZelenskyyUa/status/1571826611460403200" target="_blank" rel="nofollow noopener">повідомляється</a> у Twitter глави держави.<br /><br />Зеленський сьогодні провів телефонну розмову з президентом УЄФА Александером Чеферіном, під час якої сторони обговорили перезапуск української футбольної прем'єр-ліги.<br /><br />«Дякував за солідарність з Україною та принципову позицію, а також за сприяння у перезапуску української футбольної прем'єр-ліги. Розраховуємо на допомогу УЄФА у звільненні полонених українських спортсменів», - йдеться у повідомленні.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Ще за темою</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Люди</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/ua/tags/volodimir-zelenskij">Володимир Зеленський</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Інше</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/ua/tags/poloneni">Полонені</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Організації</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/ua/tags/uyefa">УЄФА</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <!-- Composite Start -->
<div id="M809260ScriptRootC1334211"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1334211.js" async></script>
<!-- Composite End --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТТІ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/8152-pivroku-ne-vdoma-yak-ukrayinski-bizhentsi-adaptuvalysya-u-yevrosoyuzi" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/09/19/6328178f0fe1b-education_448x405.png" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/09/19/6328178f0fe1b-education_768x405.png" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/09/19/6328178f0fe1b-education_500x600.png"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/09/19/6328178f0fe1b-education_500x500.png"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Півроку не вдома: Як українські біженці адаптувалися у Євросоюзі</div></a><div class="news__subtext"></div><div class="news__date">19 вересня 2022, 12:22 </div></div></div>
<div class="news  article_news"><a href="/article/8150-na-nas-polyuvav-tank-a-my-tikaly-vid-nogo-yak-paramedyky-ryatuyut-poranenyh-vijskovyh" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/09/17/6325c01d0b740-large_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/09/17/6325c01d0b740-large_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/09/17/6325c01d0b740-large_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/09/17/6325c01d0b740-large_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«На нас полював танк, а ми тікали від нього». Як парамедики рятують поранених військових</div></a><div class="news__subtext"></div><div class="news__date">17 вересня 2022, 16:24 </div></div></div>
<div class="news  article_news"><a href="/article/8148-filtratsiya-ta-koruptsiya-yak-ukrayintsi-prohodyat-blokpost-u-vasylivtsi" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/09/16/63244643d914d-vasilievka_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/09/16/63244643d914d-vasilievka_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/09/16/63244643d914d-vasilievka_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/09/16/63244643d914d-vasilievka_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Фільтрація та корупція: Як українці проходять блокпост у Василівці</div></a><div class="news__subtext"></div><div class="news__date">16 вересня 2022, 13:00 </div></div></div>
<div class="news  article_news"><a href="/article/8146-loyalisty-z-probirky-kyriyenko-hto-keruye-okupovanoyu-chastynoyu-ukrayiny" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/09/14/6321d5585ecae-kirienko_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/09/14/6321d5585ecae-kirienko_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/09/14/6321d5585ecae-kirienko_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/09/14/6321d5585ecae-kirienko_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Лоялісти з пробірки Кирієнко: Хто керує окупованою частиною України</div></a><div class="news__subtext"></div><div class="news__date">14 вересня 2022, 18:00 </div></div></div>
<div class="news  article_news"><a href="/article/8144-hodymo-pid-strahom-yak-zhyve-okupovana-chastyna-zaporizkoyi-oblasti-v-ochikuvanni-referendumu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/09/13/631f740680cab-berdiansk_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/09/13/631f740680cab-berdiansk_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/09/13/631f740680cab-berdiansk_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/09/13/631f740680cab-berdiansk_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Ходимо під страхом». Як живе окупована частина Запорізької області в очікуванні «референдуму»</div></a><div class="news__subtext"></div><div class="news__date">13 вересня 2022, 13:15 </div></div></div>
<div class="news  article_news"><a href="/article/8141-bez-turystiv-ale-z-rosiyeyu-na-kozhnomu-krotsi-yak-zhyve-okupovanyj-berdyansk" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/09/13/6320697218251-631b2923bee2c-pliazh_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/09/13/6320697218251-631b2923bee2c-pliazh_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/09/13/6320697218251-631b2923bee2c-pliazh_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/09/13/6320697218251-631b2923bee2c-pliazh_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Без туристів, але з Росією на кожному кроці: як живе окупований Бердянськ</div></a><div class="news__subtext"></div><div class="news__date">09 вересня 2022, 16:20 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <div id="93522-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=2"></script></div>        </div>
    </div>
	
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВИНИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦЬК / ЛУГАНСЬК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">УСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/332210-v-okupovanomu-seli-portovske-pochalasya-prymusova-mobilizatsiya-andryushhenko" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:17</div>
    <div class="tape_news__item_date">В окупованому селі Портовське почалася примусова мобілізація — Андрющенко</div>
</a>


<a href="/news/332202-dnr-zayavyla-pro-smert-13-lyudej-cherez-dennyj-obstril-donetska" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:29</div>
    <div class="tape_news__item_date">«ДНР» заявила про смерть 13 людей через денний обстріл Донецька</div>
</a>


<a href="/news/332200-lnr-zasudyla-spivrobitnyka-obsye-do-13-rokiv-pozbavlennya-voli-za-derzhzradu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:00</div>
    <div class="tape_news__item_date">«ЛНР» засудила співробітника ОБСЄ до 13 років позбавлення волі за «держзраду»</div>
</a>


<a href="/news/332198-u-kadiyivtsi-luganskoyi-oblasti-znyshheno-bazu-rosijskoyi-armiyi-gajdaj" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:48</div>
    <div class="tape_news__item_date">У Кадіївці Луганської області знищено базу російської армії — Гайдай</div>
</a>


<a href="/news/332183-okupanty-rozpochaly-prymusovu-mobilizatsiyu-v-mangushi-andryushhenko" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:56</div>
    <div class="tape_news__item_date">Окупанти розпочали примусову мобілізацію в Мангуші — Андрющенко</div>
</a>


<a href="/news/332181-dnr-za-dobu-zagynuly-p-yatero-lyudej-shhe-16-otrymaly-poranennya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">09:50</div>
    <div class="tape_news__item_date">«ДНР»: За добу загинули п'ятеро людей, ще 16 отримали поранення</div>
</a>


<a href="/news/332168-udar-po-tsentru-kramatorska" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:21</div>
    <div class="tape_news__item_date">Удар по центру Краматорська — головне за день ►</div>
</a>


<a href="/news/332164-zachystka-fsb-v-okupovanomu-melitopoli-namagalysya-pidirvaty-odnogo-z-politsejskyh-kolaborantiv" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:39</div>
    <div class="tape_news__item_date">«Зачистка ФСБ»: В окупованому Мелітополі намагалися підірвати одного з поліцейських-колаборантів</div>
</a>


<a href="/news/332156-v-okupovanij-gorlivtsi-pid-obstril-potrapyv-miskyj-avtobus-ye-zagybli" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:59</div>
    <div class="tape_news__item_date">В окупованій Горлівці під обстріл потрапив міський автобус, є загиблі</div>
</a>


<a href="/news/332132-dnr-zayavyla-pro-9-zagyblyh-vid-obstriliv-za-dobu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:15</div>
    <div class="tape_news__item_date">«ДНР» заявила про 9 загиблих від обстрілів за добу</div>
</a>


<a href="/news/332121-zsu-nablyzhayutsya-do-lymana" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:25</div>
    <div class="tape_news__item_date">ЗСУ наближаються до Лимана — головне за день ►</div>
</a>


<a href="/news/332118-rosiyany-pochaly-verbuvaty-na-vijnu-uv-yaznenyh-u-donetsku-ta-lugansku" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:56</div>
    <div class="tape_news__item_date">Росіяни почали вербувати на війну ув'язнених у Донецьку та Луганську</div>
</a>


<a href="/news/332096-okupovana-gorlivka-pid-obstrilom-troye-zagyblyh-11-poranenyh" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:47</div>
    <div class="tape_news__item_date">Окупована Горлівка під обстрілом: Троє загиблих, 11 поранених</div>
</a>


<a href="/news/332094-lnr-zayavyla-pro-obstril-kreminnoyi-poraneno-myrnogo-zhytelya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:18</div>
    <div class="tape_news__item_date">«ЛНР» заявила про обстріл Кремінної, поранено мирного жителя</div>
</a>


<a href="/news/332078-donetsk-pid-potuzhnym-obstrilom-pryloty-u-rajadministratsiyu-ta-na-bulvar-pushkina" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">12:01</div>
    <div class="tape_news__item_date">Донецьк під потужним обстрілом, «прильоти» — у «райадміністрацію» та на бульвар Пушкіна</div>
</a>
<div class="more__button"><a href="/news" class="more_news">Всі новини</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/332226-u-lnr-portebuvaly-initsiyuvaty-referendum-pro-pryyednannya-do-rosiyi" class="tape_news__item all news_important">
    <div class="tape_news__item_time">17:26</div>
    <div class="tape_news__item_date">У «ЛНР» портебували ініціювати референдум про приєднання до Росії</div>
</a>


<a href="/news/332224-zhytelyam-deokupovanyh-naselenyh-punktiv-hersonskoyi-oblasti-radyat-evakuyuvatys-na-zymu" class="tape_news__item all ">
    <div class="tape_news__item_time">17:05</div>
    <div class="tape_news__item_date">Жителям деокупованих населених пунктів Херсонської області радять евакуюватись на зиму</div>
</a>


<a href="/news/332222-prezydent-zaproponuvav-vru-peredaty-kerivnytstvo-nyzkoyu-naselenyh-punktiv-donbasu-mva" class="tape_news__item all ">
    <div class="tape_news__item_time">16:44</div>
    <div class="tape_news__item_date">Президент запропонував ВРУ передати керівництво низкою населених пунктів Донбасу МВА</div>
</a>


<a href="/news/332220-bilogorivka-luganskoyi-oblasti-povnistyu-pid-kontrolem-zsu-golova-ova" class="tape_news__item all news_important">
    <div class="tape_news__item_time">16:27</div>
    <div class="tape_news__item_date">Білогорівка Луганської області повністю під контролем ЗСУ – голова ОВА</div>
</a>


<a href="/news/332218-u-poloni-rf-blyzko-50-zhinok-shho-vyjshly-z-terytoriyi-metkombinatu-azovstal" class="tape_news__item all ">
    <div class="tape_news__item_time">15:37</div>
    <div class="tape_news__item_date">У полоні РФ близько 50 жінок, що вийшли з території меткомбінату «Азовсталь»</div>
</a>


<a href="/news/332216-zelenskyj-rozrahovuye-na-dopomogu-uyefa-u-vyzvolenni-polonenyh-ukrayinskyh-sportsmeniv" class="tape_news__item all ">
    <div class="tape_news__item_time">15:34</div>
    <div class="tape_news__item_date">Зеленський розраховує на допомогу УЄФА у визволенні полонених українських спортсменів</div>
</a>


<a href="/news/332214-nad-kam-yanskym-dnipropetrovskoyi-oblasti-zsu-zbyly-bezpilotnyk-okupantiv" class="tape_news__item all ">
    <div class="tape_news__item_time">15:08</div>
    <div class="tape_news__item_date">Над Кам'янським Дніпропетровської області ЗСУ збили безпілотник окупантів</div>
</a>


<a href="/news/332212-rosarmiya-obstrilyaly-gromadu-na-dnipropetrovshhyni-poraneno-zhinku-golovu-ova" class="tape_news__item all ">
    <div class="tape_news__item_time">14:46</div>
    <div class="tape_news__item_date">Росармія обстріляли громаду на Дніпропетровщині, поранено жінку – голову ОВА</div>
</a>


<a href="/news/332210-v-okupovanomu-seli-portovske-pochalasya-prymusova-mobilizatsiya-andryushhenko" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:17</div>
    <div class="tape_news__item_date">В окупованому селі Портовське почалася примусова мобілізація — Андрющенко</div>
</a>


<a href="/news/332206-zasidannya-stavky-verhovnogo-golovnokomanduvacha-govoryly-pro-pidgotovku-armiyi-do-zymy" class="tape_news__item all ">
    <div class="tape_news__item_time">13:55</div>
    <div class="tape_news__item_date">Засідання Ставки верховного головнокомандувача: Говорили про підготовку армії до зими</div>
</a>


<a href="/news/332208-nad-selyshhem-yarova-na-donechchyni-zamajoriv-ukrayinskyj-prapor" class="tape_news__item all ">
    <div class="tape_news__item_time">13:42</div>
    <div class="tape_news__item_date">Над селищем Ярова на Донеччині замайорів український прапор</div>
</a>


<a href="/news/332204-u-donetskij-oblasti-za-tyzhden-vidnovyly-elektropostachannya-u-74-naselenyh-punktah" class="tape_news__item all ">
    <div class="tape_news__item_time">13:35</div>
    <div class="tape_news__item_date">У Донецькій області за тиждень відновили електропостачання у 74 населених пунктах</div>
</a>


<a href="/news/332202-dnr-zayavyla-pro-smert-13-lyudej-cherez-dennyj-obstril-donetska" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:29</div>
    <div class="tape_news__item_date">«ДНР» заявила про смерть 13 людей через денний обстріл Донецька</div>
</a>


<a href="/news/332200-lnr-zasudyla-spivrobitnyka-obsye-do-13-rokiv-pozbavlennya-voli-za-derzhzradu" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:00</div>
    <div class="tape_news__item_date">«ЛНР» засудила співробітника ОБСЄ до 13 років позбавлення волі за «держзраду»</div>
</a>


<a href="/news/332198-u-kadiyivtsi-luganskoyi-oblasti-znyshheno-bazu-rosijskoyi-armiyi-gajdaj" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:48</div>
    <div class="tape_news__item_date">У Кадіївці Луганської області знищено базу російської армії — Гайдай</div>
</a>
<div class="more__button"><a href="/news" class="more_news">Всі новини</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <!-- Composite Start -->
<div id="M809260ScriptRootC1319008"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1319008.js" async></script>
<!-- Composite End -->        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВІДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/332168-udar-po-tsentru-kramatorska" class="visual">
        <img src="/upload/news/2022/09/18/63277f1a5bd80-kramatorsk_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/332168-udar-po-tsentru-kramatorska" class="news__title">Удар по центру Краматорська — головне за день ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">18 вересня, 23:21  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/332121-zsu-nablyzhayutsya-do-lymana" class="visual">
        <img src="/upload/news/2022/09/17/63262ed122881-maxresdefault_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/332121-zsu-nablyzhayutsya-do-lymana" class="news__title">ЗСУ наближаються до Лимана — головне за день ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">17 вересня, 23:25  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/332118-rosiyany-pochaly-verbuvaty-na-vijnu-uv-yaznenyh-u-donetsku-ta-lugansku" class="visual">
        <img src="/upload/news/2022/09/18/63272ffae7a63-hqdefault_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/332118-rosiyany-pochaly-verbuvaty-na-vijnu-uv-yaznenyh-u-donetsku-ta-lugansku" class="news__title">Росіяни почали вербувати на війну ув'язнених у Донецьку та Луганську</a>
    <div class="news__subtext"> </div>
    <div class="news__date">17 вересня, 22:56  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новини</a></li><li><a href="/video" >Відео</a></li><li><a href="/article" >Статті</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тести</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДІІ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новини Донбасу» © 2022, усі права захищені. Використання матеріалів сайту дозволяється за умови посилання (для інтернет-видань — гіперпосилання) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Цю версію сайту створено за підтримки фонду Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиція — цими символами позначається матеріал, розміщений на правах реклами.</p>                    </div>
                    <div class="footer__text__second">
                        Усі матеріали, які розміщені на даному сайті з посиланням на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Інтерфакс-Україна»</a>, не підлягають подальшому відтворенню та/або розповсюдженню в будь-якій формі, крім письмового дозволу агентства «Інтерфакс-Україна».
<p></p>
<p>Всі опубліковані фотографії <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не підлягають подальшому відтворенню та/або поширенню в будь-якій формі без письмового дозволу компанії.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">підписатися</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Політика сайту</a><a href="/rules" >Політика конфіденційності</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакти</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="active" href="/ua/news/331432-ryatuvalnyky-pokazaly-evakuatsiyu-z-bahmutskogo-ta-kramatorskogo-rajoniv">УКР</a>

            <a class="" href="/news/331431-spasateli-pokazali-evakuatsiyu-iz-bahmutskogo-i-kramatorskogo-rajonov">РУС</a><span>/</span>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Головна</a>
        </li>
        <li><a href="/news" >Новини</a></li><li><a href="/video" >Відео</a></li><li><a href="/article" >Статті</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тести</a></li>    </ul>
        <div class="links">
        <a href="https://dii.dn.ua/" target="_blank">
            ДІІ        </a>
        <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
            КРИМ СЬОГОДНІ        </a>
        <a href="" target="_blank">
                    </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novynydonbas">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a6216365/jquery.js?v=1614266394"></script>
<script src="/assets/a1149f62/yii.js?v=1614266394"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1658145664"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продовжуючи сесію на сайті <strong>«Новини Донбасу»</strong>, ви підтверджуєте, що ознайомилися з угодою про використання <a href="https://novosti.dn.ua/rules" class="cookies_accept_link">файлів cookie</a></p><a href="#" class="agree_cookies_accept">ПОГОДЖУЮСЯ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ua"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


