<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Минобороны Германии: Системы Patriot разместят в Польше","articleBody":"\u003Cp\u003EБерлин и Варшава достигли договоренностей о том, что системы Patriot будут размещены в Польше. Сейчас решается вопрос о их местонахождении. Об этом в комментарии DW \u003Ca href=\u0022https:\/\/www.dw.com\/pl\/niemieckie-patrioty-dla-polski-jest-zasadnicze-porozumienie\/a-64014800\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow noopener\u0022\u003Eзаявил\u003C\/a\u003E неназванный представитель Минобороны Германии.\u003Cbr \/\u003E\u003Cbr \/\u003E«Вчера вечером министр [глава Минобороны ФРГ Кристине] Ламбрехт и ее польский коллега [Мариуш Блащак] хорошо поговорили о предложении Германии разместить системы Patriot в Польше и достигли принципиального соглашения», - рассказал он.\u003Cbr \/\u003E\u003Cbr \/\u003EЧиновник оборонного ведомства также отметил, что сейчас Варшава и Берлин должны обсудить технические детали, в том числе возможное местонахождение ПВО, необходимую инфраструктуру и интеграцию со структурами связи и управления.\u003Cbr \/\u003E\u003Cbr \/\u003E«Планируется немедленно отправить в Польшу разведывательную группу. Подробности переезда, такие как количество филиалов, даты, места и т. д., будут доступны только после того, как они будут запланированы», - добавил он.\u003Cbr \/\u003E\u003Cbr \/\u003E6 декабря Блащак заявил, что он достиг со своей немецкой коллегой соглашения о размещении Patriot на территории Польши.\u003Cbr \/\u003E\u003Cbr \/\u003EРанее предлагалось разместить эти системы в Украине, но Германия отвергла такое предложение.\u003C\/p\u003E","name":"Минобороны Германии: Системы Patriot разместят в Польше","datePublished":"2022-12-07T16:25:00+02:00","dateModified":"2022-12-07T16:26:02+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/ru\/news\/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/12\/07\/cover_338489.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/12\/07\/cover_338489.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/12\/07\/cover_338489.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="Bco6HOKk7KYShnWjfFG7peFHKyJV16hTFgMnZRK2pntJgU1Ei8u64yG0HeBFONzgshBGSCOQwQFcO3VXX8D8CA==">
    <title>Германия отказалась передавать ЗРК Patriot Украине, их разместят в Польше - 07 декабря 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe" rel="canonical">
    <meta name="title" content="Германия отказалась передавать ЗРК Patriot Украине, их разместят в Польше - 07 декабря 2022 :: Новости Донбасса">
<meta name="description" content=" Сейчас Варшава и Берлин должны обсудить технические детали - 07 декабря 2022">
<meta property="og:title" content="Минобороны Германии: Системы Patriot разместят в Польше">
<meta name="twitter:title" content="Минобороны Германии: Системы Patriot разместят в Польше">
<meta property="og:description" content=" Сейчас Варшава и Берлин должны обсудить технические детали - 07 декабря 2022">
<meta name="twitter:description" content=" Сейчас Варшава и Берлин должны обсудить технические детали - 07 декабря 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/12/07/cover_338489.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/12/07/cover_338489_vk.png" rel="image_src">
<meta href="https://app.novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe" rel="amphtml">
<link href="https://novosti.dn.ua/news/338490-minoborony-nimechchyny-systemy-patriot-rozmistyat-u-polshhi" rel="alternate" hreflang="uk-ua">
<link href="https://novosti.dn.ua/news/338490-minoborony-nimechchyny-systemy-patriot-rozmistyat-u-polshhi" rel="alternate" hreflang="x-default">
<link href="https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe" rel="alternate" hreflang="ru-ua">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>-->

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/ru" class="logo">
                                    <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
                            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/ru">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="https://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
                        КРЫМ СЕГОДНЯ                    </a>
                </li>
                <li>
                    <a href="" target="_blank">
                                            </a>
                </li>
								                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novynydonbas">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/ru/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language " href="/">УКР</a><i class="language">/</i>

            <a class="language active" href="/ru">РУС</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GWE3D34VNS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GWE3D34VNS');
</script>
<p><p/>
<a target="_blank" href="https://novosti.dn.ua/ru/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/ru"><img style="max-width: 275px" src="/images/logo_ru.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/ru">Главная</a>
            </li>
            <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Минобороны Германии: Системы Patriot разместят в Польше</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">07 декабря 2022, 16:25</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="338489">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe&amp;p[images][0]=&amp;p[title]=Минобороны Германии: Системы Patriot разместят в Польше&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="http://vkontakte.ru/share.php?title=Минобороны Германии: Системы Patriot разместят в Польше&amp;description=&amp;url=https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe&amp;image=https://novosti.dn.ua/upload/share/news/2022/12/07/cover_338489_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe&amp;text=Минобороны Германии: Системы Patriot разместят в Польше&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            21        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Минобороны Германии: Системы Patriot разместят в Польше </h1>
                                                                        <div class="article__text">
                            <p>Берлин и Варшава достигли договоренностей о том, что системы Patriot будут размещены в Польше. Сейчас решается вопрос о их местонахождении. Об этом в комментарии DW <a href="https://www.dw.com/pl/niemieckie-patrioty-dla-polski-jest-zasadnicze-porozumienie/a-64014800" target="_blank" rel="nofollow noopener">заявил</a> неназванный представитель Минобороны Германии.<br /><br />«Вчера вечером министр [глава Минобороны ФРГ Кристине] Ламбрехт и ее польский коллега [Мариуш Блащак] хорошо поговорили о предложении Германии разместить системы Patriot в Польше и достигли принципиального соглашения», - рассказал он.<br /><br />Чиновник оборонного ведомства также отметил, что сейчас Варшава и Берлин должны обсудить технические детали, в том числе возможное местонахождение ПВО, необходимую инфраструктуру и интеграцию со структурами связи и управления.<br /><br />«Планируется немедленно отправить в Польшу разведывательную группу. Подробности переезда, такие как количество филиалов, даты, места и т. д., будут доступны только после того, как они будут запланированы», - добавил он.<br /><br />6 декабря Блащак заявил, что он достиг со своей немецкой коллегой соглашения о размещении Patriot на территории Польши.<br /><br />Ранее предлагалось разместить эти системы в Украине, но Германия отвергла такое предложение.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Места</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/germanyya">Германия</a>
                                                                                                            <a class="tag" href="/tags/polsha">Польша</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/voennaya-pomoshh">Военная помощь</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <!-- Composite Start -->
<div id="M809260ScriptRootC1334211"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1334211.js" async></script>
<!-- Composite End --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/ru/article/8250-rezal-baranov-dlya-rossiyan-vozglavlyala-rospochtu-komu-grozit-nakazanie-za-kollaboratsionizm-v" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/12/05/638e58355eaaa-kolaboratsionizm_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/12/05/638e58355eaaa-kolaboratsionizm_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/12/05/638e58355eaaa-kolaboratsionizm_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/12/05/638e58355eaaa-kolaboratsionizm_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Резал баранов для россиян, возглавляла «роспочту»: Кому грозит наказание за коллаборационизм в Украине</div></a><div class="news__subtext"></div><div class="news__date">06 декабря 2022, 16:00 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8246-razbitye-sela-vokrug-limana-gotovyatsya-k-samoj-tyazheloj-zime" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/12/01/6388d7316b5d0-selo-pod-limanom_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/12/01/6388d7316b5d0-selo-pod-limanom_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/12/01/6388d7316b5d0-selo-pod-limanom_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/12/01/6388d7316b5d0-selo-pod-limanom_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Разбитые села вокруг Лимана готовятся к самой тяжелой зиме</div></a><div class="news__subtext"></div><div class="news__date">01 декабря 2022, 18:54 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8248-prostaya-i-dejstvennaya-zashhita-ot-tankov-zachem-na-vojne-ispolzuyut-ezhi-i-kak-oni-rabotayut" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/12/01/6388c63562263-rotivotankovie-ezhi_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/12/01/6388c63562263-rotivotankovie-ezhi_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/12/01/6388c63562263-rotivotankovie-ezhi_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/12/01/6388c63562263-rotivotankovie-ezhi_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Простая и действенная защита от танков: Зачем на войне используют ежи и как они работают </div></a><div class="news__subtext"></div><div class="news__date">01 декабря 2022, 17:25 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8244-rossiyu-priznali-gosudarstvom-sponsorom-terrorizma-kakie-budut-posledstviya" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/28/6384d751e59d0-russia-terrorist_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/28/6384d751e59d0-russia-terrorist_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/28/6384d751e59d0-russia-terrorist_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/28/6384d751e59d0-russia-terrorist_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Россию признали государством-спонсором терроризма: какие будут последствия </div></a><div class="news__subtext"></div><div class="news__date">28 ноября 2022, 17:30 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8243-vozvrashhatsya-v-liman-ranshe-vesny-rano-intervyu-s-glavoj-gorodskoj-administratsii" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/26/63823e6eb2567-liman_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/26/63823e6eb2567-liman_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/26/63823e6eb2567-liman_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/26/63823e6eb2567-liman_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Возвращаться в Лиман раньше весны — рано». Интервью с главой городской администрации</div></a><div class="news__subtext"></div><div class="news__date">25 ноября 2022, 06:50 </div></div></div>
<div class="news  article_news"><a href="/ru/article/8239-nachislenie-subsidij-za-kommunalnye-uslugi-chto-vazhno-znat" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/11/24/637f70feb2d45-subsidia_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Начисление субсидий за коммунальные услуги: Что важно знать </div></a><div class="news__subtext"></div><div class="news__date">24 ноября 2022, 15:24 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/ru/news/338483-vojska-rf-usilivayut-davlenie-na-zhitelej-okkupirovannogo-melitopolya-fedorov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:18</div>
    <div class="tape_news__item_date">Войска РФ усиливают давление на жителей оккупированного Мелитополя — Федоров</div>
</a>


<a href="/ru/news/338467-v-mariupol-pribyl-gruz-ukreplenij-okkupantov-iz-kryma" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:06</div>
    <div class="tape_news__item_date">В Мариуполь прибыл груз укреплений оккупантов из Крыма </div>
</a>


<a href="/ru/news/338463-glave-politsii-okkupantov-kremennoj-soobshheno-o-podozrenii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:35</div>
    <div class="tape_news__item_date">Главе «полиции» оккупантов Кременной сообщено о подозрении </div>
</a>


<a href="/ru/news/338447-okkupanty-massovo-vyvozyat-luganskih-detej-v-chechnyu-gajdaj" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:03</div>
    <div class="tape_news__item_date">Оккупанты массово вывозят луганских детей в Чечню — Гайдай</div>
</a>


<a href="/ru/news/338443-eto-nevozmozhno-skryt-arestovich-prokommentiroval-obstrel-donetska" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:52</div>
    <div class="tape_news__item_date">Это невозможно скрыть: Арестович прокомментировал обстрел Донецка</div>
</a>


<a href="/ru/news/338431-v-melitopole-u-podezda-zamglavy-vga-srabotalo-vzryvnoe-ustrojstvo" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:25</div>
    <div class="tape_news__item_date">В Мелитополе у подъезда «замглавы ВГА» сработало взрывное устройство</div>
</a>


<a href="/ru/news/338425-nochyu-donetsk-snova-obstrelyan-dnr-zayavila-o-chetveryh-pogibshih-i-20-ranenyh-za-sutki" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:51</div>
    <div class="tape_news__item_date">Ночью Донецк снова обстрелян. «ДНР» заявила о четверых погибших и 20 раненых за сутки</div>
</a>


<a href="/ru/news/338423-dnr-16-chelovek-pogibli-vo-vremya-stolknoveniya-voennogo-gruzovika-rf-s-mikroavtobusom" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">08:48</div>
    <div class="tape_news__item_date">«ДНР»: 16 человек погибли во время столкновения военного грузовика РФ с микроавтобусом</div>
</a>


<a href="/ru/news/338419-dnr-otpustila-iz-plena-amerikantsa-no-uehat-iz-donetska-on-ne-mozhet" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">23:08</div>
    <div class="tape_news__item_date">«ДНР» отпустила из плена американца, но уехать из Донецка он не может</div>
</a>


<a href="/ru/news/338415-avtovladeltsev-v-okkupatsii-vynuzhdayut-menyat-nomernye-znaki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:53</div>
    <div class="tape_news__item_date">Автовладельцев в оккупации вынуждают менять номерные знаки</div>
</a>


<a href="/ru/news/338413-pushilin-zayavil-chto-predpriyatiya-dolzhny-perestroit-rabotu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:18</div>
    <div class="tape_news__item_date">Пушилин заявил, что предприятия должны «перестроить работу»</div>
</a>


<a href="/ru/news/338411-lnr-vskryvaet-kvartiry-v-severodonetske-adresa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">20:44</div>
    <div class="tape_news__item_date">«ЛНР» вскрывает квартиры в Северодонецке: Адреса</div>
</a>


<a href="/ru/news/338389-v-lnr-zayavili-o-ranenii-treh-rabotnikov-starobelskogo-elevatora" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:36</div>
    <div class="tape_news__item_date">В «ЛНР» заявили о ранении трех работников Старобельского элеватора</div>
</a>


<a href="/ru/news/338386-v-donetskoj-oblasti-pogranichniki-unichtozhili-inzhenernuyu-gruppu-okkupantov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:08</div>
    <div class="tape_news__item_date">В Донецкой области пограничники уничтожили инженерную группу оккупантов</div>
</a>


<a href="/ru/news/338383-molodezhnyj-tsentr-i-krytyj-rynok-v-dnr-pokazali-posledstviya-obstrelov-donetska" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:02</div>
    <div class="tape_news__item_date">Молодежный центр и Крытый рынок: В «ДНР» показали последствия обстрелов Донецка</div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/ru/news/338489-minoborony-germanii-sistemy-patriot-razmestyat-v-polshe" class="tape_news__item all ">
    <div class="tape_news__item_time">16:25</div>
    <div class="tape_news__item_date">Минобороны Германии: Системы Patriot разместят в Польше</div>
</a>


<a href="/ru/news/338487-naftogaz-otsenivaet-poteri-v-dobyche-gaza-iz-za-rossijskih-obstrelov-v-700-mln-dollarov" class="tape_news__item all ">
    <div class="tape_news__item_time">15:55</div>
    <div class="tape_news__item_date">«Нафтогаз» оценивает потери в добыче газа из-за российских обстрелов в 700 млн долларов</div>
</a>


<a href="/ru/news/338485-na-stavke-verhovnogo-glavnokomanduyushhego-obsuzhdali-situatsiyu-na-fronte-i-energetiku" class="tape_news__item all ">
    <div class="tape_news__item_time">15:55</div>
    <div class="tape_news__item_date">На Ставке верховного главнокомандующего обсуждали ситуацию на фронте и энергетику</div>
</a>


<a href="/ru/news/338483-vojska-rf-usilivayut-davlenie-na-zhitelej-okkupirovannogo-melitopolya-fedorov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:18</div>
    <div class="tape_news__item_date">Войска РФ усиливают давление на жителей оккупированного Мелитополя — Федоров</div>
</a>


<a href="/ru/news/338481-v-rossii-zayavili-chto-poka-ne-ustanovili-organizatorov-terakta-na-krymskom-mostu" class="tape_news__item all ">
    <div class="tape_news__item_time">15:18</div>
    <div class="tape_news__item_date">В России заявили, что пока не установили организаторов теракта на Крымском мосту</div>
</a>


<a href="/ru/news/338479-okkupanty-obstrelyali-tsentralnuyu-ploshhad-yampolya-raneny-tri-cheloveka" class="tape_news__item all news_important">
    <div class="tape_news__item_time">15:12</div>
    <div class="tape_news__item_date">Оккупанты обстреляли центральную площадь Ямполя, ранены три человека</div>
</a>


<a href="/ru/news/338477-v-kurahovo-prilet-v-rajone-rynka-mnogo-zhertv" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:57</div>
    <div class="tape_news__item_date">В Курахово — «прилет» в районе рынка, много жертв</div>
</a>


<a href="/ru/news/338475-na-bereg-chernogo-morya-vybrosilo-tysyachi-mertvyh-delfinov" class="tape_news__item all ">
    <div class="tape_news__item_time">14:53</div>
    <div class="tape_news__item_date">На берег Черного моря выбросило тысячи мертвых дельфинов</div>
</a>


<a href="/ru/news/338473-rossiya-vtoroj-raz-za-sutki-atakovala-energopredpriyatie-dtek-energo" class="tape_news__item all ">
    <div class="tape_news__item_time">14:52</div>
    <div class="tape_news__item_date">Россия второй раз за сутки атаковала энергопредприятие «ДТЭК Энерго»</div>
</a>


<a href="/ru/news/338471-svyashhennik-iz-luganskoj-oblasti-prigovoren-k-12-goda-tyurmy-za-sdachu-ukrainskih-pozitsij" class="tape_news__item all ">
    <div class="tape_news__item_time">14:27</div>
    <div class="tape_news__item_date">Священник из Луганской области приговорен к 12 года тюрьмы за сдачу украинских позиций</div>
</a>


<a href="/ru/news/338469-na-donetchine-spasateli-dostavili-v-bolnitsy-dvuh-ranenyh-zhenshhin" class="tape_news__item all ">
    <div class="tape_news__item_time">14:22</div>
    <div class="tape_news__item_date">На Донетчине спасатели доставили в больницы двух раненых женщин</div>
</a>


<a href="/ru/news/338467-v-mariupol-pribyl-gruz-ukreplenij-okkupantov-iz-kryma" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:06</div>
    <div class="tape_news__item_date">В Мариуполь прибыл груз укреплений оккупантов из Крыма </div>
</a>


<a href="/ru/news/338464-the-washington-post-vlasti-ukrainy-podtverdili-prichastnost-k-atakam-voennyh-aerodromov-v-rf" class="tape_news__item all news_important">
    <div class="tape_news__item_time">13:02</div>
    <div class="tape_news__item_date">The Washington Post: Власти Украины подтвердили причастность к атакам военных аэродромов в РФ </div>
</a>


<a href="/ru/news/338461-vsyakie-chudesa-mogut-sluchitsya-arestovich-rasskazal-o-lovushke-dlya-armii-rf-u-bahmuta" class="tape_news__item all ">
    <div class="tape_news__item_time">12:41</div>
    <div class="tape_news__item_date">Всякие чудеса могут случиться: Арестович рассказал о ловушке для армии РФ у Бахмута </div>
</a>


<a href="/ru/news/338463-glave-politsii-okkupantov-kremennoj-soobshheno-o-podozrenii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:35</div>
    <div class="tape_news__item_date">Главе «полиции» оккупантов Кременной сообщено о подозрении </div>
</a>
<div class="more__button"><a href="/ru/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <!-- Composite Start -->
<div id="M809260ScriptRootC1319008"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1319008.js" async></script>
<!-- Composite End -->        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/338477-v-kurahovo-prilet-v-rajone-rynka-mnogo-zhertv" class="visual">
        <img src="/upload/news/2022/12/07/0763908e9aec4bb-63908e8dade6d-photo-2022-12-07-14-42-08_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/338477-v-kurahovo-prilet-v-rajone-rynka-mnogo-zhertv" class="news__title">В Курахово — «прилет» в районе рынка, много жертв</a>
    <div class="news__subtext"> </div>
    <div class="news__date">07 декабря, 14:57  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/338425-nochyu-donetsk-snova-obstrelyan-dnr-zayavila-o-chetveryh-pogibshih-i-20-ranenyh-za-sutki" class="visual">
        <img src="/upload/news/2022/12/07/0763903987b80fe-6390397eda493-photo-2022-12-07-07-59-56_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/338425-nochyu-donetsk-snova-obstrelyan-dnr-zayavila-o-chetveryh-pogibshih-i-20-ranenyh-za-sutki" class="news__title">Ночью Донецк снова обстрелян. «ДНР» заявила о четверых погибших и 20 раненых за сутки</a>
    <div class="news__subtext"> </div>
    <div class="news__date">07 декабря, 08:51  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/ru/news/338401-chetyre-rakety-udarili-po-kramatorsku-mer-rasskazal-o-posledstviyah" class="visual">
        <img src="/upload/news/2022/12/06/06638f6a0fb0f21-638f6a040adc0-317994091-679590383818885-6201243255238982898-n_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/ru/news/338401-chetyre-rakety-udarili-po-kramatorsku-mer-rasskazal-o-posledstviyah" class="news__title">Четыре ракеты ударили по Краматорску: Мэр рассказал о последствиях</a>
    <div class="news__subtext"> </div>
    <div class="news__date">06 декабря, 18:10  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    
    <div class="add">
        <div class="visual">
                    </div>
    </div>
	</div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий — гиперссылки) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        <p>Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="nofollow noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
<p> </p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="nofollow noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a rel="nofollow" href="https://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/ru/policy" >Политика сайта</a><a href="/ru/rules" >Политика конфиденциальности</a><a href="/ru/redaction" >Редакция</a><a href="/ru/contacts" >Контакты</a><a href="/ru/advertising" >Реклама</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="language " href="ua">УКР</a>

            <a class="active" href="/news/157685-lucenko-yzsyzo-poshutyl-nad-putynym">РУС</a><span>/</span>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/ru">Главная</a>
        </li>
        <li><a href="/ru/news" >Новости</a></li><li><a href="/ru/video" >Видео</a></li><li><a href="/ru/article" >Статьи</a></li><li><a href="/ru/truth" >Знай правду</a></li><li><a href="/ru/zhuzhalka" >Жужалка</a></li><li><a href="/ru/tests" >Тесты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/ru/tags/doneck-segodnya">Донецк</a>

<a href="/ru/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/ru/tags/slavyansk">Славянск</a>

<a href="/ru/tags/makeevka">Макеевка</a>

<a href="/ru/tags/lugansk">Луганск</a>

<a href="/ru/tags/lysychansk">Лисичанск</a>

<a href="/ru/tags/severodoneck">Северодонецк</a>

<a href="/ru/tags/kramatorsk">Краматорск</a>

<a href="https://novosti.dn.ua/ru/tags/bakhmut">Бахмут</a>
</div>
        </div>
            <div class="links">
        <a href="https://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
            КРЫМ СЕГОДНЯ        </a>
        <a href="" target="_blank">
                    </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novynydonbas">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/ru/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a6216365/jquery.js?v=1614266394"></script>
<script src="/assets/a1149f62/yii.js?v=1614266394"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1658145664"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на сайте  <strong>«Новости Донбасса»</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="https://novosti.dn.ua/rules" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/ru/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


