<!doctype html>
<html lang="ua" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер","articleBody":"\u003Cp\u003EЗгідно з офіційними даними, близько 20 мирних жителів Мелітополя перебувають у полоні у російських окупантів. Про це під час брифінгу повідомив міський голова Іван Федоров.\u003Cbr \/\u003E\u003Cbr \/\u003E«Точної цифри, звісно, немає. Але згідно з офіційним реєстром, який ми ведемо за підтримки обласної військової адміністрації (це якщо родичі, батьки, друзі заявили та офіційно зареєстрували тих людей, яких взяли в полон), то на сьогоднішній день близько 20 людей перебувають у полоні, і це тільки по місту Мелітополь», – сказав він.\u003Cbr \/\u003E\u003Cbr \/\u003EФедоров вважає, що реальна кількість мелітопольців, які перебувають у полоні, значно перевищує ці цифри.\u003Cbr \/\u003E\u003Cbr \/\u003E«За офіційним реєстром, це близько 20 осіб, але точно можна подвоїти, а то й потроїти цю цифру, і тоді ми зможемо знати реальну кількість полонених», – додав мер Мелітополя.\u003Cbr \/\u003E\u003Cbr \/\u003EКрім того, він зазначив, що противник загалом посилює тиск на мирних громадян, зокрема, в рамках наміру провести \u0022референдум\u0022. За його словами, це виявляється у масових викраденнях людей та тортурами над ними.\u003C\/p\u003E","name":"Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер","datePublished":"2022-07-28T13:59:00+03:00","dateModified":"2022-07-28T14:16:08+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer"},"publisher":{"@type":"Organization","name":"Новини Донбасу","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новини Донбасу"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/07\/28\/cover_328038.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/07\/28\/cover_328038.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/07\/28\/cover_328038.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="f5X4NMkBUrSfemFZGSUfHjhjF5Nro6y9NDCT7cVpiEcu750Z5HY42OsbOBpoHHBzfiJw0h7Xw4xze6WpizjJHg==">
    <title>Мер Мелітополя розповів, скільки мешканців взяли в полон окупанти - 28 липня 2022 :: Новини Донбасу</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="http://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer" rel="canonical">
    <meta name="title" content="Мер Мелітополя розповів, скільки мешканців взяли в полон окупанти - 28 липня 2022 :: Новини Донбасу">
<meta name="description" content="Реальна кількість мелітопольців, які перебувають у полоні, перевищує ці цифри - 28 липня 2022">
<meta property="og:title" content="Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер">
<meta name="twitter:title" content="Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер">
<meta property="og:description" content="Реальна кількість мелітопольців, які перебувають у полоні, перевищує ці цифри - 28 липня 2022">
<meta name="twitter:description" content="Реальна кількість мелітопольців, які перебувають у полоні, перевищує ці цифри - 28 липня 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/07/28/cover_328038.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/07/28/cover_328038_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ua" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>-->

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                                    <img src="/images/logo_white.svg" alt="" style="height: 50px;padding: 10px;">
                            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="" target="_blank">
                        ДІІ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
                        КРИМ СЬОГОДНІ                    </a>
                </li>
                <li>
                    <a href="http://dii.dn.ua/" target="_blank">
                                            </a>
                </li>
								                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novynydonbas">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                                    <!-- LANGUAGE -->
<li class="language__block pull-right">
            <a class="language active" href="/">УКР</a><i class="language">/</i>

            <a class="language " href="/ru">РУС</a>

    </li>
<!-- END LANGUAGE -->
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Шукати">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Дякуємо!"
     data-error="Будь ласка, введіть дійсну email адресу"
     data-subscribe="Ви вже підписані" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <div id="93522-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=1"></script></div>
<p></p>
<a target="_blank" href="https://novosti.dn.ua/ru/tags/voyna"><img src="https://habrastorage.org/webt/en/mi/4k/enmi4kmhtm3rblob9bc34-yacii.png" />
<p></p>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img style="max-width: 275px" src="/images/logo_ua.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Головна</a>
            </li>
            <li><a href="/news" >Новини</a></li><li><a href="/video" >Відео</a></li><li><a href="/article" >Статті</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тести</a></li>        </ul>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">28 липня 2022, 13:59</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="328038">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer&amp;p[images][0]=&amp;p[title]=Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="http://vkontakte.ru/share.php?title=Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер&amp;description=&amp;url=https://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer&amp;image=https://novosti.dn.ua/upload/share/news/2022/07/28/cover_328038_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer&amp;text=Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            95        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Друк        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер </h1>
                                                                        <div class="article__text">
                            <p>Згідно з офіційними даними, близько 20 мирних жителів Мелітополя перебувають у полоні у російських окупантів. Про це під час брифінгу повідомив міський голова Іван Федоров.<br /><br />«Точної цифри, звісно, немає. Але згідно з офіційним реєстром, який ми ведемо за підтримки обласної військової адміністрації (це якщо родичі, батьки, друзі заявили та офіційно зареєстрували тих людей, яких взяли в полон), то на сьогоднішній день близько 20 людей перебувають у полоні, і це тільки по місту Мелітополь», – сказав він.<br /><br />Федоров вважає, що реальна кількість мелітопольців, які перебувають у полоні, значно перевищує ці цифри.<br /><br />«За офіційним реєстром, це близько 20 осіб, але точно можна подвоїти, а то й потроїти цю цифру, і тоді ми зможемо знати реальну кількість полонених», – додав мер Мелітополя.<br /><br />Крім того, він зазначив, що противник загалом посилює тиск на мирних громадян, зокрема, в рамках наміру провести "референдум". За його словами, це виявляється у масових викраденнях людей та тортурами над ними.</p>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Ще за темою</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Місця</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/ua/tags/melitopol">Мелітополь</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Інше</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/ua/tags/polon">Полон</a>
                                                                                                            <a class="tag" href="/ua/tags/poloneni">Полонені</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                                                
<div class="material_banner">
    <!-- Composite Start -->
<div id="M809260ScriptRootC1334211"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1334211.js" async></script>
<!-- Composite End --></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТТІ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/8083-pid-naglyadom-yedynoyi-rosiyi-yak-gotuyut-referendumy-na-okupovanyh-terytoriyah" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/26/62df9d6d2d0cf-lisichansk_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Під наглядом «Єдиної Росії»: Як готують «референдуми» на окупованих територіях</div></a><div class="news__subtext"></div><div class="news__date">26 липня 2022, 14:00 </div></div></div>
<div class="news  article_news"><a href="/article/8080-haotychnymy-obstrilamy-namagayutsya-posiyaty-paniku-reportazh-iz-pryfrontovoyi-avdiyivky" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/23/62dbebe00cb72-akhz-avdeevka_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Хаотичними обстрілами намагаються посіяти паніку». Репортаж із прифронтової Авдіївки</div></a><div class="news__subtext"></div><div class="news__date">24 липня 2022, 07:10 </div></div></div>
<div class="news  article_news"><a href="/article/8076-dlya-kogo-rosiya-buduye-zhytlo-u-zrujnovanomu-mariupoli" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/22/62daa330515f0-photo-5373168516280205487-y_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Для кого Росія будує житло у зруйнованому Маріуполі</div></a><div class="news__subtext"></div><div class="news__date">22 липня 2022, 17:05 </div></div></div>
<div class="news  article_news"><a href="/article/8074-horonymo-lyudej-pryamo-u-podvir-yi-reportazh-iz-pryfrontovogo-siverska" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/19/62d6697b04714-seversk-mogili_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/19/62d6697b04714-seversk-mogili_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/19/62d6697b04714-seversk-mogili_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/19/62d6697b04714-seversk-mogili_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Хоронимо людей прямо у подвір'ї». Репортаж із прифронтового Сіверська</div></a><div class="news__subtext"></div><div class="news__date">19 липня 2022, 17:20 </div></div></div>
<div class="news  article_news"><a href="/article/8072-nas-spysaly-mariupolskym-pedagogam-yaki-vyyihaly-do-yes-ne-vyplachuyut-zarplatu-ta-pryzupynyayut" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/16/62d2a7538a9be-shkola-66-v-mariupole_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/16/62d2a7538a9be-shkola-66-v-mariupole_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/16/62d2a7538a9be-shkola-66-v-mariupole_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/16/62d2a7538a9be-shkola-66-v-mariupole_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Нас списали». Маріупольським педагогам, які виїхали до ЄС, не виплачують зарплату та призупиняють трудові договори</div></a><div class="news__subtext"></div><div class="news__date">16 липня 2022, 16:10 </div></div></div>
<div class="news  article_news"><a href="/article/8070-my-vidchuvayemo-shho-liniya-frontu-duzhe-blyzko-reportazh-iz-bahmuta-na-donechchyni" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/07/14/62d071d5dff98-img-20220714-004702-930_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/07/14/62d071d5dff98-img-20220714-004702-930_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/07/14/62d071d5dff98-img-20220714-004702-930_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/07/14/62d071d5dff98-img-20220714-004702-930_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Ми відчуваємо, що лінія фронту дуже близько». Репортаж із Бахмута на Донеччині</div></a><div class="news__subtext"></div><div class="news__date">15 липня 2022, 10:55 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="add">
        <div class="visual">
            <div id="93522-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=93522&formatId=2"></script></div>        </div>
    </div>
	
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВИНИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦЬК / ЛУГАНСЬК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">УСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:59</div>
    <div class="tape_news__item_date">Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер</div>
</a>


<a href="/news/328012-okupovanyj-donetsk-pid-obstrilom-ye-postrazhdali-goryt-zavod" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:48</div>
    <div class="tape_news__item_date">Окупований Донецьк під обстрілом: Є постраждалі, горить завод</div>
</a>


<a href="/news/328008-lnr-u-novoajdarskomu-rajoni-na-vybuhovomu-prystroyi-pidirvavsya-pidlitok" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:19</div>
    <div class="tape_news__item_date">«ЛНР»: У Новоайдарському районі на вибуховому пристрої підірвався підліток</div>
</a>


<a href="/news/328010-zsu-vidbyly-ataky-vijsk-rf-u-rajoni-bilogorivky-ta-verhnokam-yanskogo-na-luganshhyni-gajdaj" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">09:39</div>
    <div class="tape_news__item_date">ЗСУ відбили атаки військ РФ у районі Білогорівки та Верхньокам'янського на Луганщині — Гайдай</div>
</a>


<a href="/news/328002-dnr-za-dobu-zagynulo-chetvero-lyudej-shhe-11-otrymaly-poranennya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:13</div>
    <div class="tape_news__item_date">«ДНР»: За добу загинуло четверо людей, ще 11 отримали поранення</div>
</a>


<a href="/news/327974-v-okupovanij-gorlivtsi-pozhezha-na-terytoriyi-mashzavodu" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">21:34</div>
    <div class="tape_news__item_date">В окупованій Горлівці пожежа на території машзаводу</div>
</a>


<a href="/news/327966-glava-dnr-zayavyv-shho-nastav-chas-zvilnyaty-kyyiv-chernigiv-ta-inshi-ukrayinski-mista" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">18:59</div>
    <div class="tape_news__item_date">Глава «ДНР» заявив, що «настав час звільняти» Київ, Чернігів та інші українські міста</div>
</a>


<a href="/news/327960-u-hersoni-vybuhnuv-avtomobil-iz-kolaborantamy-dvoye-poranenyh" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:01</div>
    <div class="tape_news__item_date">У Херсоні вибухнув автомобіль із колаборантами: двоє поранених</div>
</a>


<a href="/news/327954-minoborony-rosiyi-zapustylo-porom-z-yejska-do-okupovanogo-mariupolya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:03</div>
    <div class="tape_news__item_date">Міноборони Росії запустило пором з Єйська до окупованого Маріуполя</div>
</a>


<a href="/news/327950-golova-ugrupuvannya-dnr-pushylin-perebuvaye-v-bilorusi-zmi" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:37</div>
    <div class="tape_news__item_date">Голова угрупування «ДНР» Пушилін перебуває в Білорусі – ЗМІ</div>
</a>


<a href="/news/327947-pro-stupin-poshkodzhen-antonivskogo-mostu-pislya-obstrilu-rozpovily-u-hersonskij-ova" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:26</div>
    <div class="tape_news__item_date">Про ступінь пошкоджень Антонівського мосту після обстрілу розповіли у Херсонській ОВА</div>
</a>


<a href="/news/327948-yakshho-dnr-znosyt-budynok-chy-zlamuye-kvartyru-yak-protydiyaty-ta-znyzyty-ryzyky" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">16:23</div>
    <div class="tape_news__item_date">Якщо «ДНР» зносить будинок чи зламує квартиру: Як протидіяти та знизити ризики</div>
</a>


<a href="/news/327943-v-okupovanomu-mariupoli-prodovzhuye-zrostaty-riven-smertnosti-andryushhenko" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">15:10</div>
    <div class="tape_news__item_date">В окупованому Маріуполі продовжує зростати рівень смертності — Андрющенко</div>
</a>


<a href="/news/327932-dnr-u-donetsku-cherez-obstrily-zagynuly-dvoye-cholovikiv" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:35</div>
    <div class="tape_news__item_date">«ДНР»: У Донецьку через обстріли загинули двоє чоловіків</div>
</a>


<a href="/news/327924-okupanty-zayavyly-shho-zaliznychnyj-mist-pid-hersonom-takozh-poshkodzheno" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:16</div>
    <div class="tape_news__item_date">Окупанти заявили, що залізничний міст під Херсоном також пошкоджено</div>
</a>
<div class="more__button"><a href="/news" class="more_news">Всі новини</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/328040-u-15-naselenyh-punktah-donetskoyi-oblasti-vidnovleno-elektropostachannya" class="tape_news__item all ">
    <div class="tape_news__item_time">14:19</div>
    <div class="tape_news__item_date">У 15 населених пунктах Донецької області відновлено електропостачання</div>
</a>


<a href="/news/328038-ofitsijno-blyzko-20-meshkantsiv-melitopolya-perebuvayut-u-rosijskomu-poloni-mer" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">13:59</div>
    <div class="tape_news__item_date">Офіційно близько 20 мешканців Мелітополя перебувають у російському полоні – мер</div>
</a>


<a href="/news/328036-armiya-rf-raketamy-kalibr-obstrilyala-vijskovu-chastynu-u-lyutezhi-kyyivskoyi-oblasti" class="tape_news__item all news_important">
    <div class="tape_news__item_time">13:46</div>
    <div class="tape_news__item_date">Армія РФ ракетами «Калібр» обстріляла військову частину у Лютежі Київської області</div>
</a>


<a href="/news/328034-u-bahmuti-pid-zavalamy-gotelyu-mozhe-perebuvaty-shhe-odna-lyudyna-dsns" class="tape_news__item all ">
    <div class="tape_news__item_time">13:29</div>
    <div class="tape_news__item_date">У Бахмуті під завалами готелю може перебувати ще одна людина – ДСНС</div>
</a>


<a href="/news/328030-zachekajte-shhe-u-minoborony-poyasnyly-zatrymku-z-dodatkovymy-vyplatamy-vijskovym" class="tape_news__item all ">
    <div class="tape_news__item_time">13:04</div>
    <div class="tape_news__item_date">«Зачекайте ще»: У Міноборони пояснили затримку з додатковими виплатами військовим</div>
</a>


<a href="/news/328032-deportovani-do-rosiyi-meshkantsi-mariupolya-povertayutsya-v-ukrayinu-cherez-bilorus-tymoshenko" class="tape_news__item all ">
    <div class="tape_news__item_time">12:51</div>
    <div class="tape_news__item_date">Депортовані до Росії мешканці Маріуполя повертаються в Україну через Білорусь – Тимошенко</div>
</a>


<a href="/news/328026-gur-otrymaye-majzhe-1-3-milyarda-na-ozbroyennya-ta-vyplaty-vijskovym" class="tape_news__item all ">
    <div class="tape_news__item_time">12:36</div>
    <div class="tape_news__item_date">ГУР отримає майже 1,3 мільярда на озброєння та виплати військовим</div>
</a>


<a href="/news/328028-u-kropyvnytskomu-chuty-zvuky-vybuhiv-zmi-povidomlyayut-pro-dva-udary-po-mistu" class="tape_news__item all news_important">
    <div class="tape_news__item_time">12:35</div>
    <div class="tape_news__item_date">У Кропивницькому чути звуки вибухів. ЗМІ повідомляють про два удари по місту</div>
</a>


<a href="/news/328024-u-sumskij-ova-rozpovily-pro-obstril-regionu-rosijskymy-vijskamy" class="tape_news__item all ">
    <div class="tape_news__item_time">12:06</div>
    <div class="tape_news__item_date">У Сумській ОВА розповіли про обстріл регіону російськими військами</div>
</a>


<a href="/news/328022-u-mykolayevi-obstrilom-zrujnovano-shkolu" class="tape_news__item all ">
    <div class="tape_news__item_time">12:05</div>
    <div class="tape_news__item_date">У Миколаєві обстрілом зруйновано школу</div>
</a>


<a href="/news/328020-vrantsi-rosijska-armiya-obstrilyala-rszv-kryvorizkyj-rajon-ye-zagyblyj-ta-poraneni" class="tape_news__item all ">
    <div class="tape_news__item_time">11:54</div>
    <div class="tape_news__item_date">Вранці російська армія обстріляла РСЗВ Криворізький район. Є загиблий та поранені</div>
</a>


<a href="/news/328018-kerivnykom-sap-stav-oleksandr-klymenko-jogo-zatverdyv-novyj-genprokuror" class="tape_news__item all news_important">
    <div class="tape_news__item_time">11:34</div>
    <div class="tape_news__item_date">Керівником САП став Олександр Клименко. Його затвердив новий генпрокурор</div>
</a>


<a href="/news/328017-cherez-rankovi-obstrily-v-chuguyevi-spalahnuly-budynky-odna-lyudyna-postrazhdala" class="tape_news__item all ">
    <div class="tape_news__item_time">11:21</div>
    <div class="tape_news__item_date">Через ранкові обстріли в Чугуєві спалахнули будинки, одна людина постраждала</div>
</a>


<a href="/news/328012-okupovanyj-donetsk-pid-obstrilom-ye-postrazhdali-goryt-zavod" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">10:48</div>
    <div class="tape_news__item_date">Окупований Донецьк під обстрілом: Є постраждалі, горить завод</div>
</a>


<a href="/news/328014-rosijska-armiya-zavdala-44-udariv-po-terytoriyi-donetskoyi-oblasti-za-dobu" class="tape_news__item all news_important">
    <div class="tape_news__item_time">10:43</div>
    <div class="tape_news__item_date">Російська армія завдала 44 ударів по території Донецької області за добу</div>
</a>
<div class="more__button"><a href="/news" class="more_news">Всі новини</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <!-- Composite Start -->
<div id="M809260ScriptRootC1319008"></div>
<script src="https://jsc.mgid.com/n/o/novosti.dn.ua.1319008.js" async></script>
<!-- Composite End -->        </div>
    </div>
    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВІДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/328012-okupovanyj-donetsk-pid-obstrilom-ye-postrazhdali-goryt-zavod" class="visual">
        <img src="/upload/news/2022/07/28/2862e241ec1f204-62e241d990456-photo-2022-07-28-09-52-59_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/328012-okupovanyj-donetsk-pid-obstrilom-ye-postrazhdali-goryt-zavod" class="news__title">Окупований Донецьк під обстрілом: Є постраждалі, горить завод</a>
    <div class="news__subtext"> </div>
    <div class="news__date">28 липня, 10:48  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/327980-u-pryfrontovomu-slov-yansku-prodovzhuyut-organizovuvaty-pensijni-rejsy" class="visual">
        <img src="/upload/news/2022/07/28/62e22731b55e6-maxresdefault_340x190.jpeg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/327980-u-pryfrontovomu-slov-yansku-prodovzhuyut-organizovuvaty-pensijni-rejsy" class="news__title">У прифронтовому Слов'янську продовжують організовувати «пенсійні рейси»</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 липня, 23:17  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/327940-v-avdiyivtsi-potuzhni-vybuhy-misto-v-dymu" class="visual">
        <img src="/upload/news/2022/07/27/2762e12f1f32412-62e12f151e34e-photo-2022-07-27-15-10-54_crop_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/327940-v-avdiyivtsi-potuzhni-vybuhy-misto-v-dymu" class="news__title">В Авдіївці потужні вибухи, місто в диму</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 липня, 15:24  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новини</a></li><li><a href="/video" >Відео</a></li><li><a href="/article" >Статті</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тести</a></li><li><a href="http://dii.dn.ua" target="_blank">ДІЇ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новини Донбасу» © 2022, усі права захищені. Використання матеріалів сайту дозволяється за умови посилання (для інтернет-видань — гіперпосилання) на сайт <a href="http://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Цю версію сайту створено за підтримки фонду Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиція — цими символами позначається матеріал, розміщений на правах реклами.</p>                    </div>
                    <div class="footer__text__second">
                        Усі матеріали, які розміщені на даному сайті з посиланням на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Інтерфакс-Україна»</a>, не підлягають подальшому відтворенню та/або розповсюдженню в будь-якій формі, крім письмового дозволу агентства «Інтерфакс-Україна».
<p></p>
<p>Всі опубліковані фотографії <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не підлягають подальшому відтворенню та/або поширенню в будь-якій формі без письмового дозволу компанії.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">підписатися</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Політика сайту</a><a href="/rules" >Політика конфіденційності</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакти</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <!-- LANGUAGE -->
<div class="language">
            <a class="active" href="/">УКР</a><span>/</span>

            <a class="" href="/ru">РУС</a>

    </div>
<!-- END LANGUAGE -->
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Головна</a>
        </li>
        <li><a href="/news" >Новини</a></li><li><a href="/video" >Відео</a></li><li><a href="/article" >Статті</a></li><li><a href="/truth" >Знай правду</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тести</a></li>    </ul>
        <div class="links">
        <a href="" target="_blank">
            ДІІ        </a>
        <a href="https://www.youtube.com/channel/UC1F5QtxH9qGWmsk-7rjRKoA" target="_blank">
            КРИМ СЬОГОДНІ        </a>
        <a href="http://dii.dn.ua/" target="_blank">
                    </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novynydonbas">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/a6216365/jquery.js?v=1614266394"></script>
<script src="/assets/a1149f62/yii.js?v=1614266394"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1658145664"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продовжуючи сесію на сайті <strong>«Новини Донбасу»</strong>, ви підтверджуєте, що ознайомилися з угодою про використання <a href="https://novosti.dn.ua/rules" class="cookies_accept_link">файлів cookie</a></p><a href="#" class="agree_cookies_accept">ПОГОДЖУЮСЯ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ua"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


