<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Переговоры по безопасности: НАТО отвергла требование России не расширяться","articleBody":"\u003Cp\u003EНа заседании Совета НАТО-Россия союзники подтвердили, что политика открытых дверей остается неизменной, и каждая страна имеет право выбирать свой путь. Об этом заявил генеральный секретарь НАТО Йенс Столтенберг на пресс-конференции после заседания.\u003Cbr \/\u003E\u003Cbr \/\u003E«Россия затронула предложения по \u0022гарантиям безопасности\u0022, в том числе требование к НАТО не расширяться. Страны-участницы НАТО подтвердили, что остаются приверженными политике открытых дверей. В то же время Россия и НАТО подчеркнули необходимость диалога», — сказал генсек НАТО.\u003Cbr \/\u003E\u003Cbr \/\u003EОн подчеркнул, что Россия не имеет право вето на вступление Украины в Альянс.\u003Cbr \/\u003E\u003Cbr \/\u003E«Что касается членства и политики открытых дверей — все страны-участницы НАТО привержены тому, что только Украина и 30 стран-участниц будут решать, когда Украина может вступить в НАТО. И, конечно, у России нет права вето по этому вопросу», — заявил Столтенберг.\u003C\/p\u003E\r\n\u003Chr \/\u003E\r\n\u003Cp\u003EЗаседание Совета НАТО-Россия \u003Ca href=\u0022\/news\/319229-situatsiya-vokrug-ukrainy-peregovory-nato-rossiya-startovali-v-bryussele\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003Eпрошло\u003C\/a\u003E в Брюсселе 12 января. Оно было созвано в связи с наращиванием российского военного присутствия на украинской границе, а также с предложениями РФ в сфере европейской безопасности, среди которых, в частности, требование не принимать в Альянс Украину и Грузию.\u003C\/p\u003E\r\n\u003Cdiv class=\u0022read_also\u0022\u003E\r\n\u003Cp\u003EЧитайте также:\u003C\/p\u003E\r\n\u003Ca href=\u0022\/news\/319208-v-kongresse-ssha-predlozhili-obyavit-ukrainu-stranoj-nato-plyus\u0022\u003EВ Конгрессе США предложили объявить Украину страной «НАТО-плюс»\u003C\/a\u003E\u003C\/div\u003E","name":"Переговоры по безопасности: НАТО отвергла требование России не расширяться","datePublished":"2022-01-12T16:34:00+02:00","dateModified":"2022-01-12T16:39:07+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/01\/12\/cover_319239.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/01\/12\/cover_319239.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2022\/01\/12\/cover_319239.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="h_XfjuiFM_SmUDyEMxrR0kpNItu8u7eyIkY_cvWvLWC1zI_C3MkFxP42W7IFI5CoPApJv_iC298UDXYEvIJDAQ==">
    <title>НАТО отвергла требование России не расширяться - 12 января 2022 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya" rel="canonical">
    <meta name="title" content="НАТО отвергла требование России не расширяться - 12 января 2022 :: Новости Донбасса">
<meta name="description" content="Союзники подтвердили приверженность политике открытых дверей - 12 января 2022">
<meta property="og:title" content="Переговоры по безопасности: НАТО отвергла требование России не расширяться">
<meta name="twitter:title" content="Переговоры по безопасности: НАТО отвергла требование России не расширяться">
<meta property="og:description" content="Союзники подтвердили приверженность политике открытых дверей - 12 января 2022">
<meta name="twitter:description" content="Союзники подтвердили приверженность политике открытых дверей - 12 января 2022">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2022/01/12/cover_319239.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2022/01/12/cover_319239_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Переговоры по безопасности: НАТО отвергла требование России не расширяться</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">12 января 2022, 16:34</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="319239">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya&amp;p[images][0]=&amp;p[title]=Переговоры по безопасности: НАТО отвергла требование России не расширяться&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Переговоры по безопасности: НАТО отвергла требование России не расширяться&amp;description=&amp;url=https://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya&amp;image=https://novosti.dn.ua/upload/share/news/2022/01/12/cover_319239_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya&amp;text=Переговоры по безопасности: НАТО отвергла требование России не расширяться&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            129        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Переговоры по безопасности: НАТО отвергла требование России не расширяться </h1>
                                                                        <div class="article__text">
                            <p>На заседании Совета НАТО-Россия союзники подтвердили, что политика открытых дверей остается неизменной, и каждая страна имеет право выбирать свой путь. Об этом заявил генеральный секретарь НАТО Йенс Столтенберг на пресс-конференции после заседания.<br /><br />«Россия затронула предложения по "гарантиям безопасности", в том числе требование к НАТО не расширяться. Страны-участницы НАТО подтвердили, что остаются приверженными политике открытых дверей. В то же время Россия и НАТО подчеркнули необходимость диалога», — сказал генсек НАТО.<br /><br />Он подчеркнул, что Россия не имеет право вето на вступление Украины в Альянс.<br /><br />«Что касается членства и политики открытых дверей — все страны-участницы НАТО привержены тому, что только Украина и 30 стран-участниц будут решать, когда Украина может вступить в НАТО. И, конечно, у России нет права вето по этому вопросу», — заявил Столтенберг.</p>
<hr />
<p>Заседание Совета НАТО-Россия <a href="/news/319229-situatsiya-vokrug-ukrainy-peregovory-nato-rossiya-startovali-v-bryussele" target="_blank" rel="noopener">прошло</a> в Брюсселе 12 января. Оно было созвано в связи с наращиванием российского военного присутствия на украинской границе, а также с предложениями РФ в сфере европейской безопасности, среди которых, в частности, требование не принимать в Альянс Украину и Грузию.</p>
<div class="read_also">
<p>Читайте также:</p>
<a href="/news/319208-v-kongresse-ssha-predlozhili-obyavit-ukrainu-stranoj-nato-plyus">В Конгрессе США предложили объявить Украину страной «НАТО-плюс»</a></div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/nato">Нато</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/rossyya-ukrayna">Россия-Украина</a>
                                                                                                            <a class="tag" href="/tags/ukrayna-nato">Украина-нато</a>
                                                                                                            <a class="tag" href="/tags/rossyya-nato">Россия-Нато</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/319156-gensek-nato-gotov-k-novomu-vooruzhennomu-konfliktu-v-sluchae-provala-peregovorov-s-moskvoj" class="material">
    Генсек НАТО готов к новому вооруженному конфликту в случае провала переговоров с Москвой    <span>10 января, 12:21</span>
</a>
<a href="/news/319164-stoltenberg-zaveril-chto-nato-ne-pojdet-na-ustupki-rossii-po-chlenstvu-ukrainy" class="material">
    Столтенберг заверил, что НАТО не пойдет на уступки России по членству Украины     <span>10 января, 16:13</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w1" class="history"><div class="news  article_news"><a href="/article/7932-ukraine-nuzhno-byt-gotovoj-k-slozhnomu-godu-chto-zhdet-peregovory-po-donbassu" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/01/11/61dd1f73322ca-zelenskiy_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/01/11/61dd1f73322ca-zelenskiy_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/01/11/61dd1f73322ca-zelenskiy_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/01/11/61dd1f73322ca-zelenskiy_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Украине нужно быть готовой к сложному году». Что ждет переговоры по Донбассу</div></a><div class="news__subtext"></div><div class="news__date">11 января 2022, 07:55 </div></div></div>
<div class="news  article_news"><a href="/article/7931-katastrofa-ryadom-kak-uchenye-kieva-moskvy-i-ldnr-doshli-do-gibridnogo-sotrudnichestva" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2022/01/04/61d41fdcebc6d-oblozhka_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2022/01/04/61d41fdcebc6d-oblozhka_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2022/01/04/61d41fdcebc6d-oblozhka_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2022/01/04/61d41fdcebc6d-oblozhka_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Катастрофа рядом. Как ученые Киева, Москвы и «ЛДНР» дошли до гибридного сотрудничества</div></a><div class="news__subtext"></div><div class="news__date">04 января 2022, 12:15 </div></div></div>
<div class="news  article_news"><a href="/article/7930-reintegratsiya-donbassa-chto-poluchilos-a-chto-net-za-god" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/31/61cf17776ce42-kpvv-donbass_448x405.jpeg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/31/61cf17776ce42-kpvv-donbass_768x405.jpeg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/31/61cf17776ce42-kpvv-donbass_500x600.jpeg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/31/61cf17776ce42-kpvv-donbass_500x500.jpeg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Реинтеграция Донбасса: Что получилось (а что нет) за год</div></a><div class="news__subtext"></div><div class="news__date">31 декабря 2021, 17:00 </div></div></div>
<div class="news  article_news"><a href="/article/7929-zdes-boya-na-desyat-minut-kak-zhivet-rossijsko-ukrainskoe-pograniche-v-ozhidanii-vojny" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/31/61cee50c109c8-dsc02892b_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/31/61cee50c109c8-dsc02892b_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/31/61cee50c109c8-dsc02892b_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/31/61cee50c109c8-dsc02892b_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Здесь боя на десять минут». Как живет российско-украинское пограничье в ожидании войны</div></a><div class="news__subtext"></div><div class="news__date">31 декабря 2021, 12:40 </div></div></div>
<div class="news  article_news"><a href="/article/7928-garantii-bezopasnosti-priznaet-li-kreml-dnr-i-lnr" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/28/61cb1b4015f88-vladimir-putin_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/28/61cb1b4015f88-vladimir-putin_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/28/61cb1b4015f88-vladimir-putin_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/28/61cb1b4015f88-vladimir-putin_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Гарантии безопасности». Признает ли Кремль «ДНР» и «ЛНР»?</div></a><div class="news__subtext"></div><div class="news__date">28 декабря 2021, 16:10 </div></div></div>
<div class="news  article_news"><a href="/article/7927-eshhe-odin-god-pri-l-dnr-itogi-dlya-donetska-i-luganska" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/12/27/61c957a072921-pushilin-medvedev_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/12/27/61c957a072921-pushilin-medvedev_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/12/27/61c957a072921-pushilin-medvedev_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/12/27/61c957a072921-pushilin-medvedev_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Еще один год при «Л-ДНР». Итоги для Донецка и Луганска</div></a><div class="news__subtext"></div><div class="news__date">27 декабря 2021, 08:15 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/319242-v-donetske-zaderzhali-18-podrostkov-kotorye-sobralis-podratsya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:35</div>
    <div class="tape_news__item_date">В Донецке задержали 18 подростков, которые собрались подраться</div>
</a>


<a href="/news/319225-v-makeevke-marshrutka-protaranila-stolb" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:27</div>
    <div class="tape_news__item_date">В Макеевке маршрутка протаранила столб</div>
</a>


<a href="/news/319224-lnr-soobshhila-eshhe-o-chetveryh-umershih-ot-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:46</div>
    <div class="tape_news__item_date">«ЛНР» сообщила еще о четверых умерших от COVID-19</div>
</a>


<a href="/news/319223-dnr-kovidom-zaboleli-eshhe-265-chelovek" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:20</div>
    <div class="tape_news__item_date">«ДНР»: Ковидом заболели еще 265 человек</div>
</a>


<a href="/news/319216-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-11-yanvarya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">20:34</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 11 января</div>
</a>


<a href="/news/319210-kanal-dnr-pokazal-odnu-iz-plennits-kotoruyu-obvinyayut-v-shpionazhe" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:45</div>
    <div class="tape_news__item_date">Канал «ДНР» показал одну из пленниц, которую обвиняют в «шпионаже»</div>
</a>


<a href="/news/319198-alchevskij-metkombinat-vozglavil-top-menedzher-iz-rossii" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">14:40</div>
    <div class="tape_news__item_date">Алчевский меткомбинат возглавил топ-менеджер из России</div>
</a>


<a href="/news/319196-eks-sotrudnika-sbu-kotoryj-pereshel-na-storonu-dnr-prigovorili-k-10-godam-tyurmy" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:03</div>
    <div class="tape_news__item_date">Экс-сотрудника СБУ, который перешел на сторону «ДНР», приговорили к 10 годам тюрьмы</div>
</a>


<a href="/news/319192-dnr-pochti-300-zabolevshih-kovidom-za-sutki" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:48</div>
    <div class="tape_news__item_date">«ДНР»: Почти 300 заболевших ковидом за сутки</div>
</a>


<a href="/news/319187-vnutrennie-krovotecheniya-i-hronicheskie-boli-mat-i-syn-tri-goda-nahodyatsya-v-plenu-dnr-bez" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:26</div>
    <div class="tape_news__item_date">Внутренние кровотечения и хронические боли. Мать и сын три года находятся в плену «ДНР» без надлежащей помощи</div>
</a>


<a href="/news/319184-lnr-eshhe-12-umershih-ot-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:33</div>
    <div class="tape_news__item_date">«ЛНР»: Еще 12 умерших от COVID-19</div>
</a>


<a href="/news/319183-shest-chelovek-postradali-v-dtp-v-rajone-donbass-areny-v-donetske" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:17</div>
    <div class="tape_news__item_date">Шесть человек пострадали в ДТП в районе «Донбасс Арены» в Донецке</div>
</a>


<a href="/news/319172-obilnye-snegopady-dnr-obyasnila-pochemu-ne-vyvozyat-musor-ot-zhilyh-domov" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">18:53</div>
    <div class="tape_news__item_date">Обильные снегопады: «ДНР» объяснила, почему не вывозят мусор от жилых домов</div>
</a>


<a href="/news/319169-zelenskij-poruchil-organizovat-punkt-vaktsinatsii-na-kpvv-stanitsa-luganskaya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">17:20</div>
    <div class="tape_news__item_date">Зеленский поручил организовать пункт вакцинации на КПВВ «Станица Луганская»</div>
</a>


<a href="/news/319165-v-rossii-ne-prinimayut-ni-spravki-o-vaktsinatsii-ni-qr-kody-l-dnr" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:33</div>
    <div class="tape_news__item_date">В России не принимают ни справки о вакцинации, ни QR-коды «Л-ДНР»</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/319245-rossijskie-vojska-vblizi-ukrainy-ugrozhayut-bezopasnosti-v-evrope-sholts" class="tape_news__item all ">
    <div class="tape_news__item_time">17:32</div>
    <div class="tape_news__item_date">Российские войска вблизи Украины угрожают безопасности в Европе — Шольц</div>
</a>


<a href="/news/319244-oos-boeviki-obstrelyali-ukrainskih-voennyh-vblizi-prichepilovki" class="tape_news__item all ">
    <div class="tape_news__item_time">17:16</div>
    <div class="tape_news__item_date">ООС: Боевики обстреляли украинских военных вблизи Причепиловки</div>
</a>


<a href="/news/319243-lisichanskomu-politsejskomu-obyavleno-o-podozrenii-v-sovershenii-smertelnogo-dtp" class="tape_news__item all ">
    <div class="tape_news__item_time">17:05</div>
    <div class="tape_news__item_date">Лисичанскому полицейскому объявлено о подозрении в совершении смертельного ДТП</div>
</a>


<a href="/news/319241-ipoteka-pod-3-otobrany-eshhe-150-pereselentsev-pobeditelej-programmy" class="tape_news__item all ">
    <div class="tape_news__item_time">16:55</div>
    <div class="tape_news__item_date">Ипотека под 3%: Отобраны еще 150 переселенцев-победителей программы</div>
</a>


<a href="/news/319242-v-donetske-zaderzhali-18-podrostkov-kotorye-sobralis-podratsya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:35</div>
    <div class="tape_news__item_date">В Донецке задержали 18 подростков, которые собрались подраться</div>
</a>


<a href="/news/319239-peregovory-po-bezopasnosti-nato-otvergla-trebovanie-rossii-ne-rasshiryatsya" class="tape_news__item all ">
    <div class="tape_news__item_time">16:34</div>
    <div class="tape_news__item_date">Переговоры по безопасности: НАТО отвергла требование России не расширяться</div>
</a>


<a href="/news/319240-v-germanii-zayavili-chto-vstuplenie-ukrainy-v-nato-sejchas-ne-rassmatrivaetsya" class="tape_news__item all ">
    <div class="tape_news__item_time">16:29</div>
    <div class="tape_news__item_date">В Германии заявили, что вступление Украины в НАТО сейчас не рассматривается</div>
</a>


<a href="/news/319238-shmygal-v-2022-godu-startuyut-proekty-stroitelstva-dvuh-aeroportov-na-vostoke-ukrainy" class="tape_news__item all ">
    <div class="tape_news__item_time">15:59</div>
    <div class="tape_news__item_date">Шмыгаль: В 2022 году стартуют проекты строительства двух аэропортов на востоке Украины</div>
</a>


<a href="/news/319237-zamestitelem-ministra-reintegratsii-stal-byvshij-spiker-ato" class="tape_news__item all ">
    <div class="tape_news__item_time">15:32</div>
    <div class="tape_news__item_date">Заместителем министра реинтеграции стал бывший спикер АТО</div>
</a>


<a href="/news/319236-minimalnuyu-pensiyu-dlya-ukraintsev-starshe-70-let-povysyat-do-3-tysyach-griven" class="tape_news__item all ">
    <div class="tape_news__item_time">15:28</div>
    <div class="tape_news__item_date">Минимальную пенсию для украинцев старше 70 лет повысят до 3 тысяч гривен</div>
</a>


<a href="/news/319234-kabmin-naznachil-vremennogo-direktora-artemsoli" class="tape_news__item all ">
    <div class="tape_news__item_time">14:57</div>
    <div class="tape_news__item_date">Кабмин назначил временного директора «Артемсоли»</div>
</a>


<a href="/news/319233-v-kremle-otvetili-na-initsiativu-zelenskogo-po-novoj-vstreche-normandskoj-chetverki" class="tape_news__item all ">
    <div class="tape_news__item_time">14:54</div>
    <div class="tape_news__item_date">В Кремле ответили на инициативу Зеленского по новой встрече «нормандской четверки»</div>
</a>


<a href="/news/319232-kabmin-ogranichil-natsenku-na-sotsialnye-produkty-do-kontsa-karantina" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:23</div>
    <div class="tape_news__item_date">Кабмин ограничил наценку на «социальные» продукты до конца карантина</div>
</a>


<a href="/news/319235-v-plenu-dnr-nahoditsya-70-letnij-muzhchina-emu-nuzhna-medpomoshh" class="tape_news__item all ">
    <div class="tape_news__item_time">14:21</div>
    <div class="tape_news__item_date">В плену «ДНР» находится 70-летний мужчина, ему нужна медпомощь</div>
</a>


<a href="/news/319231-tsifrovizatsiya-2022-v-diyi-stanut-dostupny-novye-uslugi-dlya-pereselentsev" class="tape_news__item all ">
    <div class="tape_news__item_time">14:05</div>
    <div class="tape_news__item_date">Цифровизация–2022: В «Дії» станут доступны новые услуги для переселенцев</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
    
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	    <div class="add">
        <div class="visual">
                    </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/318983-zelenskij-nazval-okonchanie-vojny-svoej-glavnoj-tselyu-v-2022-godu" class="visual">
        <img src="/upload/news/2022/01/01/61cf851a3d7d8-zelenskiy_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/318983-zelenskij-nazval-okonchanie-vojny-svoej-glavnoj-tselyu-v-2022-godu" class="news__title">Зеленский назвал окончание войны своей главной целью в 2022 году</a>
    <div class="news__subtext"> </div>
    <div class="news__date">01 января, 00:03  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/318870-nuzhna-politicheskaya-volya-ekoaktivisty-promyshlennyh-gorodov-otstaivayut-prinyatie-treh-zakonov" class="visual">
        <img src="/upload/news/2021/12/27/61ca17f72f2f3---------------------_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/318870-nuzhna-politicheskaya-volya-ekoaktivisty-promyshlennyh-gorodov-otstaivayut-prinyatie-treh-zakonov" class="news__title">Нужна политическая воля: Экоактивисты промышленных городов отстаивают принятие трех законов</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 декабря, 21:23  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/318865-pereselentsy-s-donbassa-stroyat-sebe-mnogoetazhku-v-vinnitse" class="visual">
        <img src="/upload/news/2021/12/27/61c9ebeb6fa04-dom-pereselentsev_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/318865-pereselentsy-s-donbassa-stroyat-sebe-mnogoetazhku-v-vinnitse" class="news__title">Переселенцы с Донбасса строят себе многоэтажку в Виннице</a>
    <div class="news__subtext"> </div>
    <div class="news__date">27 декабря, 18:28  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2022, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua/" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w4" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926253"></script>
<script src="/assets/8b015852/yii.js?v=1620926253"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


