<!doctype html>
<html lang="ru" class="no-js">
<head>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН","articleBody":"\u003Cp\u003EВ период с 1 февраля до 31 июля 2021 года количество пересечений линии соприкосновения сократилось на 95% в сравнении с аналогичным допандемическим периодом 2019 года. Об этом говорится в докладе о ситуации с правами человека в Украине, подготовленном Мониторинговой миссией ООН по правам человека в стране.\u003Cbr \/\u003E\u003Cbr \/\u003EЕсли в 2019 году в среднем было 1,1 млн пересечений за месяц, то сейчас это количество сократилось до 59 тыс. за месяц (в среднем).\u003Cbr \/\u003E\u003Cbr \/\u003E«Ограничения на передвижение и дальше ложатся тяжелым грузом на гражданских лиц, которым нужно пересекать линию соприкосновения. С 1 февраля по 31 июля 2021 года количество пересечений линии соприкосновения в обоих направлениях сократилось на 95% в сравнении с аналогичным периодом 2019 года, до пандемии. Особенно пострадали люди пожилого возраста, в частности, пожилые женщины, которые составляли большинство лиц, пересекавших линию соприкосновения до локдауна», — сообщила глава миссии Матильда Богнер, выступая с презентацией доклада на брифинге в Киеве.\u003Cbr \/\u003E\u003Cbr \/\u003EОна отметила, что такая ситуация сложилась преимущественно из-за ограничений, введенных незаконными вооруженными формированиями, поскольку правительство Украины продолжало держать открытыми все семь КПВВ, включая два дополнительных КПВВ в Счастье и Золотом на Луганщине.\u003Cbr \/\u003E\u003Cbr \/\u003E«Из-за этих ограничений, введенных самопровозглашенными \u0022республиками\u0022, люди не могут видеться со своими семьями», — сказала Богнер.\u003Cbr \/\u003E\u003Cbr \/\u003EДанные ограничения, подчеркнула глава миссии ООН, заставили многих людей ехать с территории, контролируемой «Л-ДНР», на подконтрольную Украине территорию через Российскую Федерацию.\u003Cbr \/\u003E\u003Cbr \/\u003EПри этом в ООН считают, что принятие и введение в действие закона, освобождающего людей, которые пересекли эту границу по гуманитарным причинам, от штрафов, является позитивным шагом правительства Украины.\u003Cbr \/\u003E\u003Cbr \/\u003E«Гражданские лица в населенных пунктах, расположенных по обе стороны линии соприкосновения, также выразили недовольство отсутствием доступа к водоснабжению и санитарии, медицинского обслуживания, общественного транспорта и дорог, по которым возможен проезд гражданского транспорта. Обеспечение этих услуг населению, пострадавшему от конфликта, должно быть приоритетом», — добавила Богнер.\u003C\/p\u003E\r\n\u003Cdiv class=\u0022read_also\u0022\u003E\r\n\u003Cp\u003EЧитайте также:\u003C\/p\u003E\r\n\u003Ca href=\u0022\/news\/316038-oon-za-polgoda-na-donbasse-chislo-zhertv-sredi-mirnyh-zhitelej-vyroslo-na-50\u0022\u003EООН: За полгода на Донбассе число жертв среди мирных жителей выросло на 50% \u003C\/a\u003E\u003C\/div\u003E","name":"Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН","datePublished":"2021-09-23T13:59:00+03:00","dateModified":"2021-09-23T14:19:28+03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/novosti.dn.ua\/news\/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon"},"publisher":{"@type":"Organization","name":"Новости Донбасса","logo":{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/images\/logo.svg"}},"author":{"@type":"Organization","name":"Новости Донбасса"},"image":["https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/09\/23\/cover_316042.png",{"@type":"ImageObject","url":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/09\/23\/cover_316042.png","image":"https:\/\/novosti.dn.ua\/upload\/share\/news\/2021\/09\/23\/cover_316042.png","width":600,"height":315}]}</script>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZLLRPH');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:pages" content="179143138788191" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="csrf-param" content="_frontendCSRF">
<meta name="csrf-token" content="VswP9hSAVjxNtB7ceJTWrvAltrkmvmf4c8itBg-lqE0ElVmHXLVmaQjsWO037p2fmm6P7kT7EYsGp9RTY_XbAA==">
    <title>ООН: Количество пересечений КПВВ на Донбассе сократилось на 95% - 23 сентября 2021 :: Новости Донбасса</title>
    <meta property="fb:app_id" content="1591450141154506">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon" rel="canonical">
    <meta name="title" content="ООН: Количество пересечений КПВВ на Донбассе сократилось на 95% - 23 сентября 2021 :: Новости Донбасса">
<meta name="description" content="По сравнению с 2019 годом до начала пандемии - 23 сентября 2021">
<meta property="og:title" content="Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН">
<meta name="twitter:title" content="Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН">
<meta property="og:description" content="По сравнению с 2019 годом до начала пандемии - 23 сентября 2021">
<meta name="twitter:description" content="По сравнению с 2019 годом до начала пандемии - 23 сентября 2021">
<meta property="og:type" content="article">
<meta name="twitter:site" content="@novostidnua">
<meta name="twitter:creator" content="@novostidnua">
<meta property="og:url" content="http://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon">
<meta property="og:image" content="https://novosti.dn.ua/upload/share/news/2021/09/23/cover_316042.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:image:type" content="image/png">
<meta href="https://novosti.dn.ua/upload/share/news/2021/09/23/cover_316042_vk.png" rel="image_src">
<meta href="http://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon" rel="amphtml">
<link href="/css/styles.min.css?v=1603718408" rel="stylesheet">
<style>.material_banner{text-align: center;max-width: 728px;margin: 20px auto;clear:both;} .material_banner img { width: 100%; }</style>
<style>.top_banner img { width: 100%; }</style>    <script src="/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js" async></script>
    <script type="text/javascript" src="https://www.google-analytics.com/urchin.js"></script>         <script type="text/javascript">             _uacct = "UA-1424386-1";             urchinTracker();         </script>    <script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>    <script type='text/javascript'> admixerML.fn.push(function() { admixerML.defineSlot({z: 'cbe5242d-79e1-496f-a513-6579426ffd3b', ph: 'admixer_cbe5242d79e1496fa5136579426ffd3b_zone_14184_sect_4173_site_3717', i: 'inv-nets'}); admixerML.defineSlot({z: '26cc4cd9-b08a-46b5-9a68-c2cec0dafcae', ph: 'admixer_26cc4cd9b08a46b59a68c2cec0dafcae_zone_14185_sect_4173_site_3717', i: 'inv-nets'}); admixerML.singleRequest(); }); </script>    <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1591450141154506&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
       </head>
<body data-lang="ru" class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLLRPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="downloadapp" style="z-index:9999; position:relative">
    <div class="downloadapp__close"></div>
    <div class="downloadapp__icon">
        <img src="/images/mobapp.png" alt="">
    </div>
    <div class="downloadapp__description">
        <div class="downloadapp__name">Новости Донбасса</div>
        <div class="downloadapp__company">novosti.dn.ua</div>
        <div class="downloadapp__status">БЕСПЛАТНО – В App Store</div>
    </div>
    <a href="#" class="downloadapp__action">скачать</a>
</div>

<nav class="navbar black__bg top__menu navbar-fixed-top"  >
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" id="button" class="navbar-toggle collapsed toggle-button">
                <a class="slide-left" href="#menu"></a>
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

            <a href="/" class="logo">
                <img src="/images/logo_white.png" alt="" style="height: 50px;padding: 10px;">
            </a>
            <ul class="nav navbar-nav first">

                <li class="home_desktop">
                    <a href="/">
                        
                    </a>
                </li>

                <li class="active">
                    <a href="http://dii.dn.ua/" target="_blank">
                        ДИИ                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
                        Донбасс Сегодня                    </a>
                </li>
                <li>
                    <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
                        Рассылка ✉                    </a>
                </li>
								   <li>
                    <a href="https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8" target="_blank">
                        <span class="icons-apple"></span>
                        iOS                   </a>
                </li>
												   <li>
                    <a href="https://play.google.com/store/apps/details?id=ua.dn.news" target="_blank" style="width:100px; padding-left:50px; position:relative; ">
                        <span class="icons" style="background:url(/images/android-icon.png) center no-repeat; position:absolute; top:11px; left:0px;"></span>
                        Android                   </a>
                </li>
				                
            </ul>
            <ul class="nav navbar-nav navbar-right col-md-5">
                <li class="sociall">
                    <a target="_blank" href="https://www.facebook.com/novostidnua/">
                        <i class="icons-1455217104-facebook"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://twitter.com/novostidnua">
                        <i class="icons-1455217217-twitter-1"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank" href="https://t.me/novostidnua">
                        <i class="icons-telegram"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                        <i class="icons-youtube"></i>
                    </a>
                </li>
                <li class="sociall">
                    <a  href="/rss">
                        <i class="icons-rss"></i>
                    </a>
                </li>

                <li class="search__icon pull-right">
                    <a href="#" data-toggle="modal" data-target="#search_popup">
                        <span class="right-side icons-search"></span>
                    </a>
                </li>
                            </ul>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</nav>
<div id="search_popup" class="modal fade dn_modal" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <form class="search_form">
                        <span class="icons-search"></span>
                        <input type="text" class="search_bar__input"
                               placeholder="Искать">
                        <button>искать</button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade dn_modal email_correct_popup" id="email_popup"
     data-ok="Спасибо!"
     data-error="Пожалуйста введите действительный email адрес"
     data-subscribe="Вы уже подписаны" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <div class="email_correct_popup-content">
                    <div class="text text-center">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <div class="modal__subtext">

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="panel">
    <div class="container">
        <div class="top_banner">
    <div class="" style="text-align: center;max-width: 728px;margin: 20px auto;">
        <!-- start NEW_top_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6900">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6900&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_top_v1 for novosti.dn.ua -->
<p></p>
<a target="_blank" href="https://novosti.dn.ua/tags/koronavyrus"><img src="https://habrastorage.org/webt/vr/bt/sr/vrbtsrrtwoh8nr-iods2jr6xaxu.png" /></a>
    </div>
</div>
        <div class="header">
            <div class="header__logo">
                <a href="/"><img src="/images/logo.svg" alt=""></a>
            </div>
            <div class="">
    <div class="header__menu">
        <ul>
            <li>
                <a href="/">Главная</a>
            </li>
            <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>        </ul>
                <div class="header__submenu">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w2" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            </div>
</div>
        </div>
        
<div class="inner_block">
    <div class="white_bg">
        <div class="row">
                            <h2 class="article__title hide_for_medium_up">Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН</h2>

                <div class="sidebar">
                    <div class="info">
                                                <div class="gray8_cl">23 сентября 2021, 13:59</div>
                        <ul class="js-position_for_print_view social"></ul>
                    </div>
                    <ul class="social" data-type="news" data-id="316042">
            <li class="comments-sidebar">
            <a href="#">
                <span class="icons-1455810733-comment"></span><span class="fb-comments-count" data-href="https://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon"></span>
            </a>
        </li>
        <li data-count="0" class="facebook">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon&amp;p[images][0]=&amp;p[title]=Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН&amp;p[summary]=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810889-3"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="vk">
        <a rel="nofollow" href="https://vk.com/share.php?title=Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН&amp;description=&amp;url=https://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon&amp;image=https://novosti.dn.ua/upload/share/news/2021/09/23/cover_316042_vk.png" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810639-11"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li data-count="0" class="twitter">
        <a rel="nofollow" href="https://twitter.com/intent/tweet?url=https://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon&amp;text=Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН&amp;image=">
            <span class="icons-1455810966-4"></span><b style="font-weight: normal">1</b>
        </a>
    </li>
    <li data-count="0" class="ok">
        <a rel="nofollow" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
            <span class="icons-1455810677-18"></span><b style="font-weight: normal">0</b>
        </a>
    </li>
    <li class="prv">
        <a href="#">
            <span class="icons-1455810789-eye"></span>
            140        </a>
    </li>
    <li class="prv show_for_large_up">
        <a href="#" onclick="print()">
            <span class="icons-1455810816-print-printer-printing-raw-simple "></span>Печать        </a>
    </li>
</ul>
                </div>
                <div class="inner_block__content">
                    <div class="article">
                        <h1 class="article__title hide_for_small_only">Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН </h1>
                                                                        <div class="article__text">
                            <p>В период с 1 февраля до 31 июля 2021 года количество пересечений линии соприкосновения сократилось на 95% в сравнении с аналогичным допандемическим периодом 2019 года. Об этом говорится в докладе о ситуации с правами человека в Украине, подготовленном Мониторинговой миссией ООН по правам человека в стране.<br /><br />Если в 2019 году в среднем было 1,1 млн пересечений за месяц, то сейчас это количество сократилось до 59 тыс. за месяц (в среднем).<br /><br />«Ограничения на передвижение и дальше ложатся тяжелым грузом на гражданских лиц, которым нужно пересекать линию соприкосновения. С 1 февраля по 31 июля 2021 года количество пересечений линии соприкосновения в обоих направлениях сократилось на 95% в сравнении с аналогичным периодом 2019 года, до пандемии. Особенно пострадали люди пожилого возраста, в частности, пожилые женщины, которые составляли большинство лиц, пересекавших линию соприкосновения до локдауна», — сообщила глава миссии Матильда Богнер, выступая с презентацией доклада на брифинге в Киеве.<br /><br />Она отметила, что такая ситуация сложилась преимущественно из-за ограничений, введенных незаконными вооруженными формированиями, поскольку правительство Украины продолжало держать открытыми все семь КПВВ, включая два дополнительных КПВВ в Счастье и Золотом на Луганщине.<br /><br />«Из-за этих ограничений, введенных самопровозглашенными "республиками", люди не могут видеться со своими семьями», — сказала Богнер.<br /><br />Данные ограничения, подчеркнула глава миссии ООН, заставили многих людей ехать с территории, контролируемой «Л-ДНР», на подконтрольную Украине территорию через Российскую Федерацию.<br /><br />При этом в ООН считают, что принятие и введение в действие закона, освобождающего людей, которые пересекли эту границу по гуманитарным причинам, от штрафов, является позитивным шагом правительства Украины.<br /><br />«Гражданские лица в населенных пунктах, расположенных по обе стороны линии соприкосновения, также выразили недовольство отсутствием доступа к водоснабжению и санитарии, медицинского обслуживания, общественного транспорта и дорог, по которым возможен проезд гражданского транспорта. Обеспечение этих услуг населению, пострадавшему от конфликта, должно быть приоритетом», — добавила Богнер.</p>
<div class="read_also">
<p>Читайте также:</p>
<a href="/news/316038-oon-za-polgoda-na-donbasse-chislo-zhertv-sredi-mirnyh-zhitelej-vyroslo-na-50">ООН: За полгода на Донбассе число жертв среди мирных жителей выросло на 50% </a></div>                                                    </div>
                    </div>
                </div>
                                    <div class="article__info">
                        
                            <div class="article__left">
                                <h3>Еще по теме</h3>
                            </div>
                            <div class="article__right">
                                                                            <div class="tags">
                                            <span class="tag_type">Прочее</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/kpvv">КПВВ</a>
                                                                                                            <a class="tag" href="/tags/sytuacyya-na-kpvv">Ситуация на КПВВ</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                                <div class="tags">
                                            <span class="tag_type">Организации</span>                                                                                            <div class="tags__cell">
                                                                                                            <a class="tag" href="/tags/oon">Оон</a>
                                                                                                    </div>
                                                                                                                </div>
                                                                </div>
                                                </div>
                    <!-- end  .article__info -->
                    <div class="article__info">
    <div class="article__left">
        <h3>Другие публикации</h3>
    </div>
    <div class="article__right">
        <div id="w0" class=""><a href="/news/315986-novye-pravila-karantina-vstupili-v-silu-chto-izmenilos-pri-peresechenii-granitsy-i-kpvv" class="material">
    Новые правила карантина вступили в силу: Что изменилось при пересечении границы и КПВВ    <span>21 сентября, 15:43</span>
</a>
<a href="/news/316028-observatsiya-bez-pitaniya-platnye-uslugi-k-telefonam-pravozashhitniki-rasskazali-o-problemah-pri" class="material">
    Обсервация без питания, платные услуги к телефонам: Правозащитники рассказали о проблемах при пересечении КПВВ    <span>22 сентября, 22:36</span>
</a></div>    </div>
</div>

                            
<div class="material_banner">
    <div id="MIXADV_8389" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8389" async></script></div>
            <div class="comments">
                
<div class="fb-comments" data-width="800" data-href="https://novosti.dn.ua/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon" data-numposts="5"></div>

                
            </div>
        </div>
    </div>
   <div class="white_bg related_article">
            <div class="articles">
                <h2>СТАТЬИ</h2>
                <div id="w0" class="history"><div class="news  article_news"><a href="/article/7877-biznes-na-linii-ognya-kak-tsvety-pchely-i-moloko-pomogayut-vyzhit-na-donbasse" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/20/614861900f4bb-cveti-u-linii-fronta-2_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Бизнес на линии огня: Как цветы, пчелы и молоко помогают выжить на Донбассе</div></a><div class="news__subtext"></div><div class="news__date">20 сентября 2021, 13:30 </div></div></div>
<div class="news  article_news"><a href="/article/7876-sdat-direktoru-paroli-ot-elektronnoj-pochty-kak-l-dnr-ustroili-golosovanie-za-gosdumu-rf-elektronno" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/19/61476c96dda3d-propaganda-donetsk_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Сдать директору пароли от электронной почты». Как «Л-ДНР» устроили голосование за Госдуму РФ — электронно и в автобусах с сухим пайком и шопингом</div></a><div class="news__subtext"></div><div class="news__date">19 сентября 2021, 20:25 </div></div></div>
<div class="news  article_news"><a href="/article/7875-slantsevyj-i-traditsionnyj-gaz-chem-oni-otlichayutsya-spetsproekt" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/17/614474c29ad9f-kch-1539-a_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">«Сланцевый» и традиционный газ: чем они отличаются? Спецпроект</div></a><div class="news__subtext"></div><div class="news__date">17 сентября 2021, 17:00 </div></div></div>
<div class="news  article_news"><a href="/article/7874-yunost-v-zone-konflikta-kak-podrostki-donbassa-pytayutsya-postupit-v-vuzy-ukrainy-rossii-i" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/16/61433e920c659-donbas-abiturients-cover-3-2048x776-1-_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/16/61433e920c659-donbas-abiturients-cover-3-2048x776-1-_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/16/61433e920c659-donbas-abiturients-cover-3-2048x776-1-_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/16/61433e920c659-donbas-abiturients-cover-3-2048x776-1-_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Юность в зоне конфликта: Как подростки Донбасса пытаются поступить в вузы Украины, России и остаются в ОРДЛО</div></a><div class="news__subtext"></div><div class="news__date">16 сентября 2021, 16:15 </div></div></div>
<div class="news  article_news"><a href="/article/7873-rossijskaya-platezhnaya-sistema-dlya-l-dnr-realnost-ili-pustoe-obeshhanie-pered-vyborami" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/15/6141aba841520-karti-mir_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/15/6141aba841520-karti-mir_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/15/6141aba841520-karti-mir_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/15/6141aba841520-karti-mir_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Российская платежная система для «Л-ДНР»: реальность или пустое обещание перед выборами?</div></a><div class="news__subtext"></div><div class="news__date">15 сентября 2021, 11:20 </div></div></div>
<div class="news  article_news"><a href="/article/7871-risk-eskalatsii-na-donbasse-otnyne-vysok-chto-oznachaet-uhod-nablyudatelej-obse-s-rossijskoj" class="visual"><img class="bttrlazyloading js-img-load" data-bttrlazyloading-xs-src="/upload/article/2021/09/04/61331f446d340-pogranichnaya-mossiya-obse_448x405.jpg" data-bttrlazyloading-xs-width="448" data-bttrlazyloading-xs-height="405" data-bttrlazyloading-sm-src="/upload/article/2021/09/04/61331f446d340-pogranichnaya-mossiya-obse_768x405.jpg" data-bttrlazyloading-sm-width="768" data-bttrlazyloading-sm-height="405" data-bttrlazyloading-md-src="/upload/article/2021/09/04/61331f446d340-pogranichnaya-mossiya-obse_500x600.jpg"data-bttrlazyloading-md-width="500"data-bttrlazyloading-md-height="600"data-bttrlazyloading-lg-src="/upload/article/2021/09/04/61331f446d340-pogranichnaya-mossiya-obse_500x500.jpg"data-bttrlazyloading-lg-width="500"data-bttrlazyloading-lg-height="500"alt=""/><div><div class="news__title">Риск эскалации на Донбассе отныне высок. Что означает уход наблюдателей ОБСЕ с российской границы</div></a><div class="news__subtext"></div><div class="news__date">04 сентября 2021, 10:00 </div></div></div></div>            </div>
</div>
    </div>
<div class="right_block">
    
    <div class="js-tape_news__pos"></div>
    <div class="tape_news  js-position white_bg ">
        <div class="tape_news__title">
            НОВОСТИ                        <span class="js-tape tape-tabs"
                  data-filter="filtered">ДОНЕЦК / ЛУГАНСК</span>
                                <span class="js-tape tape-tabs active"
                      data-filter="all">ВСЕ</span>

        </div>
        <div class="feed-news">
            <div id="" class="all js-tape_news">
<a href="/news/316041-dnr-soobshhila-o-roste-smertnosti-ot-kovida" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:50</div>
    <div class="tape_news__item_date">«ДНР» сообщила о росте смертности от ковида</div>
</a>


<a href="/news/316037-na-dvuh-shahtah-makeevki-ponadobilas-medpomoshh-rabotnikam" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:30</div>
    <div class="tape_news__item_date">На двух шахтах Макеевки понадобилась медпомощь работникам</div>
</a>


<a href="/news/316034-lnr-eshhe-233-zabolevshih-i-25-umershih-ot-koronavirusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:37</div>
    <div class="tape_news__item_date">«ЛНР»: Еще 233 заболевших и 25 умерших от коронавируса</div>
</a>


<a href="/news/316033-dnr-uveryaet-chto-otpravila-golosovat-za-dumu-150-tysyach-zhitelej-nepodkontrolnoj-donetchiny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:20</div>
    <div class="tape_news__item_date">«ДНР» уверяет, что отправила голосовать за Думу 150 тысяч жителей неподконтрольной Донетчины</div>
</a>


<a href="/news/316021-dnr-planiruet-vvesti-novye-ogranicheniya-iz-za-kovida" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">19:22</div>
    <div class="tape_news__item_date">«ДНР» планирует ввести новые ограничения из-за ковида</div>
</a>


<a href="/news/316014-mobilnyj-operator-dnr-povyshaet-tseny-na-samye-dostupnye-tarifnye-plany" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:34</div>
    <div class="tape_news__item_date">Мобильный оператор «ДНР» повышает цены на самые доступные тарифные планы</div>
</a>


<a href="/news/316005-dnr-zayavila-o-727-novyh-sluchayah-covid-19-31-patsient-skonchalsya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:33</div>
    <div class="tape_news__item_date">«ДНР» заявила о 727 новых случаях COVID-19, 31 пациент скончался</div>
</a>


<a href="/news/316000-lnr-eshhe-271-chelovek-zabolel-i-24-umerli-ot-covid-19" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:11</div>
    <div class="tape_news__item_date">«ЛНР»: Еще 271 человек заболел и 24 умерли от COVID-19</div>
</a>


<a href="/news/315996-zamestitelyu-mera-donetska-obyavleno-o-podozrenii" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">22:53</div>
    <div class="tape_news__item_date">Заместителю «мэра» Донецка объявлено о подозрении</div>
</a>


<a href="/news/315995-po-obe-storony-ot-kpvv-koronavirus-i-drugie-novosti-21-sentyabrya" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">21:38</div>
    <div class="tape_news__item_date">По обе стороны от КПВВ: коронавирус и другие новости 21 сентября</div>
</a>


<a href="/news/315989-v-luganske-eshhe-sem-shkol-perejdut-na-distantsionnoe-obuchenie" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">16:27</div>
    <div class="tape_news__item_date">В Луганске еще семь школ перейдут на дистанционное обучение</div>
</a>


<a href="/news/315984-dnr-ne-budet-otkryvat-kpvv-pod-donetskom-24-sentyabrya" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">14:20</div>
    <div class="tape_news__item_date">«ДНР» не будет открывать КПВВ под Донецком 24 сентября</div>
</a>


<a href="/news/315978-v-donetske-muzhchina-vzorval-granatu-pod-dveryu-iz-za-revnosti" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:57</div>
    <div class="tape_news__item_date">В Донецке мужчина взорвал гранату под дверью из-за «ревности»</div>
</a>


<a href="/news/315975-mikroavtobus-rostov-gorlovka-popal-v-dtp-v-rossii-est-pogibshie" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">11:43</div>
    <div class="tape_news__item_date">Микроавтобус Ростов — Горловка попал в ДТП в России. Есть погибшие</div>
</a>


<a href="/news/315972-dnr-za-sutki-609-chelovek-zaboleli-koronavirusom-eshhe-47-umerli" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">10:33</div>
    <div class="tape_news__item_date">«ДНР»: За сутки 609 человек заболели коронавирусом, еще 47 – умерли</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div><div id="" class="all js-tape_news active">
<a href="/news/316044-v-missii-oon-po-pravam-cheloveka-obespokoeny-ugrozoj-ekspropriatsii-zhilya-dnr" class="tape_news__item all ">
    <div class="tape_news__item_time">14:39</div>
    <div class="tape_news__item_date">В миссии ООН по правам человека обеспокоены угрозой экспроприации жилья «ДНР»</div>
</a>


<a href="/news/316043-zakon-o-deoligarhizatsii-prinyat" class="tape_news__item all news_important">
    <div class="tape_news__item_time">14:30</div>
    <div class="tape_news__item_date">Закон о деолигархизации принят</div>
</a>


<a href="/news/316042-kolichestvo-peresechenij-kpvv-na-donbasse-sokratilos-na-95-oon" class="tape_news__item all ">
    <div class="tape_news__item_time">13:59</div>
    <div class="tape_news__item_date">Количество пересечений КПВВ на Донбассе сократилось на 95% — ООН</div>
</a>


<a href="/news/316041-dnr-soobshhila-o-roste-smertnosti-ot-kovida" class="tape_news__item filtered all news_important">
    <div class="tape_news__item_time">13:50</div>
    <div class="tape_news__item_date">«ДНР» сообщила о росте смертности от ковида</div>
</a>


<a href="/news/316040-covid-19-na-luganshhine-333-novyh-sluchaya-za-sutki-tret-iz-nih-v-severodonetske" class="tape_news__item all ">
    <div class="tape_news__item_time">13:29</div>
    <div class="tape_news__item_date"> COVID-19 на Луганщине: 333 новых случая за сутки, треть из них — в Северодонецке</div>
</a>


<a href="/news/316039-na-luganshhine-pensioner-ugrozhal-vzorvat-granatu" class="tape_news__item all ">
    <div class="tape_news__item_time">13:22</div>
    <div class="tape_news__item_date">На Луганщине пенсионер угрожал взорвать гранату</div>
</a>


<a href="/news/316038-oon-za-polgoda-na-donbasse-chislo-zhertv-sredi-mirnyh-zhitelej-vyroslo-na-50" class="tape_news__item all ">
    <div class="tape_news__item_time">12:44</div>
    <div class="tape_news__item_date">ООН: За полгода на Донбассе число жертв среди мирных жителей выросло на 50% </div>
</a>


<a href="/news/316037-na-dvuh-shahtah-makeevki-ponadobilas-medpomoshh-rabotnikam" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">12:30</div>
    <div class="tape_news__item_date">На двух шахтах Макеевки понадобилась медпомощь работникам</div>
</a>


<a href="/news/316036-na-donetchine-zafiksirovali-bolee-polutysyachi-zabolevshih-kovidom-za-sutki" class="tape_news__item all ">
    <div class="tape_news__item_time">11:08</div>
    <div class="tape_news__item_date">На Донетчине зафиксировали более полутысячи заболевших ковидом за сутки</div>
</a>


<a href="/news/316035-zelenskij-zayavil-o-shozhesti-oon-s-supergeroem-na-pensii" class="tape_news__item all ">
    <div class="tape_news__item_time">10:16</div>
    <div class="tape_news__item_date">Зеленский заявил о схожести ООН с «супергероем на пенсии»</div>
</a>


<a href="/news/316034-lnr-eshhe-233-zabolevshih-i-25-umershih-ot-koronavirusa" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:37</div>
    <div class="tape_news__item_date">«ЛНР»: Еще 233 заболевших и 25 умерших от коронавируса</div>
</a>


<a href="/news/316033-dnr-uveryaet-chto-otpravila-golosovat-za-dumu-150-tysyach-zhitelej-nepodkontrolnoj-donetchiny" class="tape_news__item filtered all ">
    <div class="tape_news__item_time">09:20</div>
    <div class="tape_news__item_date">«ДНР» уверяет, что отправила голосовать за Думу 150 тысяч жителей неподконтрольной Донетчины</div>
</a>


<a href="/news/316032-ukraina-pereshla-v-zheltuyu-zonu-karantina-kakie-ogranicheniya" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:54</div>
    <div class="tape_news__item_date">Украина перешла в «желтую» зону карантина. Какие ограничения</div>
</a>


<a href="/news/316031-oos-v-sredu-byli-raneny-dvoe-ukrainskih-voennyh-chetverg-nachalsya-s-tishiny" class="tape_news__item all ">
    <div class="tape_news__item_time">08:22</div>
    <div class="tape_news__item_date">ООС: В среду были ранены двое украинских военных, четверг начался с тишины</div>
</a>


<a href="/news/316030-rost-zabolevaemosti-v-ukraine-vyyavili-pochti-8-tysyach-sluchaev-koronavirusa" class="tape_news__item all news_important">
    <div class="tape_news__item_time">08:15</div>
    <div class="tape_news__item_date">Рост заболеваемости: В Украине выявили почти 8 тысяч случаев коронавируса</div>
</a>
<div class="more__button"><a href="/news" class="more_news">все новости</a></div></div>        </div>
    </div>
        <div class="add">
        <div class="visual">
            <!-- start NEW_mobile_v1 for novosti.dn.ua -->
<div id="adpartner-jsunit-6450">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6450&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_mobile_v1 for novosti.dn.ua -->        </div>
    </div>
	
    <div class="add">
        <div class="visual">
            <div class="r22607"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22607'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22607';
            script.src = 'https://goods.redtram.com/j/22607/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>
	    <div class="add">
        <div class="visual">
            <div class="r22515"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22515'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22515';
            script.src = 'https://goods.redtram.com/j/22515/';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>        </div>
    </div>

	    <div class="js-video_news__pos"></div>
    <div class="js-video_position news__media_block hide_for_small_only">
                    <div class="block__title">ВИДЕО</div>

            <div class="">
                <div id="w0" class="content_news_block js-masonry"><!-- ITEM 1 -->
<div class="news media">
    <a href="/news/315940-lyudi-begut-ot-dnr-chem-ne-ugodil-russkij-mir-dajdzhest-nd" class="visual">
        <img src="/upload/news/2021/09/19/61478fcb9ba39-daidgest-nd_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/315940-lyudi-begut-ot-dnr-chem-ne-ugodil-russkij-mir-dajdzhest-nd" class="news__title">Люди бегут от «ДНР»: чем не угодил «русский мир»? Дайджест НД ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">19 сентября, 22:30  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/315929-rossijskie-vybory-i-obedinenie-lnr-i-dnr-donbass-segodnya" class="visual">
        <img src="/upload/news/2021/09/18/6146406bdd9a7-vybori-v-rossii_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/315929-rossijskie-vybory-i-obedinenie-lnr-i-dnr-donbass-segodnya" class="news__title">Российские выборы и объединение «ЛНР» и «ДНР». Донбасс сегодня ►</a>
    <div class="news__subtext"> </div>
    <div class="news__date">18 сентября, 22:28  </div>
</div>

<!-- END ITEM 1 -->

<!-- ITEM 1 -->
<div class="news media">
    <a href="/news/315828-shahter-proigral-sherifu-v-lige-chempionov" class="visual">
        <img src="/upload/news/2021/09/15/6142401dc3051-sherif-shakhtar_340x190.jpg" alt="">
        <span class="icons-play-1"></span>
    </a>
    <a href="/news/315828-shahter-proigral-sherifu-v-lige-chempionov" class="news__title">«Шахтер» проиграл «Шерифу» в Лиге чемпионов</a>
    <div class="news__subtext"> </div>
    <div class="news__date">15 сентября, 21:35  </div>
</div>

<!-- END ITEM 1 -->
</div>            </div>
            </div>
    </div>    </div>
    <div class="footer">
    <div class="container">
        <div class="footer__content">
            <div class="footer__logo">
                <a href="/"> <img src="/images/logo_footer.png" alt=""></a>
            </div>
            <div class="footer__right">

                
<ul class="footer__menu">
    <li><a href="/news" >Новости</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/video" >Видео</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li><li><a href="http://dii.dn.ua/" target="_blank">ДИИ</a></li></ul>                <div class="footer__text">
                    <div class="footer__text__first">
                        <p>«Новости Донбасса» © 2021, все права защищены. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт <a href="https://novosti.dn.ua/">novosti.dn.ua</a>.</p>
<p>Эта версия сайта создана при поддержке фонда Freedom House Ukraine.</p>
<p>®, Промо, PR, Спецпроект, Позиция — этими символами обозначается материал, который размещен на правах рекламы.</p>                    </div>
                    <div class="footer__text__second">
                        Все материалы, которые размещены на данном сайте со ссылкой на агентство <a href="https://interfax.com.ua" target="_blank" rel="noopener">«Интерфакс-Украина»</a>, не подлежат последующему воспроизведению и /или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».
<p></p>
<p>Все опубликованные фотографии <a href="https://ua.depositphotos.com/home.html" target="_blank" rel="noopener">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению в любой форме без письменного разрешения компании.</p>                    </div>
                    <div class="footer__text__third">
                        <form class="footer__subscribe form-search">
                            <input type="text" class="input-medium email_subscribe" placeholder="email">
                            <button type="submit" class="button button__yellow email_subscribe">подписаться</button>
                        </form>

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript"> (function (d, w, c) {
                                (w[c] = w[c] || []).push(function () {
                                    try {
                                        w.yaCounter1658765 = new Ya.Metrika({
                                            id: 1658765,
                                            clickmap: true,
                                            trackLinks: true,
                                            accurateTrackBounce: true,
                                            webvisor: true
                                        });
                                    } catch (e) {
                                    }
                                });
                                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                    n.parentNode.insertBefore(s, n);
                                };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = "https://mc.yandex.ru/metrika/watch.js";
                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else {
                                    f();
                                }
                            })(document, window, "yandex_metrika_callbacks"); </script>
                        <noscript>
                            <div><img src="https://mc.yandex.ru/watch/1658765" style="position:absolute; left:-9999px;"
                                      alt=""/></div>
                        </noscript> <!-- /Yandex.Metrika counter -->
                            <!-- /Yandex.Metrika counter -->

                        <a href="http://yedynkadigital.com" target="_blank" class="footer__blocks" style="border: 0px!important;"><img src="/images/img.jpg" alt=""></a>
                    </div>
                </div>

                
<div class="footer__down">
    <a href="/policy" >Политика сайта</a><a href="/rules" >Политика конфиденциальности</a><a href="/advertising" >Реклама</a><a href="/contacts" >Контакты</a><a href="/redaction" >Редакция</a></div>            </div>
        </div>
    </div>
    <div class="cookies_accept" style="display: none">
        <p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбаса</strong>, вы подтверждаете, что ознакомились с <a href="#" class="cookies_accept_link">Правилами пользования сайтом</a> и соглашением с использованием <a href="#" class="cookies_accept_link">файлов cookie</a></p>
        <a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a>
        <a href="#" class="close_cookies_accept">X</a>
    </div>
</div>
    
</div>
<nav id="menu">
        <form action="#" class="search">
        <input type="text">
        <button><span class="icons-search"></span></button>
    </form>
    </form>
    <ul>
        <li>
            <a href="/">Главная</a>
        </li>
        <li><a href="/news" >Новости</a></li><li><a href="/video" >Видео</a></li><li><a href="/article" >Статьи</a></li><li><a href="/zhuzhalka" >Жужалка</a></li><li><a href="/tests" >Тесты</a></li><li><a href="https://novosti.dn.ua/tags/est-tema" target="_blank">Подкасты</a></li>    </ul>
            <div class="text">
            <!-- SPECIAL  THEME ITEM 1 -->
            <div id="w3" class="special_theme__slider"><a href="https://novosti.dn.ua/tags/sytuacyya-na-kpvv">СИТУАЦИЯ НА КПВВ</a>

<a href="https://novosti.dn.ua/tags/doneck-segodnya">Донецк</a>

<a href="/tags/nedelya-maryupolya">Мариуполь</a>

<a href="/tags/slavyansk">Славянск</a>

<a href="/tags/makeevka">Макеевка</a>

<a href="/tags/lugansk">Луганск</a>

<a href="/tags/kramatorsk">Краматорск</a>
</div>
        </div>
            <div class="links">
        <a href="http://dii.dn.ua/" target="_blank">
            ДИИ        </a>
        <a href="https://www.youtube.com/playlist?list=PLNHHhZXfn6jmD21XvdI5FrW64l6BXh5cM" target="_blank">
            Донбасс Сегодня        </a>
        <a href="https://novosti.dn.ua/news/269978-podpysyvaytes-na-rassylku-o-proyskhodyashhem-v-donecke-y-luganske-tolko-vazhnoe" target="_blank">
            Рассылка ✉        </a>

    </div>

    <div class="sociall">
        <ul>
            <li class="">
                <a target="_blank" href="https://www.facebook.com/novostidnua/">
                    <i class="icons-1455217104-facebook"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://twitter.com/novostidnua">
                    <i class="icons-1455217217-twitter-1"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank" href="https://t.me/novostidnua">
                    <i class="icons-telegram"></i>
                </a>
            </li>
            <li class="">
                <a target="_blank"  href="https://www.youtube.com/c/hromadskednua?sub_confirmation=1">
                    <i class="icons-youtube"></i>
                </a>
            </li>
            <li class="">
                <a  href="/rss">
                    <i class="icons-rss"></i>
                </a>
            </li>
        </ul>
    </div>
</nav></div>

<script src="/assets/d737132e/jquery.js?v=1620926275"></script>
<script src="/assets/8b015852/yii.js?v=1620926275"></script>
<script src="/js/vendor/bootstrap.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery.bttrlazyloading.min.js?v=1603718408"></script>
<script src="/js/vendor/jquery-ui.min.js?v=1603718408"></script>
<script src="/js/slideout.min.js?v=1603718408"></script>
<script src="/js/slick.min.js?v=1603718408"></script>
<script src="/js/jquery.cookie.js?v=1603718408"></script>
<script src="/js/app.min.js?v=1603718408"></script>
<script src="/js/main.min.js?v=1603718408"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>jQuery(function ($) {
$(document).on('click','.agree_cookies_accept', function (e) {
    $.cookie('is_cookies_confirmed', true, {expires: 1828,path: '/'});
    $(".cookies_accept").remove();
});
if (typeof $.cookie('is_cookies_confirmed') == "undefined" || $.cookie('is_cookies_confirmed') == null) {
     $(".footer .container").append('<div class="cookies_accept"><p class="cookies_accept_text">Продолжая сессию на <strong>Новости Донбасса</strong>, вы подтверждаете, что ознакомились с соглашением об использовании <a href="http://novosti.dn.ua/news/288407-novosty-donbassa-yspolzuyut-cookie-chto-ehto-znachyt" class="cookies_accept_link">файлов cookie</a></p><a href="#" class="agree_cookies_accept">СОГЛАШАЮСЬ</a><a href="#" class="close_cookies_accept">X</a></div>');
}

$(document).on('click','.close_cookies_accept', function (e) {
    $(".cookies_accept").hide();
});

$.datepicker.setDefaults($.datepicker.regional["ru"]);
    $("#datepicker1, #datepicker2").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
                 inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        }
    });
    $("#datepicker3").datepicker({
        changeMonth: true,
        changeYear: true,
        maxDate: "+0d",
        beforeShow: function (input, inst) {
            inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
        },
            onSelect: function(dateText, inst) {
            window.location = "/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
});

});</script><script>
    $(document).ready(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $('.downloadapp').show();
            if( /iPhone|iPad|iPod/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://itunes.apple.com/ua/app/novosti-donbassa/id1190109285?mt=8');
            }
            if( /Android/i.test(navigator.userAgent) ){
                $('.downloadapp__action').attr('href', 'https://play.google.com/store/apps/details?id=ua.dn.news');
				$('.downloadapp__status').html('БЕСПЛАТНО');
            }
        }
        $('.downloadapp__close').click(function(){
            $('.downloadapp').remove();
        })
    })
</script>
<script>
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/160532/script.js');
</script>
</body>
</html>


